Дэнниз Морхайм - Заложник

1 Дэнниз Морхайм

Дениз Морхайм

Заложник

ГЛАВА ПЕРВАЯ

-Чернокожие подняли восстание! — донесся до Посланника Богини паучий сигнал.— Они уничтожают все на своем пути!
И сразу же мысли паука, передавшего информацию, превратились в одну сплошную боль...
А еще минуту назад со всех сторон до Найла и его брата Вайга долетали ментальные импульсы, наполненные радостью.
Пауки праздновали победу.
Вообще-то это была победа, одержанная Посланником Богини, но он пришел в северные земли специально для того, чтобы помочь местным паукам справиться с гигантскими муравьями.
Не так давно в город, где жил Посланник Богини, поступил сигнал от далеких северных пауков, сообщавших о страшной угрозе, этих самых гигантских муравьях, о которых ни Найл, ни Смертоносец-Повелитель, ни другие известные Посланнику Богини пауки никогда не слышали, так как муравьи, обитающие в их местности, не превышали метра в высоту.
Восьмилапые из северных земель просили всех, кто получит их сигнал, оказать им посильное содействие. Ни Смертоносец-Повелитель, ни почтенный Дравиг, начальник паучьей охраны, ни Найл не могли понять, каким образом далеким северным паукам удалось передать информацию на такое расстояние. Посланнику Богини помог Стииг.
Повелитель города, как и много раз в прошлом, когда ему требовался совет или пояснение непонятных вещей, обратился в Белую Башню. Стииг поведал Найлу о ментальных усилителях и высказал предположение о том, что северные пауки находятся на гораздо более высокой ступени развития, чем местные Восьмилапые.
Смертоносец-Повелитель принял решение снарядить отряд на помощь далеким собратьям и предложил Посланнику Богини его возглавить.
Найл согласился. Отряд включал большую группу пауков под предводительством Дравига; десятерых жуков, выделенных Саарлебом по просьбе Смертоносца-Повелителя и Посланника Богини, под предводительством Саворона; гужевых, тащивших повозки; девушек-охранниц, которых Наил взял с собой с единственной целью — найти им партнеров на севере, чтобы влить в свой город свежую кровь.
Эта проблема давно волновала Посланника Богини.
Он знал, что если в самом скором времени не найдет постоянного источника свежей крови, то людское население в их местах выродится, поэтому Найл всегда приветствовал любые походы в новые края, в которых участвовали люди.
Также вместе с Посланником Богини отправились на север его старший брат Вайг, врач и друг Найла Симеон, юный Мирдо, выросший в пустыне, как и два брата, а поэтому обладавший гораздо большей выносливостью, чем городские жители, а также Варкинс, старший сын Доггинза, и его друг Баркун из города жуков. Двух последних Найл взял с собой из-за их мастерства: Доггинз обучил сына и его приятеля подрывному делу.
Путь на север оказался не из легких. Члены отряда встретили на пути гигантского песчаного червя; ночных существ со светящимися во лбу глазами; монстров, проживающих в огромных воронках; речную тварь, осложнившую переправу; ос, покусавших всех пауков. Самой большой потерей для Найла оказалось таинственное исчезновение всех девушек-охранниц, за исключением раненой Мины, пострадавшей во время схватки с гигантским песчаным червем.
Когда большая часть отряда шла сквозь горный туннель, пытаясь таким образом сократить и облегчить путь в долину, всех участников путешествия, выбравших эту дорогу, погрузили в сон. Это было делом рук маленьких человечков — горных жителей, знающих каменные массивы, как свои пять пальцев и, по всей вероятности, нуждающихся в женщинах. К счастью, Найл, Вайг, Мирдо и четыре молодых паука шли другим путем — и смогли в дальнейшем вытащить остальных членов отряда на свежий воздух. Но девушек-охранниц среди них уже не оказалось.
Найл решил продолжать путь на север: он не знал эти горы и понимал, что тут он находится в невыгодном положении по сравнении с маленькими человечками.
Но Посланник Богини дал себе слово, что вернется сюда в дальнейшем, чтобы спасти женщин, за которых нес ответственность.
Спустившись с гор в долину, Найл и пауки смогли поймать новый сигнал, идущий из северного паучьего города, и вскоре местные пауки прибежали им навстречу.
Они и поведали членам отряда о том, что в этих местах в свое время произошла мутация: муравьи, соседи Восьмилапых, скрестились с пчелами и через некоторое время вывелись чудовища, которые стали угрожать соседям-паукам.

Часть муравьев, стремившихся сохранить чистоту породы, а также пчелы ушли в другие земли, не желая больше жить в одном городе непонятно с кем и не признавая мутантов. Гибриды же остались — и стали плодиться с невероятной скоростью. Вскоре им стало не хватать территории — и они нацелились на паучьи города, расположенные поблизости.
На севере жили не только гигантские пауки, но и мелкие, выполняющие разведывательные функции. Именно они летали на крохотных шариках над вражеской территорией, осуществляли съемку местности и передавали изображения в некую башню — диспетчерский центр, где была собрана разнообразная техника, включающая ментальные усилители, позволяющая передавать сигналы на большие расстояния. А вот жуков в северных паучьих городах увидели впервые.
Найла в свою очередь удивили люди с черным цветом кожи, не встречавшиеся в его родных местах.
Девушка-мулатка по имени Карла, предоставленная Найлу пауками для ублажения Посланника Богини, рассказала ему о взаимоотношениях Восьмилапых и людей, проживающих на севере.
Пауки тут занимали три не очень далеко отстоящих друг от друга города, а также все земли между ними. Главный паучий город стоял на берегу одного из Великих Озер (или Больших Озер, как их теперь называли Восьмилапые), два других располагались восточнее, а если выражаться абсолютно точно, то к юго-востоку от первого. Основная масса Восьмилапых и белых жили в первом городе: тот город лучше сохранился, вода из озера требовалась для обеспечения жизнедеятельности, да и рыболовство в этих местах было более развито, чем там, откуда пришел Найл. Во втором и третьем городах проживали чернокожие, из Восьмилапых и белых там обитали лишь те, кто надзирал за основной массой населения. В каждом городе имелся дворец Правителя, в котором он останавливался со своими самками, если наносил визит, а также дворец управителя от белых, который проживал в городе постоянно. Именно в таком особняке и разместили Найла с друзьями.
Брат Карлы, Кенгу, мечтал заставить всех белых трепетать при одном упоминании его имени. Северные пауки считали, что все на Земле создано Восьмилапыми и правили как над белыми, так и над черными людьми. Белые в свою очередь считали черных безмозглыми рабами, способными только на самую грязную и неблагодарную работу, красивых черных женщин также использовали во время утех белые господа. Черные были абсолютно бесправны, их наказывали за малейшую провинность.
Карла попросила Найла встретиться с ее братом и помочь черным и полукровкам избавиться от гнета белых.
Посланник Богини выразил согласие, но пояснил, что вначале должен справиться с главной угрозой: гигантскими муравьями, ради борьбы с которыми он и пришел в северные земли. Найл дал слово Восьмилапым, что окажет им содействие, а свое слово Посланник Богини всегда держал.
Гигантские муравьи сумели приручить огромных стрекоз, на которых летали на охоту, о чем Найл узнал, когда начальник паучьей разведки, маленький Рикки, показывал ему муравьиный город и его окрестности с высоты полета паучьего шара. Посланник Богини решил сам подняться в воздух на одной из стрекоз и сбросить на муравьиный город бомбы, сделанные его товарищами Баркуном и Варкинсом. Найла сопровождал его брат Вайг, который, как и Посланник Богини, обладал способностью вживляться в мозг насекомых, животных и растений.
Они вдвоем взмыли в воздух, сбросили бомбы на гигантский муравейник и полетели дальше, чтобы приземлиться между первым и вторым паучьими городами на заранее выбранной Найлом площадке.
В главном паучьем городе тут же началось ликование. Там собрались как пауки, так и белые люди, вернувшиеся в первый город из второго и третьего, в которых они пережидали муравьиные атаки.
Восьмилапые видели, как над муравьиным поселением вверх взмыло пламя, и ночь озарили вспышки, а также слышали рев тысяч, если не сотен тысяч гигантских муравьев, гибнущих в огне.
Но, как оказалось, и чернокожие рабы не дремали...

* * *

Пожалуй, они выбрали очень удачное время для начала восстания, решил Найл, как только получил ментальный импульс из второго паучьего города.
Основная масса Восьмилапых, пришедшие вместе с Найлом жуки, вызывавшие ужас у местных людей и опасения у пауков, а также большая часть людей находились в главном паучьем городе, второй остался почти пустым.
Восьмилапые и их белые слуги, присягнувшие им на верность, собирались сегодня ночью праздновать победу над гигантскими муравьями. Вместо этого им придется защищаться. Теперь не до пиров и не до веселья. Нельзя даже предположить, что могут предпринять черные, которые, как считал Найл, будут сражаться, не щадя жизней: терять им нечего. Или они получают свободу, или будут казнены... Карла рассказывала Посланнику Богини о том, как жестоко пауки подавили два восстания, имевшие место много лет назад.
«И куда пропала Карла?» — думал Посланник Богини.
Об исчезновении девушки Найл узнал перед тем, как отправиться в гавань, откуда его с товарищами доставили на аэродром, где спали стрекозы.
Посланник Богини хотел поговорить с Карлой и рассказать ей о своем посещении квартала полукровок, где она родилась и где жил ее брат, с которым Найлу так и не удалось повидаться, но девушки не оказалось в особняке, предоставленном в распоряжение людям, пришедшим на помощь северным паукам под предводительством Посланника Богини. Паук, отвечавший за их обустройство в доме, обещал найти Карлу к их возвращению с операции по уничтожению гигантских муравьев.
Но вот удастся ли им теперь вообще вернуться во второй паучий город? И стоит ли?
Зашторив свое сознание от проникновения паучьего разума, Найл глубоко задумался. Он пришел на север, чтобы помочь местным Восьмилапым избавиться от угрозы, исходящей от гигантских муравьев.
Правда, в первую очередь, Найл руководствовался иными соображениями: ему хотелось найти людей, проживающих в других местах, и по возможности привести часть из них в свой город для вливания в него свежей крови, о чем он уже договорился с местным Правителем.
Узнав о ментальном усилителе и поговорив со Стиигом, Найл также понял, что местные Восьмилапые овладели различными техническими приспособлениями, о которых в городе Посланника Богини даже не слышали, поэтому он хотел получить от Правителя и кое-какие достижения техники.
Правитель согласился расплатиться с Посланником Богини так, как тот пожелает,— если Найл и его товарищи разобьют гигантских муравьев.
Победа над врагом была одержана, муравейник уничтожен, если следовать достигнутой раньше договоренности, то Найл и его отряд спокойно могут возвращаться домой, взяв с собой нужное количество людей и аппаратуры, но уйти в этот ответственный для северных городов момент Посланник Богини не мог. Но вот к кому теперь примкнуть Най-лу? Чью сторону взять? Или, все-таки, отказаться от участия в новом конфликте?
Он обещал Карле, что встретится с ее братом и подумает, что можно сделать для облегчения участи чернокожих.
В том городе, где правил Найл, тоже жили рабы — так называемый брак в выведении породы (что происходило после десяти поколений).
Они имели не только физические уродства, но и часто рождались слабоумными.
Остальные люди в городе Найла были свободными и пользовались равными правами, поэтому Посланник Богини и считал несправедливым положение чернокожих, не имевших физических недостатков и не страдавших слабоумием, в северных паучьих городах.
Они, по его мнению, должны были по крайней мере пользоваться равными правами с белыми, а еще лучше — и с пауками. У себя-то Найл смог этого добиться.
Но Найл не давал слова Карле и ее брату, что начнет войну против Восьмилапых и белых и выступит на стороне чернокожих.
Пока он и не обещал ни паукам, ни белым помогать им в подавлении восстания. Однако в ближайшее время, как предполагал начальник отряда, пришедшего в северные земли, местные Восьмилапые обратятся к нему с такой просьбой.
Нельзя было исключать, конечно, что они сами попытаются справиться с чернокожими, считая, что подавление восстания не составит труда — если уж они быстро справились в два предыдущих раза.
Но Посланнику Богини так не хотелось, чтобы гибли люди...
Как помочь чернокожим, не настроив против себя местных Восьмилапых? Как сделать так, чтобы черные не уничтожили всех или большинство белых? Ведь судя по тому, что Найл слышал от Карлы, именно уничтожение белых и станет основной целью восстания.
Кенгу, ее брат, считал, что он скорее сможет урегулировать отношения с Восьмилапыми, чем с людьми другого цвета кожи. Как помочь им всем договориться?
Посланник Богини с радостью выступил бы посредником на переговорах, но вот захотят ли стороны вести эти переговоры? Найл сомневался.
Кровь все равно будет пролита и, пожалуй, уже пролита — во втором городе. Его задача — сделать так, чтобы жертв оказалось как можно меньше. Именно из этого он и должен исходить.
— Посланник Богини, я хочу пригласить тебя в свой дворец,— внезапно донесся до Найла сильнейший ментальный импульс, отправленный местным Восьмилапым Правителем и прошедший даже сквозь барьер, воздвигнутый человеком в своем сознании.
Неужели кому-то из местных пауков все-таки удалось прочесть его мысли? Найл точно знал, что, зашторивая свое сознание, он может не опасаться за то, что кто-то из Восьмилапых узнает об его истинных чувствах, о которых паукам не всегда следовало сообщать. Но на севере же есть техника, отсутствующая в родных землях Найла...
Или она используется только для того, чтобы пропустить сигнал сквозь ментальный барьер?
В любом случае Найл открыл свое сознание для проникновения всех импульсов и тут же ответил Правителю, что направляется в его дворец в главном паучьем городе.
— Я пошлю своих подчиненных тебе навстречу,— донесся следующий сигнал.— Они очень быстро доставят тебя ко мне на своих спинах.
Не успел сигнал затухнуть, как Посланник Богини увидел двух несущихся к нему молодых пауков. Они застыли перед Посланником Богини и его братом, подождали, пока люди не взгромоздятся им на спины — и тут же тронулись в сторону главного паучьего города.
Гигантские стрекозы, снова погрузившиеся в сон, так и остались на площадке, где они приземлились. Начальник разведки Рикки и трое других паучков-разведчиков полетели на своих шариках в первый город, держась рядом с Найлом.
Со стороны второго города, от которого они удалялись с каждым шагом, неслись импульсы боли, из первого — беспокойства. Ликование закончилось.
— Почему ваш Правитель не отправит во второй город паучью гвардию? — спросил Найл у Рикки, удивляясь тому, что все местные пауки не понеслись на помощь своим гибнущим собратьям, как сделали бы те Восьмилапые, в одном городе с которыми проживал Найл.
Ведь даже во время перехода на север Дравиг и его товарищи мгновенно бросились на Выручку молодому пауку, укушенному осой. 3десь же имелась внушительная паучья гвардия, по мнению Найла способная справиться с любым врагом — по крайней мере, с тем, кто не использует снотворный газ, который гигантские муравьи выпускали на паучий город. Но ведь у чернокожих-то его точно нет!
— Он хочет быть уверенным в победе,— ответил Рикки с явным презрением. Найл же подумал, что маленький паучок уже не в первый раз выражает свое отношение к главному пауку.
Судя по тому, что Посланнику Богини удалось узнать о местных Восьмилапых, Рикки был прав.
Именно начальник разведки показался Найлу самым толковым пауком в этих местах, хотя по размеру он не превышал кулака взрослого мужчины.
Но Рикки обладал острым умом и сообразительностью, отличался наблюдательностью и способностью анализировать происходящее.
Рикки оказался единственным, кто правильно понял причину атак муравьев, земли которых с трех сторон ограничивали Великие Озера, а с четвертой — паучьи территории, с которых соседи и попытались их вытеснить, все же остальные местные Восьмилапые, включая Правителя, не смогли толково объяснить Посланнику Богини, почему вдруг муравьи стали проявлять агрессивность.
Найл оценил умственные способности Рикки и уже думал о том, что если бы все пауки оказались такими же, как этот малыш, то еще неизвестно, удалось бы людям его города стать свободными или они навсегда остались бы в рабстве у Восьмилапых.
В этих же местах Рикки явно претендовал на более высокий пост, чем начальник разведки...
Предварительно зашторив сознание, Найл усмехнулся про себя. Ему будет интересно узнать, как тут станут развиваться отношения между Восьмилапыми... Сам Посланник Богини поставил бы на Рикки — если бы кто-то предложил ему делать ставки.
Правитель же явно не вызывал симпатий. Самовлюбленный с одной стороны, трусоватый с другой, он то пытался показать свою важность, то лебезил перед сильным противником. Да и свои земли он защитить не смог.
Когда начались атаки гигантских муравьев, Правитель вместо того, чтобы использовать все резервы и попытаться своими силами отразить атаки, подумав, как это можно сделать имеющимися в трех паучьих городах ресурсами, велел рассылать сигналы во все стороны и просить о помощи тех, кто эти сигналы поймает.
Затем, когда Посланник Богини и возглавляемый им отряд пришли на север, вместо того, чтобы обрадоваться любой помощи, Правитель демонстрировал неуважение и презрение, не желая вести переговоры с человеком, а затем попытался даже сломить Найла своей волей. Однако, поняв силу Посланника Богини, тут же сдался.
И вот теперь при возникновении угрозы (причем от тех, кого местные Восьмилапые считали безмозглым скотом, годным только для самой черной работы) Правитель снова зовет кого-то на помощь.
В соседнем городе гибнут его собратья, а он пока бездействует! Найл не понимал такого поведения и чувствовал, что Рикки вообще кипит от возмущения.
Посланник Богини тем временем решил выяснить у начальника разведки, каким образом Правителю удалось пробить ментальный барьер, воздвигнутый Найлом в своем сознании.
Рикки тут же объяснил, что сам Правитель подобными способностями не обладает — как, впрочем, и все остальные пауки.
Они, конечно, в состоянии читать мысли обычных людей, но к Посланнику Богини это не относится. Чтобы донести сигнал до сознания начальника пришедшего в эти земли отряда Правитель должен был вначале передать послание в диспетчерский центр, где впервые встретились Рикки с Найлом, а уже оттуда кто-то из дежурящих на верхней площадке пауков при помощи специальных приборов переслал этот сигнал Найлу, проткнув ментальный барьер.
— Он смог прочесть мои мысли в этот момент? — уточнил Найл.
— Нет, Посланник Богини. Имеющаяся у нас аппаратура помогает только послать направленный импульс и работает она односторонне.
Найл успокоился. Эту информацию следовало отложить в памяти на будущее.
А Рикки тем временем интересовался дальнейшими планами Найла.
- Что собирается предпринять Посланник Богини?
— Все зависит от того, что скажет ваш Правитель,— заявил Найл.— Это ваш конфликт. Я считаю себя не в праве в него вмешиваться по собственной воле.
— Я и так могу тебе сказать, что скажет наш Правитель,— зло ответил Рикки.— Он хочет, чтобы ты опять все сделал за него. А он в свою очередь пообещает тебе выделить столько людей, сколько ты запросишь, и аппаратуру, которую ты пожелаешь взять к себе домой. Ты же именно это у него просил? Даст в большем количестве. Это ему не жалко.
— А что предлагаешь ты? — спросил Найл. Ему было очень любопытно услышать ответ начальника разведки.
— Пока ничего,— уклончиво ответил тот.— Но не исключаю, что в скором времени и я сделаю тебе кое-какое интересное предложение. Но я еще не готов и должен вначале сам все продумать. Я в первую очередь всегда полагаюсь только на себя.
Посланник Богини кивнул в задумчивости, но спрашивать Рикки он больше ни о чем не стал.
- Они как раз приближались к самому крупному из дворцов Правителя, расположенному в центре главного паучьего города.
Огромная площадь перед дворцом оказалась заполнена пауками, которые почтительно расступались, чтобы дать дорогу двум молодым собратьям, на спинах которых к входу в жилище Правителя ехали Посланник Богини и его старший брат.
Людей Найл заметил только в окнах расположенных поблизости домов. Все лица были белыми.
Перед входом во дворец выстроились в ряд крупные пауки во главе с начальником стражи, уже известным Найлу. Во время их первой встречи, сразу же после прибытия отряда в северные земли, начальник стражи выразил неуважение к Посланнику Богини и не желал пропускать его во дворец.
Но после того, как Найл продемонстрировал местным паукам действие жнеца, в считанные секунды разрушив многоэтажный дом, причем по совету Дравига, возмущенного оказанным приемом, отношение начальника стражи и других местных пауков к Найлу и сопровождавшим его членам отряда резко изменилось.
Они поняли, что Посланнику Богини подвластна неведомая сила, а непонятное всегда страшит.
На этот раз и начальник стражи, и подчиненные ему охранники склонились перед Посланником Богини в ритуальных поклонах.
— Я восхищен тем, как ты одним ударом разбил гигантских муравьев! — донесся до Найла ментальный импульс, идущий от начальника стражи. Найл не стал поправлять его (они с Вайгом сбросили на муравейник четыре бомбы), так как такие детали значения не имели.— Пожалуйста, следуй за мной, Посланник Богини. Наш Правитель ждет тебя. Я провожу тебя в тронный зал.
— Дравиг и Саворон уже там,— тут же поступил еще один импульс — от одного из молодых пауков, пришедших вместе с Найлом в северные земли.
В эти минуты Восьмилапые из города Найла и жуки, члены его отряда, стояли неподалеку от входа во дворец, активно обсуждая случившееся с местными пауками.
Как предполагал Посланник Богини, местные рассказывали гостям о предыдущих восстаниях рабов и о том, как они их подавляли. Но что же они сейчас бездействуют? Найл, конечно, радовался, что Восьмилапые не уничтожают людей, но не понимал местных гигантских насекомых. Как, пожалуй, их не понимали и те пауки, что составляли его отряд...
Найл с Вайгом спрыгнули со спин молодых пауков, доставивших их ко дворцу, и тронулись вслед за начальником стражи внутрь. Четыре маленьких паучьих шарика зависли перед входом.
— Ты не идешь со мной? — послал Найл направленный импульс Рикки — так, чтобы начальник стражи его не уловил.
— Нас не приглашали,— обиженно ответил маленький паучок.
Посланник Богини тут же прервал контакт с Рикки и уцепился за сознание начальника стражи: это требовалось человеку, чтобы ориентироваться во тьме, в которую всегда погружены паучьи жилища.
Правда, на этот раз Найлу было немного Легче: он вошел в здание не с солнечного света (ведь стояла ночь и город освещали только звезды и Луна), но тем не менее при полном отсутствии ламп и факелов требовалось, чтобы кто-то указывал дорогу.
Попетляв по коридору, пол в котором, пожалуй, не подметали много лет, они, наконец, добрались до тронного зала дворца. Это помещение значительно превышало главный зал во дворце Смертоносца-Повелителя в том городе, где проживал Найл, а также центральный зал резиденции местного Правителя во втором северном паучьем городе, где Посланник Богини побывал в день своего появления в этих землях.
Углы и стены помещения оставались погруженными во мрак, в центре же потолка имелся стеклянный участок без каких-либо вогнутостей и выпуклостей, сквозь который внутрь дворца теперь проникали свет далеких звезд и Луны, правда, этого света явно не хватало, чтобы человек мог рассмотреть собравшихся.
В толстых тенетах, развешенных со всех сторон, чувствовалось движение множества лап.
Самки Правителя, понял Найл, ловя ментальные импульсы, идущие от них. В центре, прямо под стеклянным участком крыши, стояли Дравиг и Саворон.
При виде Посланника Богини старый паук сложил переднюю пару лап на груди, выражая тем самым глубокое уважение к начальнику отряда, а Саворон приветственно зашевелил щупиками и зацвиркал.
— Прости, Посланник Богини, что мы не встретили тебя перед входом во дворец,— извинился Дравиг.— Но уважаемый Саворон объяснял местному Правителю, как жуки чувствуют наличие подземных ходов, а я рассказывал о том, как тебе и моим братьям доводилось спускаться под землю в нашем городе. Еще раз прошу прощения.
Саворон, в свою очередь, опять пошевелил щупиками, подтверждая слова Дравига.
Найл кивнул, принимая извинения, и посмотрел в дальний конец зала. На этот раз у Посланника Богини не было необходимости обращаться к Великой Богине Дельты: Правитель просил помощи и, пожалуй, больше не собирался проверять Найла ударами своей воли. Однако, хотя помещение и не заливало голубым светом, как это случилось во втором паучьем городе, Найл вдруг каким-то таинственным образом увидел все уголки огромного зала. У него открылся еще один талант?
Или это Великая Богиня Дельты даже без его просьбы освещает ему помещение, не наводя ужас на местных пауков, потому что сейчас они не угрожают Найлу?
Правитель тем временем спрыгнул на пол из ниши, в которой сидел. Эта ниша оказалась значительно шире, чем та, где он размещался в другой своей резиденции, которую уже успел посетить Найл. Вообще в этом зале в каждой из стен имелось по несколько углублений. В них, как заметил Найл, находились самки — по одной в каждой нише. Те же, которым места в углублениях не хватило, качались в тенетах по всему залу. Перед нишами на полу валялись обломки статуй.
«Пожалуй, раньше это был какой-то музей»,— решил Найл и в очередной раз подумал, что с удовольствием изучил бы карту города. Однако, здесь не осталось таких планов, составленных древними людьми — по крайней мере, местные пауки заявляли, что карт у них нет. Северные пауки вообще считали, что все на Земле создано Восьмилапыми и страшно удивились, когда Найл упомянул древних людей, вернее, даже не поняли, о ком он говорит.
Правитель был крупным пауком среднего возраста, правда, более мелким, чем начальник стражи, застывший рядом с Посланником Богини, и чем пауки-охранники. Его тело оказалось более ворсистым, чем тела других пауков, которых раньше видел Найл. Хелицеры превышали по размерам обычные, а вот брюшина оказалась меньше и более подтянута, чем у Дравига и других пауков из тех земель, где проживал Найл.
Посланник Богини знал, что местный Правитель — большой любитель самок, в чем паук признался во время их предыдущей встречи, и предполагал, что развлечения с паучихами являются его основным занятием. Может, поэтому он и не смог предотвратить, восстание чернокожих?
Правитель своеобразным образом опустил к полу брюхо, согнув задние лапы и сложив на груди переднюю пару, таким образом выражая Посланнику Богини свое уважение и преклоняясь перед ним.
— Приветствую тебя, Посланник Богини,— донесся до Найла ментальный сигнал.— Я рад, что ты так быстро смог прибыть в мой дворец. Я также хотел поблагодарить тебя от всех пауков трех наших городов за помощь, оказанную тобой и твоими друзьями в разгроме гигантских муравьев.
«Ха, за помощь,— подумал Найл, предварительно зашторив сознание.— За разгром, ты хотел сказать. Уж ты-то сам лапой о лапу не ударил, чтобы защитить свои земли. Если от ваших кто и участвовал в той битве, то только маленький Рикки со своими разведчиками.»
— Все мои обещания будут выполнены,— тем временем продолжал говорить Правитель.— Ты возьмешь с собой столько женщин и мужчин, сколько захочешь, а также ту технику, какую посчитаешь нужной. Мы готовы принять и все твои новые условия, если ты поможешь нам справиться с чернокожими.
— Чего вы хотите добиться? — посмотрел Найл в сторону главного северного паука, снова занявшего место в своей нише.
Правитель не понял вопроса Найла, как, впрочем, и остальные собравшиеся в зале гигантские насекомые, включая Дравига и Саворона.
— Вы хотите уничтожить чернокожих? — уточнил Найл.
— Да,— тут же ответил Правитель.— Они должны быть наказаны.
— Уничтожены и наказаны — это разные вещи,— заметил Посланник Богини.— Вы понимаете, что если вы уничтожите чернокожих, то выполнять грязную работу в ваших городах" станет некому? Кто возьмет на себя роль гужевых? Кто станет чистить канализационные трубы? Кто пойдет работать в каменоломни?
Подключившись к сознанию Правителя, Найл понял, что подобное даже не приходило тому в голову.
Посланник Богини в очередной раз поразился тупости местных пауков. Восьмилапые, проживавшие с ним в одних землях, были гораздо умнее, сообразительнее и практичнее, чем северные, а также умели просчитывать последствия своих действий и планировать их на несколько ходов вперед.
Дравиг же, в отличие от главного паука, как раз просчитывал возможные варианты и склонялся к тому, что уничтожать следует только лидеров восстания, остальных нужно оставить в живых, но усложнить им условия существования, продемонстрировав власть и могущество пауков. Также следовало бы навести на чернокожих страх — еще больший, чем тот, в котором жили люди в родном городе Дравига до появления там Найла. Дравигу, как понял Посланник Богини, не терпелось показать хотя бы здесь свою власть над людьми, которой он и его собратья лишились в родном городе.
— Уважаемый Дравиг прав,— послал ментальный импульс Правитель, который, как и Найл, смог подключиться к сознанию старого паука и видел картинки, пролетающие в мозгу у Дравига, ясно представлявшего себе, что он сделал бы с провинившимися людьми.— Но вначале этих чернокожих следует выловить. Они ведь уйдут в свои подземелья.
Отправившись вместе с товарищами в квартал полукровок, где родилась Карла, Найл вместо того, чтобы найти Кенгу, отыскал вход в подземный туннель, открывающийся как раз из дома, где проживали родственники девушки.
Если быть абсолютно точным, то его обнаружили жуки во главе с Савороном, так как жуки всегда чувствуют подземные ходы, причем для них неважно, какие слои земли лежат сверху. В зависимости от глубины пролегания туннеля различается только сила посылаемого информационного сигнала.
Сигнал же дает сама земля — или пустоты в ней. Ни Саворон, ни другие обладатели черных блестящих панцирей не могли все это объяснить, не зная точно, каким образом в мозг жука поступают сведения, просто они всегда могли сказать, что под тем или иным участком проходит туннель.
Саворон сообщил Посланнику Богини, Дра-вигу и всем остальным паукам, как местным, так и пришедшим вместе с ним на север, о том, что туннели прокопаны и подо всем первым, и подо всем вторым паучьими городами. В третьем северном паучьем городе членам отряда, собранного для борьбы с гигантскими муравьями, пока не доводилось погостить.
Теперь обладатель черного блестящего панциря смог добавить, что он чувствовал и туннели, проходящие под территорией, расположенной между первым и вторым паучьими городами.
— То есть города соединяются и подземными путями? — удивился Найл.
— Мы ими никогда не пользовались,— вставил Правитель.
— Вы знали об их существовании? — уточнил Посланник Богини.

1 Следующая страница


Заложник 2

Местным Восьмилапым уже не раз доводилось обнаруживать проходы, ведущие под землю, причем в самых разных частях своих городов.
Поскольку северные пауки считали, что эти проходы используются чернокожими для осуществления побегов, они отдали приказ замуровать все обнаруженные дыры. Если человек находит где-то такой проем, он обязан тут же заявить о нем паукам. Тех, кто скрыл его, жестоко наказывали. После того, как пауки публично объявили о своем решении замуровать входы в туннели, белокожие люди тут же сообщили Восьмилапым обо всех известных им проходах, черные же попытались скрыть их во втором и третьем городах. Проанализировав ситуацию, Восьмилапые приняли решение пока оставить открытыми проходы в первом городе, где живут присягнувшие им на верность белые люди, и замуровать все туннели во втором и третьем городах. Но чернокожие все равно продолжали исчезать...
Посланник Богини уточнил, не пропадают ли они потому, что кто-то из пауков, обожающих человеческое мясо, в тайне поедает рабов — не ставя свое начальство об этом в известность.
— Мы проверяли подобный вариант,— донесся до Найла ментальный импульс, посланный начальником стражи.— Но нам пришлось его отклонить. Никто из наших пауков не ест рабочую силу, которая нам может еще пригодиться. Чернокожие исчезают сами — и больше не появляются. Куда им деваться, кроме как спрятаться в подземном туннеле?
— Но ведь людям требуются пища, вода, одежда,— заметил Найл.— Откуда им все это взять в подземельях?
Правда, сам Посланник Богини обнаружил старые склады, оставшиеся от древних людей, когда спустился в туннель под кварталом полукровок во втором городе. Однако, найденная им там еда оказалась несъедобной и частично превратилась в прах, одежда истлела, свою боеспособность сохранило только оружие. В подземных туннелях не на кого охотиться, не водится рыба, там не станешь выращивать хлеб, фрукты и овощи, там неоткуда брать масло для светильников.
— Вначале мы думали, что люди, оставшиеся на поверхности, снабжают тех, кто скрылся под землей, продуктами и одеждой,— продолжал рассказ начальник стражи,— и стали строго ограничивать рацион семей исчезнувших рабов — чтобы у них не оставалось никаких излишков. В дальнейшем мы ограничили рацион всех чернокожих, но и это не помогло: рабы продолжали исчезать. Мы считаем, что под землей сейчас живет большая группа чернокожих. Точное их количество не может назвать никто. Мы хотим пресечь побеги рабов.
— И просим тебя помочь нам в этом,— добавил Правитель.
Затем главный северный паук заявил, что в подавлении восстания помощь Посланника Богини и других членов его отряда местным Восьмилапым, в общем-то, не требуется: у них уже имеется подобный опыт, да и справиться с людьми для них труда не составит. Из башни-диспетчерского центра уже ушел сигнал в третий паучий город и в самое ближайшее время пауки первого и третьего городов одновременно выступят в поход. Их действия должны координироваться из башни. Уже к утру восстание будет подавлено, с уверенностью заявил Правитель.
— Ты правильно заметил, Посланник Богини, что всех чернокожих уничтожать не следует, они нам еще понадобятся,— признал главный северный паук.— Но пир мы сегодня все равно устроим. Я должен обеспечить моим паукам их любимое лакомство. Ведь мы как следует не отпраздновали победу над гигантскими муравьями, а тут появится еще один повод...
Найлу было весьма неприятно слушать о том, как пауки собираются пировать человеческим мясом, которое они так любили, но возразить он ничего не мог. Как теперь остановишь Восьмилапых?
Вот если б Кенгу немного подождал, встретился с Найлом и они обговорили бы возможный план мероприятий... Но брат Карлы стал действовать самостоятельно, наверное, не доверяя ни одному белому человеку.
И его можно понять...
А Правитель тем временем пояснял Найлу, что хотел бы от него. Подавить-то восстание паукам труда не составит, но вот обследовать все подземные туннели, которых, как выяснилось из рассказа Саворона, тут несчетное количество, Восьмилапым не под силу.
Главный северный паук просил Посланника Богини и пришедших вместе с ним жуков, прекрасно чувствующих себя под землей, спуститься вниз, провести там рекогносцировку и, по возможности, отыскать и уничтожить логова чернокожих.
— Скорее всего, у них там оборудована какая-то база,— высказал предположение Правитель.— Мы хотим, чтобы ее не стало и чтобы чернокожие точно знали, что им некуда сбегать. И ведь ты, Посланник Богини, искал какие-то склады?
— Я уже нашел все, что мне требовалось,— заметил Найл.
— Ну, нельзя исключать, что ты обнаружишь что-то еще. Все, что ты найдешь под землей, принадлежит тебе. Мы даже выделим тебе пауков-носильщиков, которые доставят эти грузы в твой город.
«Он прекрасно понял, чем меня можно заинтересовать»,— подумал Найл, предварительно зашторив сознание.
Посланнику Богини в самом деле хотелось исследовать подземные лабиринты. Под его городом, насколько он знал, такой разветвленной системы туннелей не было. Кое-какие, правда, имелись, и Найлу доводилось в них спускаться.
От Стиига он получил информацию о том, как древние люди ездили под землей на поездах, которые за какие-то полчаса переносили сотни жителей с одного конца города в другой.
Теперь же такое путешествие на гужевых, услугами которых, в основном, пользовались в городах высокопоставленные люди, отнимало чуть ли не полдня. В туннеле под вторым городом, куда Найл спускался с жуками, рельсы имелись, правда, до них следовало идти гораздо дольше, чем до системы разветвленных коридоров, в которых располагались склады.
Найл рельсов даже не видел — до них успели добежать жуки, сам он исследовал лишь многочисленные ответвления, идущие в разные стороны из одной большой подземной комнаты площадью не менее шестисот квадратных метров.
А, значит, следует ожидать, что древние люди оставили многочисленные подземные склады и под первым городом. Там, где правил Найл, все склады располагались на поверхности — по крайней мере, ни сам Посланник Богини, ни кто-то из его товарищей не нашли там ничего под землей, да и карты Стиига не давали никакой информации о подземных сокровищах, как раз показывая, что все интересное хранилось наверху. Под землей проходили лишь линии метро. На севере же, похоже, дело обстояло иначе.
Метро располагалось гораздо ниже, чем в городе Найла, и, судя по сообщению Саворона, даже соединяло города, отстоящие на приличном расстоянии друг от друга. Почему оно проходило так глубоко? — задался вопросом Найл и тут же ответил себе: наверное, из-за близости Великих Озер (или Больших, как их теперь называли пауки). Значит, можно предположить, что рельсы уходят и под наземное скопление воды. Интересно будет пройтись по этим туннелям... Куда они могут завести?
Но вообще-то рельсы и подземные вокзалы, где, возможно, до сих пор стоят поезда, на которых перемещались древние люди, Найла интересовали мало. Если он пойдет вниз, то отправится туда для поиска складов, судя по всему, расположенных на первом подземном уровне. Что-то тут еще можно найти?
«Когда ты думаешь спускаться вниз? — донесся до Найла мысленный импульс, отправленный его братом Вайгом, как и Посланник Богини, обладавшим способностью подключаться к сознанию. Более того, Вайг хорошо знал своего брата и понял, что с его любознательностью и желанием побольше выяснить о жизни древних людей Найл просто не сможет отказаться от предложения местного Правителя.
К разговору братьев незамедлительно подключился сам главный северный паук и опять пообещал оказать любое содействие — и подарить им все, что они найдут. Взамен на уничтожение логова чернокожих, конечно.
— Вначале я должен войти вместе с вами во второй город,— ответил Найл паукам.— Там ведь остались мои люди...
Послав последний ментальный импульс, Найл тут же почувствовал, как стоявший за его спиной начальник стражи переступил с лапы на лапу. Посланник Богини незамедлительно повернулся к нему (хотя это и не требовалось: ментального импульса для общения с пауками вполне достаточно) и уточнил, что хотел сообщить ему паук. Начальник стражи колебался, а потом запросил разрешения у Правителя на предоставление информации начальнику отряда из дальних земель.
— Вы не должны ничего скрывать от Посланника Богини,— подключился к разговору Дравиг.— Если, конечно, хотите, чтобы он вам помогал.
— Во время прошлых двух восстаний чернокожих никого из белых людей в живых не осталось,— тут же сообщил сам Правитель.— Из тех, кто оказался в пределах их досягаемости. Они убили как мужчин, так и женщин, и детей.
Затем Правитель добавил, что с Найлом хотел бы встретиться белый управитель главного паучьего города. Этот человек нижайше просил у Правителя разрешения на обращение к Посланнику Богини. Сам он никогда бы не осмелился это сделать. Правитель решил оставить вопрос на усмотрение самого Посланника Богини.
— Хорошо, я встречусь с ним,— кивнул Найл, продумав, что ему стоит выслушать и версию белой стороны. Пока-то он из местных людей общался только с мулаткой Карлой, считавшей всех белых негодяями.
Но Найла чрезвычайно волновала теперешняя ситуации во втором городе. Есть ли все-таки шанс найти там кого-то живым?
— Я не стал бы на это рассчитывать,— ответил начальник стражи.
Найл опять резко повернулся к нему. Паук переступил с лапы на лапу и посмотрел на Посланника Богини своими черными глубокими глазами.
— Мы считаем, что сейчас там уже не осталось в живых ни одного паука и ни одного белого человека. К счастью для нас, почти все наши и твои собратья, Посланник Богини, переместились прошлым вечером в этот город, ожидая от тебя радостного сообщения. И мы его получили, за что я еще раз хочу выразить тебе благодарность ото всех северных пауков. Начальник стражи ритуально поклонился, Правитель опять спрыгнул на пол из ниши и тоже поклонился.
«Ох, какие вы теперь вежливые и почтительные»,— подумал Найл, зашторивая сознание и вспоминая свою первую встречу с этими пауками.
— Во втором городе оставалось всего несколько пауков и немного белых людей. Их сразу же уничтожили. По крайней мере, все сигналы от наших братьев давно прекратились. Они только успели передать, что чернокожие восстали. Спасти мы уже никого не могли. Но наши погибшие братья были уверены, что мы за них отомстим. И мы сделаем это.
— Во втором городе оставались мои гужевые, которые везли в ваши земли повозки с припасами и оружием,— сказал Найл.
Сам он, правда, в первую очередь подумал о Мине, девушке, пострадавшей в схватке с гигантским песчаным червем и не взятой маленькими человечками.
Мина была дороже Найлу, чем все гужевые вместе взятые. Они провели вместе немало радостных минут, потом Найл искренне переживал за состояние ее здоровья.
Лекарь Симеон сделал Мине операцию в медицинском центре второго города, оснащенном такой аппаратурой, о которой в землях Найла даже не слышали. Мине пришлось отсечь ногу: заражение распространялось все выше и выше, и лекарь не видел другого способа спасти девушке жизнь. Правда, в медицинском центре умели делать протезы и обещали подобрать его Мине до того, как отряд отправится в обратный путь. Но сама девушка не хотела долго оставаться в центре и попросила перевезти ее в тот особняк, где разместился Посланник Богини и другие люди из ее родного города. Уходя в последний вечер из особняка, чтобы отправиться в гавань и плыть оттуда к аэродрому, где спали стрекозы, Найл оставил Мину в своей спальне...
— Не мучай себя, Посланник Богини,— донесся до Найла ментальный импульс старого Дравига.— Зачем волноваться из-за неизвестного? Через несколько часов ты сможешь войти во второй город и все узнаешь. Не исключено, что тебя ожидают и какие-то приятные новости.
— Ты сможешь уничтожить любое количество рабов — столько, сколько пожелаешь,— заявил Правитель.
— Зачем мне их уничтожать?! — воскликнул Найл.
— Ну... если это доставит тебе удовольствие...
Найл уже хотел крикнуть, что ему никогда не доставляло удовольствие убивать людей, но вовремя сдержался: пауки его все равно не поймут.
В городе, где правил Посланник Богини, они требовали убить сто человек за жизнь одного паука. Конечно, им неясно почему Посланник Богини не настаивает на уничтожении всех чернокожих за гибель своих людей, в которой, пожалуй, можно уже не сомневаться.
Но решать вопрос с чернокожими как-то следует... Найл подумал, что ему все-таки стоит выступить посредником между пауками, белыми и черными, проживающими на севере — хотя бы для установления здесь мира. Ведь если стороны не достигнут договоренности, то чернокожие опять при первой же возможности организуют восстание. Казни вождей двух предыдущих и последовавшие репрессии их не остановили. Белые и дальше будут жить в страхе и придумывать для рабов всяческие унижения и наказания, да и паукам нельзя рассчитывать на свою неприкосновенность. И кто еще, кроме Посланника Богини, сможет выслушать все три стороны, объективно оценить их требования и найти компромисс? Но для начала следовало войти во второй город...
— Так когда ты спустишься в туннели, Посланник Богини? — донесся до Найла ментальный импульс, идущий от Правителя.— Во второй город ты сможешь войти сегодня утром.
Найл прикинул, что несколько часов он проведет в соседнем поселении, разбираясь с ситуацией, потом ему потребуется хорошенько выспаться: ведь сегодня ночью ни он, ни его друзья даже не ложились. Затем могут возникнуть еще какие-то дела: потребуется переговорить с участниками восстания, да и белый управитель главного паучьего города хотел с ним встретиться.
— Скорее всего, через день,— заявил Посланник Богини.— Это тебя устраивает?
— Вполне,— ответил Правитель и задал еще один вопрос: — Сколько времени у тебя уйдет на обследование туннелей?
Найл не мог ответить: этого вообще не мог сказать никто. Во-первых, Посланник Богини не представлял, сколько миль ему придется преодолеть под землей, сколько грузов вынести на поверхность.
— А куда торопиться? — посмотрел Найл в сторону ниши, где восседал главный северный паук.— Ты опасаешься, что под землей скрывается огромная армия чернокожих? Хочешь ее побыстрее нейтрализовать?
— Нет, Посланник Богини. То есть я не знаю, сколько там чернокожих, как уже говорил. Но у меня будет к тебе еще одна просьба...
«Да так я навсегда останусь жить на севере»,— пронеслась мысль в голове у Найла, правда, он опять успел зашторить сознание.
Открыв сознание для проникновения паучьих импульсов, Посланник Богини вежливо поинтересовался, что еще требуется Правителю.
— Я хочу, чтобы ты возглавил отряд, который отправится в горы, где живут маленькие человечки.
— Я сам собирался это сделать,— заявил Найл.
— Вот видишь: наши интересы в некотором роде совпадают... Мы поможем тебе освободить твоих девушек-охранниц, а ты взамен раздобудешь нам те таинственные коренья, которые маленькие человечки продавали гигантским муравьям.
— Зачем они вам? — удивился Найл, точно помнивший, что ему говорили про эти коренья сами северные пауки: хотя растения и способствуют повышению плодовитости, но через несколько поколений происходят непоправимые изменения породы, причем никто точно не может предсказать, в какую сторону пойдут изменения. Например, гибрид муравьев и пчел вырос до гигантских размеров и продолжал расти с каждым поколением — и только благодаря приему тех странных кореньев. Люди же, обитающие в горах, стали мельче, хотя, как они сами утверждали, с таким ростом им удобнее прыгать по скалам и пролезать в узкие расщелины.
Правитель объяснил, что он решил давать эти коренья части чернокожего населения, чтобы побыстрее восстановить популяцию: в ближайшее время погибнет значительная группа людей с этим цветом кожи. Однако, главный северный паук сообразил, что не стоит пичкать кореньями всех черных, выбрав лишь определенную группу, чтобы проследить за изменениями породы на протяжении нескольких поколений.
Если они скажутся благоприятными, то коренья можно будет давать всем, если же нет — пауки лишатся лишь части слуг, да и то неизвестно, лишатся или нет: возможно, эти изменения никак не скажутся на выполнении чернокожими своих обязанностей.
Внешние же уродства пауков совсем не волновали. Да ведь и понятия о красоте и уродстве у людей и гигантских насекомых сильно отличаются. Продолжительность жизни пауков также значительно превышала людскую, так что одни и те же Восьмилапые смогут проследить изменения у людей нескольких поколений.
Разумно, подумал Найл. Только узнав о кореньях (а это случилось еще в долине, куда его отряд прибежали встречать северные пауки, рассказавшие о взаимоотношениях между гигантскими муравьями и маленькими человечками, меняющими свои коренья на муравьиный газ), Посланник Богини захотел заполучить их себе.
Тогда же он и услышал об изменениях породы.
Сам он экспериментировать на людях своего города не решился бы, но если здесь на севере эксперименты неизбежны, что ж... При помощи ментального усилителя, передающего сигналы на большие расстояния, Посланник Богини узнает, что происходит с людьми, принимающими коренья в пищу. А там уже решит, использовать ему их или нет в своем городе.
Вспомнив о ментальном усилителе, Найл подумал, что ему уже давно пора передать сигнал домой.
Конечно, пока он ответа не получит, так как в его землях отсутствуют подобные приборы, но, по крайней мере, Смертоносец-Повелитель, принцесса Мерлью и другие жители его города узнают, как обстоят дела у отряда и о ситуации в северных землях.
— По-моему, мы обо всем договорились,— посмотрел Найл в сторону ниши, где восседал Правитель.— В ближайшее время мои товарищи, жуки под предводительством Саворона и я сам отправимся исследовать туннели. Я пока подумаю, что нам следует взять с собой. А после того, как мы исследуем подземелья, мы с выделенным тобой отрядом пауков пойдем в горы. Ну а потом, я надеюсь, мы с друзьями сможем вернуться домой.
Правитель еще раз подтвердил, что Посланник Богини имеет право взять с собой любое количество людей и техники, а местные пауки выделят ему требуемое количество пауков-носильщиков.
— Благодарю тебя,— склонил голову Найл.
— Мы скоро начнем атаку на второй город,— сообщил главный северный паук.— Что ты намерен делать, Посланник Богини? Желаешь участвовать в ней?
Найл заявил, что предпочел бы отправиться в диспетчерский центр.
— Как тебе будет угодно, Посланник Богини,— сказал Правитель.

ГЛАВА ВТОРАЯ

Дравиг, Саворон, Найл и Вайг одновременно покинули дворец Правителя. На площади перед зданием все еще толпилось несметное количество пауков. Ловя идущие от них ментальные импульсы, Посланник Богини понял, что все они готовятся к схватке с чернокожими, наверное, правильнее было бы выразиться: к бойне, потому что все пауки горели решимостью уничтожить вышедших из повиновения людей. Северные пауки ждали только приказа своего Правителя, чтобы броситься ко второму городу.
Посланник Богини с братом и Дравиг с Савороном направились от дворца налево, туда, где их ждали пришедшие вместе с ними в эти земли пауки и жуки. Эти не собирались участвовать в схватке вместе с северными пауками, вообще от молодых Восьмилапых, членов отряда Найла, шли совсем другие импульсы: они думали о предстоящем пире.
Северные пауки также, как и живущие с Найлом в одном городе, обожали человеческое мясо, но если члены отряда всегда думали о нем в первую очередь, то в северных городах, как понял Найл, насыщение не ставилось во главу утла. «Более идейные»,— подумал Посланник Богини и усмехнулся про себя.
— А где остальные наши? — тем временем спросил Вайг у младшего брата.
— Наверное, в гавани. Если вообще вернулись. Ты помнишь, сколько времени корабль плыл к аэродрому? Мы-то с тобой летели назад на стрекозах, а им опять возвращаться по воде. Кстати, ты не видишь Рикки? Можно было бы у него поинтересоваться.
Найл огляделся по сторонам, но не заметил ни одного паучьего шарика: Рикки со своими разведчиками куда-то улетели.
Посланник Богини спросил у Дравига, не знает ли тот случайно о местонахождении начальника разведки, но старый паук не только не мог сказать ничего определенного, он даже пока не был лично знаком с Рикки. Тогда Найл послал ментальный импульс паукам-охранникам, стоящим у входа.
— Ищите его в башне,— последовал ответ. А Найл как раз планировал идти туда. Дравиг и подчиненные ему пауки, Саворон со своими жуками и Посланник Богини с братом тронулись в сторону диспетчерского центра. Северные пауки, заполнившие все улицы, выходящие на площадь перед дворцом, почтительно уступали гостям дорогу и благодарили их за разгром гигантского муравейника, хотя вообще-то благодарить следовало бы только Найла и Вайга...
Но Посланник Богини их не поправлял, не желая портить отношения с Дравигом и другими пауками, с которыми ему еще предстояло жить в одном городе.
Наконец они достигли башни — самого высокого сооружения главного паучьего города на севере. Она взметнулась высоко в небо и состояла из многочисленных, хитро переплетенных между собой металлических конструкций, в центре которых работал подъемник, доставлявший пауков в залы, откуда шло вещание и где принимались сигналы.
Таких залов насчитывалось пять: по виду они напоминали толстые круглые кольца, надетые на башню, словно колечки на детской игрушке. Найлу требовался самый верхний.
Посланник Богини вместе с Дравигом встали на подъемник, и паук нажал на педаль одной из передних лап. Аппарат пошел вверх.
Вообще на подъемнике обычно помещался один паук, но Дравиг без особого труда уместился на пару с Найлом.
Посланник Богини вспомнил, с каким трудом они давили на педаль вместе с юным Мирдо, когда поднимались наверх в предыдущий раз.
У гигантского паука, конечно, гораздо больше силы, чем у двух людей вместе взятых, что сейчас наглядно демонстрировал Дравиг. Старый паук жал на педаль, не прилагая особых усилий — и подъемник плавно и быстро двигался вверх. Найлу же с Мирдо приходилось делать перерывы для отдыха.
Когда подъемник остановился у верхней площадки, на которой и находился центр, откуда отправлялись сигналы на большие расстояния, Дравиг с Найлом сошли с платформы, и старый паук толкнул внушительных размеров дверь передней лапой.
На этот раз в диспетчерском центре сидело два больших паука. Рикки и еще один разведчик расположились на столе, где также лежали и их шарики.
Два больших паука тут же ритуально поклонились Найлу и Дравигу и, как и многие другие из встретившихся гостям по пути, поблагодарили за разгром гигантских муравьев, уже столько времени угрожавших северным Восьмилапым. Рикки и второй маленький разведчик изобразили подобие поклона, но, как заметил Найл, не до конца прогнули лапы, как следовало бы. Но, похоже, Дравиг не обратил на это внимания, не воспринимая Рикки всерьез. А зря...
— Мы только что связались с нашим третьим городом,— сказал Лим, старший из двух диспетчеров.— Они готовятся к выступлению — также, как и живущие в нашем городе пауки.
Найл кивнул и поинтересовался, кто из диспетчеров передавал информацию из этого центра в последние минуты перед атакой муравьев. Посланник Богини заявил, что восхищается мужеством того паука, остававшегося на посту до самой последней минуты и рисковавшего погрузиться в сон.
— Это Райт,— сообщили два диспетчера.— После вахты в тот роковой для нас день он получил повышение. Теперь он у нас — ми-нистр связи. Правитель выделил ему целый дворец. Хотя на его месте мог оказаться каждый. Никто из нас не покинул бы свой пост, если бы дежурил в тот день. — Лим и Тим — очень хорошие диспетчеры,— послал ментальный импульс Рикки.— Именно они рассылали направленные импульсы по всем старым городам, стоявшим на Земле. Я передавал им изображения, а они отправляли их, куда только можно. Вот и до вас долетели их сигналы.
Найл тут же почувствовал, как паучьи сознания наполнились гордостью и благодарностью к маленькому Рикки, оценившему их по достоинству и великолепно отрекомендовавшему Посланнику Богини. А Рикки-то, как в очередной раз подумал Найл, предварительно зашторив свое сознание, не просто так поет этим двум дифирамбы. Интересно, что же все-таки замышляет этот малыш? Не начнется ли тут вскоре новая война? Но участвовать в еще одном конфликте, теперь паучьем, у Найла не было никакого желания.
— Хотите посмотреть, как мы работаем? — тем временем уточнил Лим у Дравига и Найла.— Или желаете передать куда-то сигнал? Домой например?
— Да, в наш город,— кивнул Найл и попросил объяснить, как действует ментальный усилитель.
Лим ответил, что Посланник Богини, к сожалению, сам им воспользоваться не сможет: прибор предназначен для пауков и слишком тяжел для человека. Найл видел это и сам: усилитель представлял собой пару огромных наушников, соединенных каким-то хитро заплетенным проводом.
От каждого наушника вверх отходило по антенне, с наружной стороны имелось по рычажку. Судя по размеру, они были предназначены для того, чтобы их надевали па паучью голову, с человека они тут же упали бы.
Но паук-диспетчер нашел выход: он предложил Найлу поддерживать с ним постоянный ментальный контакт, Лим же станет пересылать по нужному адресу формирующиеся в мозгу у Посланника Богини образы.
— А я могу передать сигнал при помощи ментального усилителя? — поинтересовался Дравиг.
— Я не советовал бы тебе этого делать, уважаемый Дравиг,— ответил Лим.— Мы с Тимом, конечно, можем объяснить тебе, как пользоваться ментальным усилителем, но у тебя нет опыта передачи сигналов с его помощью и ты, боюсь, не пошлешь его направленно.
— Но почему? — не поняли Найл и Дравиг.
Старый паук заметил, что и он сам, и повелитель их города, Найл, в состоянии посылать направленные сигналы, когда они общаются друг с другом или с кем-то еще на ментальном уровне.
— Здесь все гораздо сложнее. Сигнал идет на очень большое расстояние. Приходится учитывать множество факторов. Совсем необязательно, что он пойдет вдоль линии, соединяющий два наших города — если на карте прочертить такую. Нужно уметь правильно рассчитать его возможные отклонения.
— А у вас есть карты? — тут же спросил Найл.
— На бумаге, таких, как у тебя — нет.
— А что есть? — не отставал Найл.
— Смотри,— предложил паук-диспетчер.
Лим нажал на какой-то рычаг, затем резко опустил его вниз, придавливая передней лапой. Одно из окон, идущих по всем круглым стенам центра, тут же закрыл появившийся откуда-то сверху экран. Паук встал напротив этого экрана, у стола, нажал еще на какой-то рычаг — и из-под стола выдвинулось непонятное приспособление, которое Найлу никогда не доводилось видеть — как он ни напрягал память. Как ему не хватало Стиига! Как бы он сейчас хотел очутиться в Белой Башне! Не только для того, чтобы изучить карты, которые там имелись, и не только, чтобы Стииг объяснил ему предназначение непонятного предмета, но и просто, чтобы пообщаться со старцем.
А паук-диспетчер тем временем настраивал выдвинутый им из-под стола прибор.
— Наверное, стоит зашторить окна,— предложил второй диспетчер.— Звезды светят слишком ярко.

Лим нажал на очередную педаль — и все окна тут же автоматически закрылись щитами. Комната погрузилась во мрак, но он быстро ушел, прорезанный лучом света, направленного на экран.
Луч света вскоре превратился в изображения — и Найл узнал карту, очень напоминающую ту, что ему предоставил Стииг и которая до сих пор лежала в особняке управителя во втором паучьем городе. Если особняк, конечно, не сожгли чернокожие.
— А у тебя случайно нет карты подземных туннелей? — спросил Найл.
— Нет, Посланник Богини. Ни туннелей, ни самих городов. Почему-то в эту аппаратуру заложены только карты больших участков территории. Смотри, что тут есть.
И Лим стал по очереди показывать планы совершенно незнакомых Найлу земель... Как обширна все-таки Земля, подумал Посланник Богини.
Сколько на ней еще мест, где он сам ни разу не побывал. И ведь жизни не хватит, чтобы посетить их все, даже не задерживаясь подолгу в одном пункте и не участвуя ни в каких схватках и конфликтах.
Наконец паук-диспетчер снова вернулся к карте, на которой был отмечен город, в котором проживали Найл и Дравиг.
— Мы находимся вот здесь,— показал лапой Лим.— Вы — вот тут. Но между этими двумя точками стоят горы. Вы же переходили через горный массив, не правда ли?
Найл с Дравигом тут же вспомнили свои приключения, но сейчас углубляться в них времени не было.
— Горы мешают прохождению сигнала. И вообще сквозь них его можно послать только при помощи ментального усилителя.
— Тогда он прорежет породу?
— Я не знаю, как правильно назвать этот процесс,— сказал Лим.— Но мы все-таки стараемся выбирать наименее высокую вершину (а они отмечены на этой карте, как вы видите) и пускать сигнал, посылаемый на особо дальнее расстояние, над нею. Я предполагаю, что у вас в городе сигнал лучше всего принимался в каком-нибудь высотном здании на верхнем этаже.
Но Найл с Дравигом точно помнили, что лучше всего он был слышен во дворце Смертоносца-Повелителя. Правда, в их городе, в отличие от северных поселений, небоскребы не встречались.
С другой стороны, дворец Смертоносца-Повелителя являлся одним из самых крупных строений, но верхние этажи там отсутствовали: дворец состоял из ряда залов с очень высокими потолками.
В самом большом зале и жили старые паучьи самки, скрывавшиеся под грозным именем Смертоносца-Повелителя.
— Вашу информацию поймали все наши пауки,— сообщил Дравиг.
— Я могу это объяснить. Мы послали сигнал, предназначенный только для наших собратьев. То, что его смог принять уважаемый Посланник Богини — исключение.
— Я принимал его через паучье сознание,— вставил Найл, вспомнив, как он подключался к разуму Восьмилапых и через их мозг видел поступающие изображения. Но пока Восьмилапые не сообщили ему о том, что информация получена, он о ней не знал. Сам по себе поймать ее он оказался не в состоянии.
Паук-диспетчер сказал, что сигнал, идущий на большое расстояние, по мере пути ослабевает. Однако, он совсем теряется, если его кто-то поймает. Значит, между главным паучьим городом и городом, где проживают Найл и Дравиг, нет никаких пауков — и вообще никого, кто мог бы его принять. Иначе сведения не дошли бы до их города.
— Раз уж Посланник Богини читал информацию только через паучье сознание, то что говорить про других существ. Я очень рад, что мы смогли создать такие сигналы. Мы много над ними работали. Они чисто паучьи и предназначены только для приема пауками.
В результате сигнал, направляемый в конкретный город, был остановлен его обитателями — в особенности, если его поймали все пауки, живущие там.
Диспетчер высказал предположение, что во дворце Смертоносца-Повелителя был лучший прием, так как там сконцентрирована самая сильная воля — если сравнить волю Смертоносца-Повелителя и других пауков — и эта воля потянула на себя всю силу сигнала.
— А если к ней потом присоединились еще и мы с Посланником Богини, то это неудивительно,— заметил Дравиг, а потом добавил, что все равно хотел бы попробовать сам послать сигнал в свой город: он понял принцип работы ментального усилителя и хотел бы им воспользоваться.
Паук-диспетчер колебался, Найл же предпочел бы, чтобы послание все-таки отправлял Дравиг.
— Я не могу взять на себя ответственность за твое здоровье, уважаемый Дравиг,— наконец заявил диспетчер.
— Если ты хочешь сам отправлять информацию к себе домой, то должен вначале отправить сигнал во дворец нашего Правителя, сказав, что в случае твоей смерти никто из нас ответственности не несет и что ты знаешь, чем рискуешь,— встрял в разговор маленький Рикки.
— А чем же он рискует? — не понимал Найл.— Почему он должен умереть?
Дравиг вообще застыл на месте. Подключившись к его сознанию, Найл прочитал сомнения: правду ли говорит Лим? А если правду, то нужен ли их городу такой ментальный усилитель, от использования которого паук может погибнуть?
— Прости, уважаемый Дравиг, но ты немолод,— сказал диспетчер.— Пересылка сигнала, в особенности на большое расстояние, отнимает много сил. Боюсь, что ты уже не выдержишь такого напряжения, а мы не хотели бы становиться виновниками твоей смерти.

Предыдущая страница 2 Следующая страница


3 Дэнниз Морхайм

— Что ты предлагаешь?
— Что и вначале. Посланник Богини создает у себя в мозгу те образы, которые вы хотите передать домой, я подключаюсь к его сознанию и осуществляю передачу. Другой возможности, я, откровенно говоря, не вижу..
— А почему не к моему сознанию? — не унимался старый паук.
— Посланник Богини сильнее тебя, уважаемый Дравиг. И он не отдаст мне столько сил, сколько ты. Он умеет защищать свою энергию, ты же отдашь свою мне — как паук пауку. Ты непроизвольно станешь подпитывать меня и ничего не сможешь с собой поделать.
— Ну хорошо,— недовольно сказал Дравиг.— Главное для нас: сообщить в наш город, как у нас обстоят дела.
— Тогда начинаем,— принял решение диспетчер.
Передача сигнала началась.

ГЛАВА ТРЕТЬЯ

Наконец Лим снял с головы наушники, положил их на ближайший стол, а сам замер на полу. Создавалось такое впечатление, что паук-диспетчер или погрузился в глубокий сон, или даже умер.
Второй диспетчер, Тим, подошел к товарищу и пристроился рядом.
«Сейчас отдаст ему свою энергию?» — подумал Найл. Но что же тогда будет с самим Тимом? Почему бы им не пригласить в башню кого-то снизу? Ведь потом паука, отдавшего свои силы диспетчеру, вполне можно спустить в город на платформе, просто установив его лапу на педаль. Если же Тим отдаст свои силы Лиму, то как он намерен работать сам? Ведь они же оба тут постоянно заняты, принимая и передавая сообщения!
Но диспетчер действовал не так, как ожидали Найл и Дравиг.
Тим положил одну переднюю лапу на какой-то рычаг и перевел его в нижнее положение, второй передней лапой нажал на довольно крупную кнопку — и из прибора, на котором располагались рычаг и кнопка, тут же вылез длинный провод с клеммой на конце. Тим подсоединил клемму к одной из передних лап лежавшего без сил товарища. По виду она напоминала подкову, а ее размер точно соответствовал диаметру лапы Лима.
Подсоединив клемму, Тим повернулся к еще одному неизвестному Найлу и Дравигу аппарату и стал манипулировать с многочисленными кнопочками и рычажками, располагавшимися на его поверхности.
Как заметил Посланник Богини, все они были приспособлены для паучьих лап, человек, конечно, тоже управился бы (как, например, с подъемником), но людям это было бы не совсем удобно. Скорее всего, потребовались бы усилия двух человек: кнопки, на которые гигантский паук давил сразу двумя лапами, располагались далеко одна от другой и человек не смог бы до них дотянуться одновременно.
Найл бросил взгляд на маленького Рикки и второго паучка-разведчика, так и сидевших на поверхности стола.
Рикки выглядел недовольным. Пауки, насколько знал Найл, могут ждать часами и не проявляют нетерпения — те Восьмилапые, с которыми до сих пор доводилось общаться ему самому, но, похоже, что это не относилось к Рикки.
Судя по его виду, начальнику разведки надоело собственное бездействие. Этот маленький паучок привык постоянно чем-то заниматься, а тут приходится ждать, пока какого-то диспетчера приведут в чувство.
Тим тем временем следил за красной мигающей лампочкой на пульте, Посланник Богини поглядывал то на нее, то на лежащего на полу Лима, уже снова проявлявшего признаки жизни.
Мигание лампочки стало более редким.
Лим попытался встать на все лапы, затем красная лампочка потухла и замигала зеленая. Когда Лим окончательно пришел в себя, зеленая лампочка стала гореть ровным светом.
— Я полностью восстановил силы,— донесся до Найла ментальный импульс диспетчера.
— А я мог бы таким образом восстановить их? — поинтересовался Найл.
Диспетчеры задумались, потом Лим заявил, что он не советовал бы экспериментировать, поскольку вся аппаратура в центре предназначена для пауков, а Найл, хоть и Посланник Богини, но все-таки человек. Реакция его организма и последствия никто не смог бы предугадать.
— Но почему вы все-таки не дали мне послать сигнал в наш город? — недовольно спросил Дравиг.— Я-то ведь паук, пусть и старый. Почему я не мог восстановить энергию, как только что сделал ты?
Как понял Найл, Дравигу страшно не понравилось, что какие-то диспетчеры, стоящие в иерархии гораздо ниже, чем он сам, второй паук в своем городе, начальник паучьей охраны, посмели напомнить ему про его возраст, причем довольно невежливо — с точки зрения Дравига. Ведь возраст говорит об опыте!
— Ты не выдержал бы напряжения передачи,— ответил Лим.— Тебе уже было бы поздно восстанавливать силы, а мертвых к жизни мы возвращать еще не научились, хотя такие работы у нас и ведутся.
Найл в удивлении уставился на диспетчера. Тот пояснил, что их лекари, имеющие свои специализированные центры, в одном из которых Посланнику Богини уже довелось побывать, давно трудятся над этой проблемой и экспериментируют с двуногими.
На пауках опыты пока не проводились. К сожалению, говорить о результатах еще рано, хотя умирающего человека вернуть к жизни можно (например, тяжелораненого, из которого быстро уходят жизненные силы). Для этого паук или несколько пауков должны зацепиться за сознание человека и вливать в него свою энергию — тогда есть шанс (и немалый), что двуногий выживет.
Правда, жизнь двуногих и восстановление ими сил пауков волновали мало.
«Вот это да!» — подумал Найл. Ради результатов этих экспериментов он бы многое сделал для северных пауков и остался бы тут на любое время...
— Мои разведчики начали передачу изображений,— донесся до Найла ментальный импульс, посланный Рикки, прервавшим поток его мыслей.— Смотри, что сейчас делается во втором городе.
Посланник Богини уцепился сознанием за сознание начальника разведки и перед его глазами тут же поплыли картинки. Паучкам освещение не требовалось.
Если бы сам Найл сейчас пролетал над вторым городом на паучьем шаре или на стрекозе, то ничего бы не увидел внизу, паучьи же глаза различали все.
По улицам носились полчища гигантских пауков, примчавшихся как из первого, так и из третьего городов.
Восьмилапые сгоняли чернокожих людей на центральную площадь второго города. Найлу уже довелось побывать на ней — когда их отряд вошел в город, их проводили именно туда, поскольку на ней стояла резиденция Правителя.
На площади уже собралась довольно внушительная толпа чернокожих, окруженная плотным слоем пауков.
На большинстве человеческих лиц были написаны отчаяние и страх. Вся решимость испарилась, теперь люди в ужасе ожидали своей участи и совершенно справедливо предполагали, что ничего хорошего их не ждет. Найл поискал глазами Карлу, но не заметил ее и порадовался в душе.
Затем паучки-разведчики снова показали разные части города и зависли над особняком, в котором довелось пожить Найлу.
К сожалению Посланника Богини, они не залетали внутрь, продемонстрировав лишь окружающую дом территорию. В бассейне, где совсем недавно купались Найл с друзьями, лежала дюжина трупов чернокожих, на лужайке перед домом валялось еще несколько человеческих тел, опять черных.
Пожалуй, они выпали из окон, подумал Найл: судя по внешнему виду и положению, люди разбились как раз при падении с высоты. С четвертого этажа, например, где размещались гужевые Найла...
К особняку подбежало с десяток пауков. Они влетели в центральный вход и у дома тут же оказалась еще дюжина Восьмилапых, которые пару раз обошли здание по кругу и принялись за пожирание трупов чернокожих.
Затем из здания стали выходить гужевые.
Радости Найла не было предела. Его люди не погибли!
Гужевые что-то объясняли паукам, те их внимательно слушали, но Посланник Богини не мог уловить слов, сидя в башне, а паучки-разведчики передавали только изображения, без звукового сопровождения.
Найл повернулся к пауку-диспетчеру и уточнил, можно ли отсюда сообщить собравшимся вокруг особняка паукам, что он сам незамедлительно отправляется во второй город и просит передать своим людям, что в самое ближайшее время присоединится к ним.
— Сейчас передам,— сказал Лим и занялся своей непонятной аппаратурой.
Судя по тому, что через мгновение пауки, собравшиеся перед особняком управителя, застыли на своих местах, Найл понял, что сигнал до них дошел. Тут же поступил ответ: они запрашивали медицинскую помощь для пострадавших членов отряда, пришедших вместе с Посланником Богини в северные земли. Лим связался с медицинским центром и сообщил Найлу, что бригада пауков-лекарей незамедлительно отправляется в особняк белого управителя для оказания помощи пострадавшим гужевым.
Ждать Найл больше не мог.
У него оставалась только одна просьба: выяснить, где находится его друг — лекарь Симеон и остальные товарищи Посланника Богини, живущие с ним в одном городе, и попросить их тоже отправляться к особняку, в котором их разместили в северных землях.
— Я найду их и все передам,— сказал диспетчер.
Затем Посланник Богини посмотрел на Рикки и уточнил, собирается ли тот лететь во второй город.
— Я пока останусь здесь,— ответил начальник разведки.
Найл еще раз поблагодарил его и диспетчеров и они вместе с Дравигом повернулись к двери.

* * *

У подножия башни их поджидали Вайг, Саворон со своими жуками и подчиненные Дравига.
Все они, в общем и целом, были в курсе происходящего, так как могли ловить сигналы, поступающие в башню и отправляемые из нее.
Два молодых паука подставили Найлу и Вайгу свои спины и понеслись в сторону второго города.
Вскоре они оказались у дверей особняка белого управителя, выделенного пришедшим в северные земли людям для проживания.
Жуки и пауки размещались в неподалеку стоящих домах, лучше приспособленных для обитания насекомых, чем этот.
Большая часть Восьмилапых и обладателей черных блестящих панцирей тут же покинули территорию особняка, разбежавшись в разные стороны: в городе происходило столько интересного.
Найл с Вайгом соскочили со спин Восьмилапых и оглядели группу гужевых, стоящую перед главным входом. Часть мужиков отсутствовала. Те же, кто их встречал, выглядели не лучшим образом: кровоподтеки, ссадины, разбитые кулаки и лица.
— Где остальные? — спросил Найл.
— Наверху,— кивнул в сторону дома ближайший к нему мужик с хмурым видом.
— Они живы?
— Не все... Мы перевязали, кого могли. Где Симеон?
— Сейчас его сюда доставят. Вам будем оказана первая медицинская помощь.
Не дожидаясь лекарей, которых обещал паук-диспетчер, и больше ни о чем не спрашивая стоявших у входа гужевых, Посланник Богини влетел в особняк, за ним последовал Вайг. Пауки и жуки внутрь не торопились и остались на лужайке перед особняком.
— Иди наверх! — приказал Найл старшему брату.— А я...
Вайг понял, что хотел сказать Посланник Богини, и только молча кивнул в ответ, устремляясь дальше по лестнице.
Найл же остановился на третьем этаже, где находилась выделенная ему спальня. Он боялся туда идти...
С трудом передвигая ногами, он все-таки пошел по коридору и замер перед плотно закрытой дверью своей комнаты. Прислушался. Никаких звуков изнутри не доносилось. Найл положил руку на ручку двери, нажал на нее и толкнул...
Мина лежала на широком ложе, где совсем недавно Найл предавался любовным утехам с местной красавицей Карлой.
Лицо Мины, казалось, стало белее, чем простыни. Бинты с культи были сорваны и валялись на полу. Нижняя часть ложа окрасилась в красный цвет.
У Найла на глаза невольно навернулись слезы. Ну в чем же виновата Мина? В том, что ее кожа имеет белый цвет? За что пострадала она?!
Посланник Богини проклинал себя за то, что бросил ее одну в этом городе. Ну почему он не взял ее с собой на корабль, на котором они отправились к аэродрому? Тогда Мина осталась бы жива...
Но ведь Найл хотел, чтобы она восстанавливала силы, высыпалась. Он думал, что во дворце управителя с ней ничего плохого не случится, тем более паук, отвечавший за их размещение, знал, что этой девушке нужно обеспечить максимально возможный комфорт. Найл и предположить не мог, что пока он сражается с гигантскими муравьями, во втором городе начнется восстание чернокожих...
Сколько же несчастий выпало на долю бедняжки! Боль, физическая и душевная — от осознания того, что она больше никогда не будет полноценной женщиной, и вот теперь... Сколько мучений ей еще пришлось пережить от восставших рабов?..
Найл подошел к кровати и опустился перед ней на колени, взял холодную руку Мины в свою...
И тут он почувствовал бьющийся пульс! Слабый, но пульс!
Посланник Богини прижал ухо к груди Мины и понял, что не ошибся. Ее сердце не остановилось! Но сколько же из нее вытекло крови!
Вспомнив рассказ паука-диспетчера об экспериментах, проводившихся в этих городах, Найл тут же сел на пол, скрестив ноги, и послал сигнал в диспетчерский центр.
Правда, с первой попытки это ему не удалось: он никак не мог сосредоточиться из-за волнения, однако приложив усилия, он все-таки отправил нужную информацию в башню, запросив помощи у пауков. Найл понимал, что обращаться лично к кому-то из тех, кто бегает сейчас по особняку или прилегающей территории, бессмысленно: без соответствующего указания своего начальства они не будут помогать умирающей девушке, пусть и по просьбе Посланника Богини. Пауки же из города Найла не имели опыта возвращения людей к жизни.
- Передав сигнал, Найл вскочил на ноги и, не теряя больше ни секунды, бросился к комоду, в котором, как он знал, хранились простыни, рванул верхний ящик на себя, выхватил две сверху, разорвал на куски и принялся перевязывать ногу Мину, памятуя наставления Симеона о том, как нужно останавливать кровь. Пока следовало сделать то, что может он сам. Только бы не слишком поздно! Только бы не слишком поздно!
Конечно, в этих городах медицина развита несравненно лучше, чем в тех землях, откуда пришел Найл, и Посланник Богини возлагал на нее большие надежды. Но умеют ли они делать переливание крови? Ведь тут, пожалуй, одной энергии будет недостаточно. А за спасение девушки Найл сделает все, что потребуют местные пауки. Он спустится в эти чертовы туннели, он найдет логово чернокожих — хотя бы для того, чтобы спросить, зачем те мучили ни в чем неповинную Мину.
Посланник Богини ругал себя за то, что не помчался во второй город раньше и потерял столько времени во дворце Правителя, а потом в диспетчерском центре.
Он передал бы сигнал домой и позднее.
Ждали ведь столько дней — подождали бы еще пару часов, а эти пара часов могли сыграть решающую роль в жизни несчастной Мины.
Ему следовало входить в город вместе с пауками, атаковавшими его, или, по крайней мере, сразу же за ними... А он... Потерять столько времени1
Перевязывая окровавленную культю Мины, Найл поливал ее слезами. Он давно не плакал. Но теперь не мог сдержать потока, лившегося у него из глаз... Он винил себя, проклинал и ругал.
Наконец перевязав ногу разорванной простыней, Найл опустился на ложе рядом с девушкой и снова взял ее руку в свою.
К сожалению Посланника Богини, Симеон не обладал способностью вступать в ментальный контакт, так что с ним он связаться не мог.
Может, еще раз попробовать с диспетчерским центром, чтобы поторопить их: они же обещали прислать пауков-лекарей?
Правда, сил у Посланника Богини осталось не так много и сейчас энергию ему никто не отдаст, не то что во время путешествия по долине, когда Найл вступил в контакт с сидящим в башне диспетчером.
Тогда по бокам сидели два молодых паука, подпитывавшие его своими жизненными силами. Теперь же помощи ждать неоткуда. Но ничего.
Найл использует всю свою энергию, хотя ее сейчас у него и маловато: после бессонной ночи, полета на стрекозе, которой он управлял при помощи ментальных сил, и других приключений последних дней... Да ведь и предыдущей ночью он не отдохнул как следует, предаваясь любовным утехам с Карлой, и весь день осматривал город, потом спускался в подземелье...
Но все равно стоит попробовать еще раз. Пусть поторопят своих медиков.
Найл сел на пол, скрестив ноги, и уже собирался вступить в очередной контакт с диспетчерским центром, когда услышал тихий голос:
— Посланник Богини? Посланник... Это ты?
Найл тут же вскочил с пола и бросился к ложу, на котором находилась Мина.
Встав перед ней на колени, он склонился к лицу девушки. Она открыла глаза, но взор на этот раз у нее был другой: глаза как бы заволакивало пеленой. В них не горел огонь жизни...
— Я знала, что ты придешь,— прошептала Мина. Найл видел, что каждое слово дается ей с огромным трудом.
— Тебе нельзя напрягаться,— мягко сказал он.— Помощь уже на подходе. Сейчас тебя перевезут в госпиталь. Все будет хорошо, Мина. Все будет хорошо. Ты выздоровеешь. Помнишь, я обещал тебе, что ты поправишься? И ты пошла на поправку. И на этот раз тебя вылечат. Ты же убедилась, какие возможности есть у местных пауков.
— Нет, Посланник Богини,— выдохнула девушка.— Слишком поздно. Уже слишком поздно... Она была права...
— Кто — она? — не понял Найл.— Кто был прав? В чем?
— Она сказала, что ты успеешь. Что ты придешь. И я умру у тебя на руках. И тебе будет больно, очень больно. Она хотела этого — и выпустила из меня кровь. Ровно столько, сколько требовалось, чтобы я прожила до этой минуты... Она точно знала, сколько нужно... Я хотела умереть... Чтобы ты не страдал, но потом решила, что должна постараться прожить эти минуты, чтобы сказать тебе... Конечно, не то, что хотела она... Я хочу, чтобы ты не корил себя. Ты принес мне только радость. С тобой я пережила лучшие минуты своей жизни. Я узнала, что такое любовь. Мне не страшно умирать. Я умираю счастливой.
— Ты не умрешь, Мина! — закричал Найл.
— Ты не умрешь!
Посланник Богини стал осыпать ее лицо и руки жаркими поцелуями, пытаясь отдать ей свою силу, влить в девушку свою энергию, но Мина угасала на глазах.
— Прошу тебя, дай мне сказать то, что я должна сказать, Посланник Богини,— попросила она.
Найл снова взял ее руку в свою и прижал к груди. В его глазах опять стояли слезы и он ничего не мог с собой поделать.
— Я... не смогла бы жить с одной ногой, Посланник Богини,— продолжала Мина.— Я бы не чувствовала себя женщиной...
— Ты дорога мне любая! — воскликнул Найл.
— Нет, Посланник Богини, ты остался бы со мной из жалости и из благородства, а я хотела, чтобы ты был со мной, потому что любишь меня... Для меня лучше не жить вообще, чем жить калекой... Не говори ничего! Ты сделал все, что мог, и я благодарна тебе за все. За те минуты счастья, что ты мне подарил... Не плачь, Посланник Богини! Будь счастлив!
— Мина, я...
— Подожди! У меня осталось мало времени. Силы кончаются. А я должна тебе сказать...
Найл смотрел прямо в глаза девушке и видел, как жизнь в них затухает, но Мина продолжала говорить — правда, все тише и тише.
— Она увидела меня здесь и пришла в ярость... Она кричала, что ее брат был прав и она не должна была тебе верить. Ты — такой же, как и все белые мужчины и ты предпочел меня, белую калеку, ей, черной красавице... Она в самом деле красива, Посланник Богини. Очень красива... Но она жестока. Она злая и беспощадная, она не знает жалости и будет тебе мстить! Опасайся ее, Посланник Богини! Это змея, которая постарается укусить тебя исподтишка... Она считает себя брошенной и отвергнутой, а месть отвергнутой женщины страшна... И она никогда не любила тебя, как я... Она хотела тебя только использовать в своих целях. Будь счастлив, Посланник Богини! Спасибо тебе за все...
Мина закрыла глаза. Найл несколько раз позвал ее по имени, но девушка больше не отвечала.
Тогда он снова стал осыпать ее лицо, шею и грудь страстными поцелуями, потом не смог больше сдерживаться — и разрыдался в голос.
В первое мгновение он не понял, что больше не один в комнате.
— Посланник Богини! — ворвался ему в сознание ментальный импульс.
Найл повернул голову к двери. В спальню вошли два паука, которых Найл раньше никогда не видел. На передних лапах у них висели белые повязки с красными крестами, на спинах крепились чемоданчики с такими же знаками.
Один из пауков приблизился к ложу, где лежала Мина, и положил одну из передних лап девушке на грудь — как раз туда, где находилось сердце, а потом обратился к Найлу:
— Прости, Посланник Богини, что мы пришли слишком поздно. Но сейчас все наши лекари заняты — оказывают помощь пострадавшим.
— Пауки пострадали в схватках с чернокожими? — удивился Найл.
— Нет, помощь оказывается людям, из наших никто не ранен. Есть убитые — те, кто не покинул город, когда началось восстание. А вот остававшиеся здесь белые люди на этот раз оказались лучше подготовленными, чем в предыдущие. Они заранее запаслись оружием и сражались, пока могли. Если бы помощь из первого и третьего городов подошла чуть раньше...
«О чем думал Правитель?!» — пронеслась мысль в голове у Найла, правда, он успел зашторить сознание, чтобы пауки-лекари ее не поймали.
Два лекаря тем временем рассказали Посланнику Богини, что уже лично перевязали с десяток белых людей, получивших ранения различной степени тяжести, сейчас их коллеги оказывают помощь гужевым, пришедшим на север вместе с Найлом.
Гужевые достойно сопротивлялись восставшим рабам, сбросили нескольких с четвертого этажа вниз, проломили черепа тем, кто рвался к ним в комнаты, используя подручные средства: ножки столов и стульев, посуду, подсвечники.
Чернокожие не ожидали подобного отпора и то ли позабыли, то ли не учли, что тележки с провизией на север тащили очень крепкие и мощные мужчины с огромными кулаками и накаченными мышцами. Но, к сожалению, не все гужевые остались в живых.
— Среди гужевых раненых много? — уточнил Найл.
— Где-то половина. Несколько убитых, остальные заработали лишь синяки. Невредимым не остался никто. На четвертом этаже сейчас продолжают работать наши лекари. А нам передали, что ты находишься здесь...
— Я благодарю вас за то, что вы пришли,— нашел в себе силы сказать Найл.— Но прошу вас оставить меня пока одного.
— Как пожелаешь, Посланник Богини.

ГЛАВА ЧЕТВЕРТАЯ

Найл решил для себя, что похоронит Мину так, как хоронили людей в пустыне. Он не хотел, чтобы ее тело досталось паукам. Им и так сегодня хватит еды. Теперь он готов был согласиться на то, чтобы они лучше сожрали кого-то из оставшихся в живых чернокожих, чем трогали тело Мины.
Когда Вайг зашел в спальню Найла, чтобы проверить, как себя чувствует брат, Посланник Богини сообщил ему о своем желании. Вайг вызвался помочь.
Откладывать было нельзя: в жарком климате тело вскоре должно было начать разлагаться.
Они завернули мертвую Мину в одеяло и понесли в дальний конец окружающего особняк сада.
Исследуя местность в самый первый день, братья видели там большую гору прямоугольных каменных брусков, предназначенных, как им тогда объяснили, для строительства еще одного, небольшого гостевого домика на территории: местный управитель из белых не любил делить свой особняк с кем бы то ни было.
В хозяйственной постройке, расположенной в той же части сада, нашелся инструмент садовника. Братья взяли две лопаты и выкопали глубокую могилу под одной из цветущих яблонь, источавшей великолепный аромат. Аромат любви, почему-то подумал Найл. Само дерево в цвету казалось ему таким же красивым, как когда-то Мина...
Найл опустил девушку в могилу, они с братом засыпали тело землей, а затем положили сверху несколько камней. К их сожалению поблизости не имелось никакой пещеры или склепа, чтобы замуровать там тело навсегда, а отправляться за город на их поиски они уже не могли: их ждало множество дел.
Братья молча постояли над могилой девушки, пришедший вместе с ними на север, затем развернулись и отправились назад в дом.

Предыдущая страница 3 Следующая страница


Заложник 4

— Что теперь? — тихо спросил Вайг, когда они уже приближались к входу.
— Надо немного поспать,— решил Найл.— Мы ведь не ложились больше суток.
Посланник Богини разместился теперь в другой спальне — благо что выбор в особняке имелся. Стоило ему донести голову до подушки, как он тут же погрузился в глубокий сон.

* * *

Его разбудил Симеон.
Солнце уже клонилось к закату: Найл проспал целый день, но чувствовал себя гораздо лучше. Усталость ушла, он восстановил утраченные силы. Вот только у него на душе было все также муторно...
— Как гужевые? — уточнил Найл у лекаря.
— Ничего непоправимого,— ответил тот.— Все выздоровеют — если будем не очень торопиться домой.
Найл кивнул. Значит, не будем. Они и так уже потеряли многих членов отряда.
— Что происходит в городе? — поинтересовался Найл, принимая сидячее положение и все еще зевая.— Ты в курсе?
Симеон рассказал, что всех чернокожих распределили по нескольким зданиям, охраняемым пауками и белыми надсмотрщиками. Дело каждого будет рассматриваться по отдельности, чтобы определить степень его вины и то, какие санкции применить. Можно предположить одно: ничего хорошего захваченных рабов не ждет.
— А в нем участвовали все чернокожие? — уточнил Найл.
— Только из второго города. Те, кто постоянно проживает в первом — слуги белых граждан — полностью поддерживают своих хозяев. Им, в общем-то, не из-за чего бастовать. Они своим положением довольны — зная, как живут во втором и третьем городах. А с третьим городом у рабов, насколько я понял, связи нет. Услугами диспетчерского центра в состоянии воспользоваться только Восьмилапые, ну и ты, конечно, Посланник Богини. Возможно, через некоторое время рабы из третьего города и подключились бы к восставшим, но пауки этого не допустили. Восьмилапые из третьего города вначале заперли куда-то своих рабов, ничего им не объясняя, и только потом ринулись окружать второй.
Найла также интересовало, удалось ли кому-то из участников восстания скрыться. Симеон усмехнулся и ответил, что Восьмилапые не поймали как раз организаторов, на которых теперь все валят арестованные, желая облегчить свою участь.
Рабы чуть ли не хором заявляют, что они сами по себе никогда не пошли бы против своих Восьмилапых и белых хозяев, если бы не некий Кенгу и его сестрица, жаждавшие власти.
И вот теперь основной массе чернокожих придется отдуваться за их грехи: сами же брат с сестрой опять исчезли в подземельях, бросив остальных чернокожих на произвол белых и пауков.
«И как я мог так ошибиться в Карле?» — подумал Найл.
А ведь он ей поверил. Поверил ее рассказу о бедственном положении чернокожих людей в северных землях.
Ну, положим, в этом плане она его не обманывала: положение в самом деле было рабским, но ведь Карла с Кенгу хотели не освободить людей из-под власти пауков, к чему стремился Найл и его товарищи и за что они боролись в своем городе, а поменяться местами с белыми. Найл вспомнил, как Карла говорила, что пауки — это не самое страшное зло и что с ними можно жить, а вот белые отравляют существование черным... Кенгу с Карлой хотели поработить людей с тем цветом кожи, что имел Найл и его друзья, а потом, не исключено, вступить в соглашение с Восьмилапыми, причем, скорее всего, это соглашение отличалось бы от Договора, заключенного в тех землях, откуда пришел Найл.
И как жестоко Карла поступила с Миной...
При воспоминании о девушке-охраннице на глаза Посланника Богини снова навернулись слезы. Заметив их, Симеон по-дружески взял Найла за плечо и крепко сжал его.
— Держись,— сказал лекарь, уже знавший об утрате Посланника Богини.— Помни, что она любила тебя и хотела, чтобы ты был счастлив.
Найл кивнул, сглатывая комок.
— А теперь давай поговорим о предстоящих делах,— заявил Симеон.— Тебе надо с головой погрузиться в работу — тогда ты скорее забудешь о своем горе. И время лечит, как ты знаешь.
Найл вспомнил, как потерял отца... Тогда эта утрата казалась страшной и юноша думал, что никогда не сможет от нее отойти, сейчас боль уже притупилась, хотя, конечно, он был бы счастлив, если бы отец дожил до того дня, когда младший сын стал повелителем города и добился равных прав для его граждан-людей и пауков-смертоносцев, которые все годы жизни отца наводили ужас и на него, и на его семью.
— У тебя будут другие женщины,— мягко сказал Симеон.
— Не надо сейчас об этом,— попросил его Найл.
— Вообще-то я зашел сообщить, что тебя сегодня приглашают на ужин во дворец белого управителя главного паучьего города. Иди ополосни лицо холодной водой, а я пока поищу тебе чистую тунику в одном из этих шкафов.
И Симеон кивнул на два огромных старых шкафа, занимающих полкомнаты. Там висели не только вещи Найла, прихваченные с собой в поход (а взял он совсем немного: ведь он шел сюда воевать, а не ходить по гостям), а также и одежда какого-то мужчины, правда, судя по размеру, более крупного, чем Посланник Богини.
— Кстати, а где сейчас находится хозяин этого особняка? — спросил Найл у лекаря.
— Его убили одним из первых,— сообщил Симеон.— Труп дико изуродован: управителя пытали. Из белых его, пожалуй, ненавидели больше всех. Твоя Карла в особенности.
— Она не моя,— огрызнулся Найл.
— Прости, Посланник Богини.
Найл ничего не ответил и удалился умыть лицо и прополоскать рот, затем расчесал волосы, побрился и снова вышел в комнату, где Симеон уже разложил на кровати белую тунику. Найл оделся, осмотрел себя в большом зеркале и повернулся к Симеону.
— Пошли,— сказал Посланник Богини. Они спустились вниз и оказались на улице. У крыльца Посланника Богини уже ждала его собственная четверка гужевых. Найл оглядел мужиков, заметил синяки и ссадины на лицах и поинтересовался их самочувствием. — С нами-то, можно считать, все в порядке,— заявил старший.— Вот остальные-то... Найл кивнул с мрачным видом, затем посчитал нужным похвалить гужевых за то, как они смело раскидали восставших рабов, и сел в повозку.
Симеон сказал что останется в особняке ухаживать за ранеными. Повозка тронулась.
На этот раз на улицах второго города им почти никто не встретился по пути. Найл вспомнил, как он ездил по ним в первый вечер — в медицинский центр, чтобы проведать Мину, а потом путешествовал днем в поисках старых военных складов, которые в этом городе оказались под землей.
В те дни на улицах было много людей — как белых, так и черных, тащивших повозки с хозяевами.
Теперь же Найл не видел никого из людей: белые второй город покинули, черные в эти минуты сидели под замком. Иногда попадаюсь пауки, кланявшиеся Найлу, Посланник Богини отвечал им кивком головы. Каждый паук посылал ему ментальный сигнал, выражая благодарность за разгром гигантских муравьев.
Путь на четверке гужевых занял гораздо больше времени, чем на паучьей спине, но лишний раз обращаться к Восьмилапым с просьбой о транспортировке Найлу не хотелось. Более того, он хотел поговорить с белым управителем главного паучьего города без присутствия кого-то из Восьмилапых. Правда, Посланник Богини не мог быть уверен, что во дворце управителя не встретит пауков, но, по крайней мере, он сам с собой никого не приведет. Найл надеялся, что Восьмилапые сейчас заняты другими делами.

* * *

Перед дворцом управителя стояло два больших бурых паука-охранника, которые при виде Посланника Богини склонились в ритуальных поклонах. Найл спрыгнул с повозки и тоже поклонился.
— Управитель ждет тебя, Посланник Богини,— получил Найл ментальный импульс от одного из Восьмилапых.— Скажи своим гужевым, что их накормят на кухне. Пусть войдут в дом с черного хода.
Найл отдал соответствующий приказ мужикам и вошел во дворец.
Он оказался в просторном холле, откуда вверх шла широкая лестница, украшенная завитушками и изображениями зверей и птиц, которых Найлу никогда не доводилось видеть.
Возможно, эти твари жили на Земле, когда ею правили древние люди, решил Посланник Богини, и не сохранились до сих пор.
Но размышлять на эту тему у него не было времени: у первой ступеньки лестницы его встречал сам управитель, его супруга, два сына и дочь.
— Приветствую тебя, Посланник Богини! — Вязко поклонился сам управитель — мужчина средних лет, но выглядевший бодро. Он оказался сухощав, даже без намека на брюшко, правда, с намечающимися залысинами. Одет он был в красную тунику того же фасона, что и белая туника Найла, заимствованная из шкафа в выделенном Посланнику Богини особняке.
Найл поклонился в ответ. Затем управитель представил Посланнику Богини свою супругу, по виду более старшую по возрасту, чем муж, или состарившуюся раньше из-за забот, уже почти полностью седую. Найл поразился некрасивости ее лица, но, конечно, ничего не сказал вслух. Сыновья оказались больше похожи на мать, чем на отца: те же грубые черты лица, та же угловатость в движениях, а вот дочь приятно поразила взгляд, правда, скорее напоминала куклу, а не живого человека. На кого она была похожа, сказать не представлялось возможным: по крайней мере, Найл не увидел общих черт ни с управителем, ни с его женой. Миниатюрная девушка (даже подросток) с курносым носиком приятно выделялась в компании встречающих и скромно потупила взгляд, когда Посланник Богини повернулся к ней для приветствия. Дочь управителя изобразила какой-то странный, довольно низкий поклон. Так в тех местах, откуда пришел Найл, никогда не кланялись, но Посланник Богини пока не знал всех обычаев северных земель.
Управитель, которого звали Сарт, тем временем пригласил Посланника Богини проследовать наверх, в трапезную, где уже был накрыт стол, заставленный всевозможными яствами. Найла усадили на почетное место во главе стола, управитель расположился справа от него, его супруга — слева. Слуга-мулат разлил всем вино из кувшина.
Найл подключился к его сознанию и, к своему удивлению, не обнаружил никаких негативных эмоций по отношению к хозяевам дворца, слуга, наоборот, думал о них с теплотой, а также проявлял любопытство по отношению к самому Посланнику Богини: слуге еще предстояло рассказывать о нем на кухне. Пожалуй, он и не думал очищать свою голову от мыслей, как делали чернокожие и полукровки во втором городе.
Сарт поднял первый тост за гостя. Найл поблагодарил кивком головы и отпил из кубка чуть сладковатого вина.
— Угощайся, Посланник Богини,— Сарт гостеприимно обвел рукой стол.— Не знаю, что принято подавать в ваших землях, но мы постарались приготовить для тебя наши любимые блюда.
Блюда, в основном, подавались рыбные.
Найл, не привыкший к такому количеству морских деликатесов, с удовольствием их попробовал. Управитель тем временем рассказывал о рыбной ловле, которой увлекался сам в свободное от государственных дел время. Его сыновья, наоборот, оказались поклонниками охоты и поведали Посланнику Богини о том, Какая дичь водится в ближайших к городу
— А чем у вас занимаются женщины? — поинтересовался Найл, вначале посмотрев на жену управителя, а затем остановив взгляд на дочери, все также сидевшей с опущенными ресницами и только клевавшей из тарелки. В том городе, где правил Найл, таких миниатюрных девушек не встречалось, и все женщины отличались великолепным аппетитом. Или она еще слишком молода?
Но управитель не успел ответить Посланнику Богини: где-то вдали прогрохотал гром. Перед раскатом Найл ожидал бы увидеть и вспышку молнии, но ее почему-то не было. Вместо нее прогрохотал еще один удар, затем еще и еще, но никаких молний не сверкало.
— Что это? — спросил Посланник Богини, не в силах самостоятельно определить природу звуков.
— Пауки хоронят погибших,— как само собой разумеющееся ответил Сарт, а потом удивленно взглянул на гостя: — Неужели у вас другая процедура?
Найла интересовало происхождение грома. Что это такое?
Управитель пояснил, что звуки издает специальная установка, которую держат в ритуальном зале, где чтят усопших. Во время похорон эту установку выкатывают к берегу озера и совершают из нее поминальный выстрел в воздух — по выстрелу за каждого умершего паука. Тело опускают в воду — и после этого раздается грохот.
— Считай, сколько раз пальнут — и ты сможешь сказать, сколько сегодня погибло пауков,— заявил Сарт.
Найл медленно кивнул, переваривая информацию, а потом попросил пояснить, о каком таком ритуальном зале говорил управитель. Сарт и все члены его семьи в удивлении уставились на гостя.
— У вас нет ритуальных залов? — поразились все собравшиеся за столом.
— Нет,— покачал головой Найл.— Я даже не знаю, что это такое.
По просьбе хозяина Найл вкратце рассказал об истории взаимоотношений пауков и людей в тех землях, откуда пришел он с отрядом, и об отличиях в образе жизни — тех, которые он уже успел заметить.
В ответ Сарт описал Посланнику Богини, что представляют собой ритуальные залы, существующие в каждом северном паучьем городе. Это сооружения особой формы с куполами наверху, не разделенные на комнаты. Когда-то, насколько известно Сарту из рассказов его отца, передававшихся из поколения в поколение, в эти ритуальные залы ходили люди и тоже кому-то поклонялись, а стены залов украшали иконы с ликами святых, которых чтили люди. Но пауки сняли со стен все иконы и убрали в подвалы под залами, и развесили мемориальные таблички с именами умерших или погибших Восьмилапых. Живые периодически приходят туда, чтобы выразить им почтение, также туда заставляют ходить и белых людей, поклоняться мертвым паукам, выражая тем самым свое уважение к ним и демонстрируя покорность. Отказаться от этой повинности нельзя: раз в неделю каждый белый человек обязан прийти в ритуальный зал и поучаствовать в процедуре поклонения умершим. Даже если ты болен, даже если у тебя отнялась нога — иди. Отказ от посещения ритуального зала считается страшным прегрешением.
— И что происходит, если кто-то из вас не придет в назначенное время в ритуальный зал? Вас отправят в большой счастливый край или как тут у вас называется это место?
После того, как Найл произнес последнюю фразу, за столом воцарилось гробовое молчание. Сарт поставил кубок на стол, его жена и дети положили приборы и молча уставились на Найла.
— Не шути так, Посланник Богини,— сказал управитель.
Посмотрев Сарту прямо в глаза, Найл спросил:
— Вам рассказывают сказки про этот самый край?
— Мы никогда не говорим на эту тему,— резко ответил управитель.
— Вы не говорите или не знаете правду? Где у вас хоронят людей?
Управитель переглянулся с женой, потом опять посмотрел на Найла, вздохнул и решился:
— Мы знаем, что сделают с нашими телами после смерти, но тогда нам будет уже все равно. Конечно, хотелось бы, чтобы и у людей имелись места, подобные паучьим ритуальным залам, потому что сейчас мы можем только передавать историю семьи из уст в уста.., А при жизни мы предпринимаем все возможное, чтобы нас не съели раньше срока и не съели живьем... А поэтому мы живем по законам, установленным Восьмилапыми. Они, в общем, вполне приемлемые и выполнение обязанностей, возложенных, например, на меня, не требует особого напряжения. Я просто должен подчиняться, не желать слишком многого, не переступать определенных границ, беспрекословно выполнять приказы, выражать почтение и уважение... Тогда и я, и моя семья сможем наслаждаться жизнью. А что же еще нужно человеку?
«Свобода — личности и выбора»,— хотел добавить Найл, но сдержался.
Вместо того он попросил управляющего рассказать об отношениях белых и черных людей — Посланник Богини хотел выслушать еще и его версию. Правда, не узнал почти ничего нового.
Сарт высказал предположение, что конфликт возник из-за того, что черные желают занять место белых в местной иерархии — с чем Найл был полностью согласен, Управляющий считал нынешний порядок справедливым: на верхушке пирамиды находятся пауки, как самые высокоразвитые существа, далее идут белые люди, выполняющие правленческие функции и присматривающие а черными, последние же должны заниматься грязной работой — хотя бы потому, что у них мерный цвет кожи.
— Вы считаете чернокожих менее развитыми существами, чем вы?
— Конечно,— как само собой разумеющееся ответил Сарт.— А ты разве думаешь по другому?
Посланник Богини мог привести несколько примеров обратного.
Черные, например, умели очищать свои головы от мыслей, создавая в них ментальную пустоту при появлении пауков.
Белые, как уже успел убедиться Найл, внедряясь к ним в сознание, этого сделать не могли и вроде бы даже не подозревали о способностях черных.
Белые полностью смирились со своим положением и не хотели ничего менять. Более или менее их все устраивало. Черные же были готовы бороться несмотря на то, что знали, Как жестоко подавлялись восстания.
А одно нежелание мириться со своим положением ставило черных, по мнению Найла, на ступень выше. Ведь он сам в свое время не пожелал смириться с всевластием пауков — и в результате был признан ими, а люди его города стали свободными.
Однако, как успел заметить Посланник Богини, отношение черных к белым различалось в двух городах, которые посетил Найл. Рабы второго города ненавидели своих хозяев — причем не только те, кто жил в особняке управителя второго города, но и все, кого Посланник Богини встречал на улицах и в чье сознание проникал. В первом же городе чернокожие слуги белых господ относились к ним с любовью и уважением. Ситуация в третьем городе, насколько мог понять Найл, повторяла ситуацию во втором.
Посланник Богини наконец собрался задать управителю и его семье прямой вопрос: что они хотят от него? То и дело подключаясь к сознанию хозяина дворца и его домочадцев, Найл знал, что им было очень интересно послушать о жизни в его городе, но они все готовились к какому-то торжественному или очень важному для них моменту.
«Еще рано»,— то и дело проносилась мысль в голове у управителя.
«Когда же Сарт подойдет к этому вопросу?» — мучилась его жена.
«Отцу уже давно пора приступать»,— считали сыновья.
«Что подумает Посланник Богини?» — беспокоилась дочь.
Сарт поднял кубок и произнес еще один тост в честь гостя, долго разглагольствуя об уважении их семьи к Посланнику Богини, а затем заявил, что гость в свою очередь окажет им большое уважение, если согласится переночевать сегодня в их доме. Это еще зачем? — не понял Найл и опять подключился к сознанию управителя, а потом и всех его домочадцев по очереди. Вроде бы никакая опасность ему тут не угрожала, по крайней мере, он не почувствовал, что кто-то из собравшихся что-то против него замышляет, но ведь зачем-то им потребовалось его тут оставлять, причем это для них было очень важно.
Сарт тем временем говорил о том, что Посланника Богини разместят в самых лучших покоях, на самых мягких перинах, его гужевым в доме тоже найдется место. Вообще, во дворце Найл заметил слишком много показной роскоши.
Создавалось впечатление, что он попал в музей, а не в дом, где живут люди. Если Посланнику Богини нужно отдать кому-то какие-то приказы, тем временем сказали гостю, то управитель незамедлительно пошлет своих гонцов, чтобы передать эти распоряжения и чтобы сообщить товарищам Посланника Богини о том, где он проводит ночь.
Найл подумал, что завтра с утра он собирался спускаться вниз, в подземелья, и что еще не обговорил план операции с Савороном, старшим из жуков, хотя это, конечно, можно сделать и утром.
Подготовка много времени не займет: это не сборы в дальний поход в северные земли, да и ночевать в туннелях Найл не собирался, планируя каждый вечер подниматься на поверхность.
Но чего хочет добиться белый управитель?
Собравшаяся за столом семья в напряжении ждала ответа Посланника Богини.
— Я останусь,— сказал он. Ему было просто любопытно выяснить, что же Сарту и его домочадцам от него требуется.
Все они издали мысленный вздох облегчения.

ГЛАВА ПЯТАЯ

В роскошной опочивальне Найла ждала огромная круглая ванна, наполненная теплой водой, и две девушки-мулатки в тонких прозрачных накидках, не оставляющих ничего для воображения.
Но девушки не спешили раздеваться сами, для начала сняв тунику с Посланника Богини. Затем они помогли ему лечь в ванну и мягки-4га плавными движениями стали окатывать его стройное мускулистое тело водой.
Потом они надели на руки мягкие рукавички, которыми и вымыли мужчину, спустили грязную воду и принесли несколько ведер чистой, которыми окатили Найла, после чего завернули его в огромное мягкое полотенце из такого же материала, что и рукавички, вытерли досуха и под руки повели к ложу. Одна из них взяла с тумбочки, стоявшей у изголовья, стеклянную бутыль с ароматизированным маслом и брызнула маслом на грудь Найла. После чего девушки расположились с двух сторон мужчины и принялись одновременно массировать его в четыре руки, касаясь тела только кончиками пальцев.
Блаженное тепло растекалось по всем членам мужчины и обволакивало его целиком, четыре женские руки подводили его к высшей точке наслаждения, не меняя ритма и не дотрагиваясь до самого дорогого, но не позволяли ему ее достичь... Наслаждение длилось долго, бесконечно долго, и он даже отключился от горестных мыслей о Мине... Мулатки то вели его к пику, то внезапно отстранялись, потом начинали снова массировать тело мужчины.
Наконец, не в силах больше сдерживаться, он закричал:
— Я хочу вас обеих!
И тут же одна из них овладела его плотью, а вторая накрыла губами его губы — и все они втроем достигли разрядки почти одновременно...
Потом они лежали в изнеможении, покрытые капельками пота, Найл обнимал девушек, лежавших по обе стороны от него, и не заметил, как уснул.
Он проснулся от того, что почувствовал, как кто-то еще проскользнул под легкую простыню, укрывающую его тело. Девушек-мулаток уже не было рядом, за окном стояла ночь, а какое-то легкое маленькое тело прижималось к его правому боку.
— Ты не спишь, Посланник Богини? — прошептала дочь Сарта.
— Что скажет отец, если узнает, что ты пришла ко мне? — спросил Найл.
Ее смех прозвучал в большой опочивальне, словно колокольчик.
— Он сам велел мне пойти к тебе,— сообщила девушка.
Найл приподнялся на одном локте и посмотрел в ее лицо, освещенное светом звезд, падающим в комнату из окна. — Ну конечно,— продолжала девушка.— Он хочет, чтобы я родила от тебя сына.
— Разве у тебя нет жениха? — удивился Найл, глядя на кукольное личико, обрамленное светлыми волосами.— У такой красавицы обязательно должен быть жених.
— Мне еще рано выходить замуж,— сказала девушка.— Мне еще только четырнадцать лет.
— Но тогда почему?..
— Если я рожу от тебя сына, он станет следующим управителем. Даже если отец умрет, пока мой сын не достигнет совершеннолетия, то временным управителем назначат одного из моих братьев, как его опекуна. И наша семья, таким образом, и дальше будет жить в этом дворце. Я не хочу никуда уезжать отсюда! — воскликнула она, а потом на ее глаза навернулись слезы.
Найл подключился к ее сознанию и прочитал в нем в первую очередь недовольство им самим — тем, что он ничего не понимает и еще не начал предпринимать никаких действий, чтобы сделать ее матерью будущего управителя. А девочке очень нравилась та жизнь, которую она вела: ей еще не приходилось работать, и она надеялась, что не придется никогда, все в доме делали слуги, она сама занималась танцами и пением, шила и вышивала, но не перенапрягалась и могла в любой момент отказаться и просто плескаться в ванне или валяться на кровати.
Дочь управителя не имела никаких обязанностей, а если она еще и родит сына от Посланника Богини, то ей даже не придется иметь никаких обязанностей по отношению к мужу (как ее матери к отцу), тогда все будут ей поклоняться и удовлетворять все ее прихоти — о чем и мечтало это юное создание.
— Ну что ты медлишь?! — недовольно спросила она, надувая пухлые губки.
Но Найл не испытывал никакого желания к этому ребенку — а дочь управителя для него была именно им. В эти мгновения ему вспомнилась Мина... Вот та была желанна, даже раненая, даже после того, как она лишилась ноги...
Сегодня днем, когда Мина умерла у него на руках, он думал, что долго не сможет смотреть ни на одну женщину, но несколько часов назад две мулатки помогли ему забыться. Он не считал это изменой памяти Мины — он не испытывал к ним никаких чувств, он просто отдыхал телом... Но этот ребенок... Кукла...
Потом Найл невольно вспомнил принцессу Мерлью и ее шикарные ноги, едва прикрытые красным платьицем, в котором она появлялась у него во дворце. Та тоже была женщиной и знала о силе своих чар.
Многочисленные служанки, делившие с ним ложе, давали ему удовольствие, и он сам испытывал желание при виде Айрис и других девушек, имен которых он теперь даже не помнил.
Но, вступая в отношения с ними, он также вливал в свой город новую кровь. Он, Вайг и Мирдо, родившиеся в пустыне, хотели дать жизнь как можно большему количеству детей — здоровому потомству, которое не выродится к десятому поколению, как дети от союзов между женщинами и мужчинами паучьего города.
Продлить человеческий род, дать жизнь полноценным детям, которые после него будут править в городе и, желательно, на всей Земле, противостоять паукам — все это Найл считал благородными целями.
Он собирался взять из северных городов большое количество мужчин и женщин, чтобы опять же усилить позиции людей в его родных землях, но оплодотворять дочь местного управителя для того, чтобы этот пост остался у их семьи...
Чтобы этот ребенок и дальше ничего не делал и только получал, ничего не давая...
Так вот значит зачем его сюда пригласили...
— А если бы я не появился в вашем городе, что тогда бы вы делали? — спросил Найл у девушки.— И вообще каким образом у вас назначается управитель? Или это наследуемая должность?
— Вообще-то она переходит от отца к сыну,— сказала девушка, и Найл тут же вспом нил слова Карлы о том же самом: должность переходит к старшему сыну от белой женщины.
— Так у тебя же два брата! — воскликнул Посланник Богини.
Она опять надула губки.
— Я не понимаю! — начал уже заводиться Найл.— Объясни, почему никто из них не станет управителем. Почему им должен стать твой ребенок?
В ответ Найл услышал историю семьи Сарта. Предыдущим управителем был тесть Сарта и должность должна была перейти к его сыну, но тот на момент смерти отца тяжело болел и никто не мог сказать, выживет он или нет. Пауки приняли решение передать должность мужу дочери предыдущего управителя — Сарту.
Тот с радостью взялся за дело, быстро завоевал доверие пауков, демонстрируя готовность служить им верой и правдой. Но тут произошло непредвиденное: сын умершего управителя выздоровел и стал претендовать на должность отца. Пауки решили оставить все, как есть, Сарт их устраивал, и они не посчитали нужным что-то менять.
Но лишившийся должности сын умершего управителя не намерен сдаваться — и все эти годы семьи враждуют. Сарту требовались аргументы, чтобы должность управителя перешла к его детям, поскольку он не сомневался, что после его смерти вновь начнется борьба за власть.
Если его внук окажется сыном великого Посланника Богини, у него появляется веский аргумент, который примут во внимание и пауки.
«А не уничтожат ли они его, как только узнают, что ребенок зачат от меня?» — подумал Найл. Зачем местным Восьмилапым лишний конкурент, который, если он унаследует способности Найла, вполне может подвинуть их с занятых позиций? Правда, Посланник Богини не стал говорить об этом молоденькой девушке, которая хотела только остаться жить в том же дворце.
Но что-то следовало предпринимать. Она ждала от него действий. Наверное, и ее отец, и мать, и братья лежат сейчас, не смыкая глаз и молясь Богине, чтобы дала им внука. Найл посмотрел на девочку, пристроившуюся рядом. Совсем ребенок...
Отправить ее назад, так и не прикоснувшись к ней? Тогда Посланник Богини, скорее всего, наживет врага в лице местного управителя, а лишний враг ему не нужен... В противном же случае управитель окажет ему всяческое содействие.

Предыдущая страница 4 Следующая страница


5 Дэнниз Морхайм

Найл склонился над губами дочери Сарта.
Она оказалась совершенно неопытной, и мужчине пришлось приложить немало усилий, чтобы она хотя бы расслабилась. Ему не хотелось причинять ей боль, он наоборот попытался сделать все, чтобы она почувствовала себя желанной и поняла, какое удовольствие можно получать от связи с мужчиной — ведь первый контакт накладывает отпечаток на все дальнейшие взаимоотношения с противоположным полом. Но девочка, наверное, была еще слишком молода — или ей не хотелось ни о чем думать, кроме своей беззаботной ленивой жизни.
«Ну чего он тянет?» — думала она, когда Найл ее ласкал.
«Скорее бы все закончилось»,— проносилось у нее в мозгу, когда он ее целовал.
«Как он мне надоел!» — решила она, когда Найл крепко прижал ее к себе.
Ну что ж, раз так... Прости, Мина,— сказал Найл про себя и попытался представить умершую возлюбленную на месте дочери управителя, но это оказалось сложным делом.

* * *

На следующее утро он проснулся рано и в отвратительном настроении. Дочери управителя рядом уже не было.
Найл быстро умылся и спустился вниз.
Улыбающийся слуга проводил его в трапезную и тут же принес горячий завтрак.
Когда Найл уже собирался покинуть дворец, в трапезную зашел управитель, по всей вероятности только что поднявшийся с постели. Сарт низко поклонился Найлу и заявил, что Посланник Богини может рассчитывать на любую помощь с его стороны. Найлу стоит только намекнуть на то, что ему требуется и управитель сделает все, что в его власти. Сарт также выразил надежду снова видеть Посланника Богини у себя во дворце. «Ну уж нет,— подумал Найл.— Хватит с меня и сегодняшней ночи.» Наконец он смог откланяться и на четверке своих гужевых, выглядевших сытыми и до-вольными, отправился назад во второй город. В первом городе, по улицам которого они следовали вначале, находилось довольно большое количество людей. Все они спешили по каким-то своим делам, а узнавая Посланника Богини, кланялись ему.
Сам Найл не мог отвести взгляда от женских тел — взрослых женщин, которые попадались ему на пути. Его привлекали округлые бедра, пышная грудь и сильные ноги — и он постарался полностью стереть из памяти тоненькие ручки, узкий таз и кукольное личико дочери управителя.
Взрослые белые женщины кидали на него заинтересованные взгляды и в первую очередь думали о нем, как о мужчине, а не как о Посланнике Богини, что он успевал прочитать в их мыслях. По мере продвижения к выделенному ему и его товарищам особняку настроение Найл а значительно улучшилось.
На лужайке перед домом Посланника Богини уже ждал Дравиг с подчиненными ему пауками и Саворон с жуками. Вайг, Мирдо и Баркун с Варкинсом вышли на крыльцо, когда перед ним остановилась повозка, доставившая к особняку Посланника Богини. Симеон проверял состояние раненых гужевых. Трупы чернокожих рабов, валявшиеся на территории в предыдущий день, отсутствовали.
— Когда ты думаешь спускаться в подземелья? — донесся до Найла ментальный импульс, посланный Дравигом.— И откуда?
— Пойдем в самое ближайшее время. И начнем с этого особняка,— ответил Найл.
— С этого особняка?! — удивился Дравиг.— Но каким образом? Здесь разве есть проход?
— Вот это-то я и собираюсь проверить,— заявил Найл.

ГЛАВА ШЕСТАЯ

Для начала следовало связаться с местными пауками и выяснить, куда делись ящики с противогазами, найденные Посланником Богини в подземелье под кварталом полукровок.
Несколько противогазов Найл с товарищами брали в главный паучий город, когда входили туда после атаки гигантских муравьев — потому что опасались газа, выпускаемого воинственными соседями пауков. Но те противогазы так и остались в первом городе.
Так что если сейчас не найти три ящика, извлеченные из подземелья, придется или посылать кого-то в главный город, или опять спускаться вниз из квартала полукровок, чего Найл делать не хотел, решив исследовать подземелья в другой части.
Без противогазов тоже идти не следовало: во-первых, неизвестно, какие сюрпризы могли подготовить чернокожие, скрывшиеся в лабиринтах, во-вторых, жукам, которые собирались сопровождать Найла, может потребоваться выпустить защитный газ — верное средство борьбы с людьми в подземельях, уже опробованное во время первого спуска.
Посланник Богини опасался использовать жнецы под землей, хотя и планировал взять их с собой. Он вообще не расставался со своим жнецом во время всех перемещений по северным паучьим городам, считая его наиболее надежным средством защиты. Но последствия использования жнеца в ограниченном пространстве предугадать было сложно: как бы самим не пострадать. Ведь если произойдет обвал, кто станет его разгребать, чтобы вызволить людей? Да и сколько времени человек в состоянии продержаться без пищи и воды?
Дравиг, прочитавший мысли Посланника Богини, тут же послал сигнал местным паукам, трое из которых незамедлительно прибежали на лужайку перед особняком.
— Наверное, ящики поставили в кладовку,— высказал предположение один из местных пауков.
К сожалению, никого из Восьмилапых, проживавших в особняке белого управителя второго города и отвечавших за размещение гостей в живых не осталось, и они не могли сказать, что куда положили.
По указанию Найла, Баркун с Варкинсом и один из местных пауков отправились на поиски противогазов и очень быстро вернулись, прихватив пять штук: на Посланника Богини, Вайга, Мирдо и на двух подрывников. Симеону противогаз не требовался, так как он думал остаться наверху, чтобы ухаживать за ранеными гужевыми. Здоровых гужевых Найл с собой брать не планировал: пока ничего тяжелого члены отряда нести не собирались. Затем Найл попросил несколько мотков веревки и факелы, которые потребуются, чтобы освещать дорогу.
Он также решил взять с собой по маленькому бурдюку с водой, а также немного еды, которая поместится в небольшие рюкзаки, которые все члены отряда наденут себе на спины. Баркун и Варкинс прихватили кое-что из взятых из дома материалов, на которые не позарились восставшие рабы.
Повозки с используемым в подрывной работе добром стояли в одном из многочисленных сараев, расположенных на территории, прилегающей к особняку, но, похоже, чернокожие даже не представляли, что это такое.
— Вообще-то следовало бы одеться потеплее,— высказал предположение Вайг.— Ты помнишь, брат, что в подземельях было прохладно после солнечного света? А если мы планируем ходить там целый день...
— Ты прав,— кивнул Найл, бросив взгляд на свою легкую тунику.
Мирдо сбегал наверх, осмотрел содержимое нескольких шкафов, забитых одеждой, оставшейся от белого управителя, и вернулся с вязаными накидками для всех членов отряда, планирующих спускаться под землю. — Ну что, мы, пожалуй, готовы,— сказал Посланник Богини, обводя взглядом своих товарищей, а затем осматривая жуков, которым не требовались ни теплая одежда, ни сухой паек: обладателям черных блестящих панцирей и паукам не нужно питаться по три раза в день, как человеку.
Они могут наесться вперед и этих внутренних запасов хватает на длительный промежуток времени: в зависимости от расходования энергии. Сидя на одном месте, гигантские насекомые в состоянии обходиться без пищи около года (если заранее набили желудки до предела).
Во время передвижения без особой спешки запасы уходят за месяц, а вот если приходится нестись на максимальной скорости, то накопленные резервы могут израсходоваться и за день.
Найл надел рюкзак с водой, пищей и сложенной накидкой и взял в руки пока незажженный факел и противогаз. Его товарищи последовали его примеру. Жнецы висели у людей на поясах.
— Я прощаюсь до вечера, Дравиг,— обратился Найл к старшему в отряде среди пауков.— Насколько я понимаю, мы не сможем поддерживать связь, пока я нахожусь в подземелье.
— Мы будем ждать твоего возвращения на этом месте, Посланник Богини,— ответил Дравиг.
Найл уже развернулся к дому, чтобы отправиться в подземелье, когда до его сознания долетел сигнал — из диспетчерского центра, насколько понял Посланник Богини.
Его просили немного подзадержаться: подождать двух пауков из третьего города, которые решили присоединиться к отряду, спускающемуся в подземелье.
— Они уже в пути,— звучала информация в сознании Найла.— Прости, Посланник Богини, что они заставляют тебя ждать, но в последние дни произошло столько непредвиденных событий, что мы не смогли все четко спланировать заранее.
— Но как они намерены спускаться в подземелье? — послал Найл ответный направленный сигнал, правда, не очень напрягаясь, чтобы зря не растрачивать силы. Однако, в башне его поймали (возможно, там подключили какую-то специальную технику), так как тут же пришла новая информация:
— Они сами тебе все объяснят.
Найл удивился, как, впрочем, и Дравиг и другие пауки, пришедшие вместе с ними в северные земли. Пауки, постоянно проживающие в том городе, что и Найл, под землю спускаться не могли, так как там они выходили из ментального паучьего поля, а ведь Восьмилапому нужно поддерживать постоянный контакт со своими сородичами. В противном случае паук начнет метаться взад и вперед, прыгать со стены на стену, выписывать пируэты, быстро и неразборчиво говорить...
Короче, он будет испытывать ощущения, подобные тому, что испытывает падающий в бездну человек. Найл прекрасно помнил, что произошло с Шабром, когда они оказались в катакомбах под их городом. Шабра спасло только то, что он держался за сознание Найла, но эта нить казалась такой слабой и тонкой, что могла разорваться в любую секунду.
И сколько сил тогда потребовалось потратить Найлу, чтобы спасти Восьмилапого...
А эти двое как планируют оставаться в сознании? Мало у Найла своих проблем, так теперь ему еще придется приводить в чувство местных пауков, непонятно зачем решивших спуститься вниз? Они что, ему не доверяют? Желают лично убедиться, что он уничтожит логово чернокожих рабов? Не понимают, что у него с ними свои счеты — за Мину и гужевых? Или местные Восьмилапые хотят знать, что он там обнаружит?
Кстати, Правитель обещал отдать Посланнику Богини все, что он найдет под землей и пожелает взять с собой. Но без проверки все равно не обойтись?
— Я предупреждаю, что нянчиться с вашими пауками не стану,— послал Найл ментальный импульс в диспетчерский центр.— Если они погибнут под землей, то винить в этом должны только себя. Мы даже не станем поднимать их тела на поверхность.
— Тебе не потребуется с ними нянчится,— мгновенно пришел ответ.
Найл посмотрел на Дравига.
— Я не могу спуститься вниз,— сказал старый паук.— И не отпущу никого из наших. Это верная смерть — если, конечно, ты, Посланник Богини, не станешь отдавать нам собственную энергию и не позволишь держаться Ера твое сознание. Хотя и в том случае жизнь паука не гарантирована. Но я не понимаю, к тему этот риск? Что они хотят там найти? — Сейчас узнаем,— ответил Найл, завидя двух несущихся к особняку пауков. Не прошло и тридцати секунд, как примчавшиеся из третьего города Восьмилапые застыли перед собравшимися на лужайке гостя-ми из дальних земель. Для начала они ритуально поклонились Посланнику Богини, как и остальные жители северных городов поблагодарив его за разгром гигантских муравьев, затем повернулись к Дравигу и подчиненным ему паукам и тоже поклонились, после чего поздоровались с Савороном и другими обладателями черных блестящих панцирей.
Эти два паука оказались примерно на полметра меньше по размеру, чем Дравиг и другие гигантские пауки, правда, во всем остальном выглядели точно также. Но на шее у обоих висело по какой-то странной емкости из черного пупырчатого блестящего материала. Найлу доводилось видеть обработанную кожу змеи и крокодила, но этот материал по фактуре отличался от них. Форму емкости нельзя было назвать ни круглой, ни овальной, ни прямоугольной, она представляла собой какой-то угловатый сосуд с неравноценными сторонами. Примерно по центру (той стороны, что смотрела на Найла) выделялись белые «глазки», органично вписывавшиеся в окружающие их черные пупырышки.
После ритуальных приветствий Восьмилапые обратились прямо к Посланнику Богини:
— Ты опасался, что тебе придется спасать нас, когда мы спустимся под землю?
Найл кивнул, совершенно не представляя, к чему клонят пауки из третьего города.
— Ни тебе, Посланник Богини, ни тебе, уважаемый Дравиг, ни вам, братья, наверное, пока не рассказывали, что в городе, откуда пришли мы, есть особый вид пауков, умеющих путешествовать в одиночестве на большие расстояния, а также спускаться под землю, таким образом покидая ментальное паучье поле. Мы двое как раз являемся представителями этого вида.
— Нет, нам ничего такого не рассказывали,— подтвердил Найл.
— Как мы видим, в ваших землях живет несколько видов пауков, не встречающихся в наших,— сказал Дравиг.— Мы уже посмотрели на вязальщиков, плетущих у вас городские стены, лекарей, теперь вот познакомились с вами. Пожалуйста, поясните: смог бы кто-то из вас в одиночку преодолеть расстояние до нашего города?
— Да,— последовал ответ.
Найл почувствовал удивление в умах Восьмилапых, пришедших вместе с ним в северные земли, жуки возбужденно зацвиркали, зашевелив щупиками. Вайг, брат Найла, также обладавший способностью к ментальному контакту, пересказывал товарищам, этими способностями не владеющим, о чем идет речь.
— Но это в состоянии сделать только представители вашего вида? — уточнил Дравиг.
— Может ли кто-то из нас приобрести эта способности? — Нет.
«Странно»,— тем временем подумал Найл, Предварительно зашторивая свое сознание от проникновения паучьего. Посланник Богини решил, что вид пауков, к которому относились два только что присоединившихся к их отряду Восьмилапых, обнаружил в руинах своего города какое-то хитрое приспособление, оставшееся от древних людей. Не исключено, что кто-то мудрый из их вида смог изобрести и что-то самостоятельно, во они не желают делиться секретом, всячески подчеркивая свою исключительность. Можно (предположить, что более мелкая особь, каковой являются эти два жителя третьего северного паучьего города, всегда переживала из-за своего роста. Как знал Найл из истории человечества, пересказанной ему Стиигом в Белой Башне, среди каким-то образом обделенных или убогих людей встречались гении. Страдая от внешних недостатков, они смогли превзойти своих собратьев в каком-то виде искусства Цели науки. Почему бы чему-то подобному не произойти и у пауков?
И что за странные емкости висят у них на шеях?
Сами пауки про них не обмолвились ни словом, а Дравиг ничего не спросил. Найл же решил пока подождать и посмотреть, что Восьмилапые станут с ними делать.
Возможно, Найлу самому удастся в них заглянуть. Да ведь еще надо посмотреть, как на самом деле станут вести себя эти двое под землей. Возможно, игра не стоит свеч...
— Ну что? Мы идем вниз? — снова обратился Найл к участникам отряда.
Саворон и другие жуки первыми двинулись к входу в особняк.

* * *

От Карлы Найл примерно знал, что находится под особняком: там проживала часть слуг, которые, правда, в настоящий момент отсутствовали, запертые в одном из домов под присмотром пауков, а также была устроена тюрьма для непокорных или каким-то образом провинившихся перед белым управителем рабов.
У входа в подземелье Найл и его товарищи на всякий случай натянули на себя противогазы, а также зажгли факелы: ни на какое освещение рассчитывать не приходилось.
Первыми в подвал зашли жуки: Саворон толкнул огромной лапой тяжелую дверь. За ними последовали Найл с товарищами, шествие замыкали два паука из третьего северного города.
Освещая мрачные стены, по многим из которых капала вода, Найл оглядел помещение. Комнаты слуг отыскались быстро: это оказались сухие кельи, отгороженные от остальной части подземелья, но все равно ни Посланнику Богини, ни его друзьям не хотелось бы в них жить: без окон, без свежего воздуха, который сюда никогда не поступал, среди холодных
мрачных стен...
Но комнаты слуг казались райским дворцом по сравнению с камерами, разделенными толстыми металлическими решетками. В некоторых углах стояла вода, от которой шел мерзкий запах, ударивший в нос Найлу, едва он снял противогаз. Подойдя поближе к одной из луж и осветив ее факелом, Посланник Богини увидел каких-то личинок, копошащихся в мутной жидкости. Стены покрывали влага и плесень. Кровати, стулья, табуретки, вообще какая-либо мебель отсутствовали, как и матрасы и хоть какие-то тряпки, на которые мог бы прилечь человек, запертый за решетку в полной темноте.
И как тут могли содержаться люди?! Осмотрев камеры, члены отряда направились дальше. Проход постепенно сужался и черные блестящие панцири жуков стали задевать за стены.
Члены отряда выстроились друг за другом и теперь двигались цепочкой. После примерно ста метров пути они оказались перед дверью, состоявшей из единой каменной плиты. Найл подумал, что если бы вниз спустились одни люди, то они никогда бы не смогли сдвинуть эту плиту с места, потому что даже паре жуков пришлось приложить немалые усилия, дабы открыть проем.

Интересно, а как тут управлялась Карла? Ведь когда она исчезла из особняка, она могла выбрать только этот путь, считал Найл. Куда она пошла бы по городу? Черные девушки тут сами по себе не разгуливали: это строго воспрещалось законом. А, может, у двери имелся какой-то скрытый рычаг, позволяющий отворить ее даже ребенку?
Наконец проход был открыт и члены отряда двинулись дальше, по такому же узкому коридору с нависающим потолком. Мирдо, самому высокому из людей, даже приходилось немного наклонять голову, чтобы не стукнуться лбом.
И вот, наконец, впереди открылось просторное помещение, в которое выходил коридор. В нем смогли свободно разместиться все члены отряда. Найл с товарищами освещали факелами все закутки и вскоре насчитали четыре коридора, расходящиеся из зала в разные стороны — учитывая тот, из которого пришли они.
— Надо каким-то образом отметить наш, чтобы потом не заплутать,— сказал Найл, снимая противогаз.
Мирдо тут же достал из-за пояса большой нож, с которым не расставался после того, как увяз в болотистых песках, и поставил на стене у прохода крест, который оказалось легко вырезать в слое грязи, покрывающей стены.
Саворон предложил Найлу послать разведчиков в три оставшиеся коридора, чтобы их осмотреть. Жуки сделают это гораздо быстрее людей. Найл тут же согласился, заявив, что они с товарищами подождут обладателей блестящих панцирей в этом зале.
Жуки разделились на три группы и разбежались по туннелям, люди и два паука остались ждать. Товарищи Найла, как и он, стянули противогазы: носить их постоянно было непривычно..
Найл решил выяснить у Восьмилапых, доводилось ли им когда-то спускаться в подземелья.
— Да, под нашим городом,— тут же последовал ответ.
Посланника Богини интересовало, что там нашли Восьмилапые. Те объяснили, что под третьим городом проложена разветвленная система туннелей, по части которых проходят рельсы, по всей вероятности, также соединяющие третий город со вторым.
«То же, что и здесь?» — пронеслась мысль у Найла.
Пауки также сообщили Посланнику Богини, что все входы в туннели, найденные в домах как чернокожих, так и белых людей замурованы, остались только входы из домов, в которых проживают пауки.
— Наши рабы никуда не сбегали,— гордо заявил один из Восьмилапых.— Это во втором городе плохо поставлена система надзора. А мы уделяем особое внимание дисциплине! И наши рабы никогда не осмелились бы поднять восстание! Мы давно уже говорим, что второй город надо подсоединять к нашему. Мы бы тут навели порядок! Как, впрочем, и в первом. А то Правитель думает неизвестно о чем!
Предварительно зашторив сознание, Найл усмехнулся про себя. Кто бы мог предположить, сколько в этих землях подводных течений — даже среди пауков. В том городе, где постоянно проживал Посланник Богини, пауки все-таки выступали единым фронтом. Между отдельными группами Восьмилапых разногласий не наблюдалось, и Найл не мог представить, чтобы, например, бойцовые пауки или пауки-волки вдруг стали оспаривать власть Смертоносца-Повелителя или указывать ему, как управлять.
К тому же, в землях, откуда пришел Найл, казалось немыслимым, чтобы кто-то даже просто выразил неуважение Смертоносцу-Повелителю или критиковал его. Во-первых, это сразу же стало бы известно, во-вторых, незамедлительно последовали бы репрессии. Или местному Правителю наплевать на все, кроме своих самок? Тогда каким образом он до сих пор остается Правителем? Ведь, наверняка, найдутся и другие претенденты на престол? Если идет вражда между семьей управителя главного города от людей и его родственниками, то почему бы подобному не происходить и среди пауков? Найл отложил в памяти полученную информацию.
Внезапно в одном из коридоров послышался топот: это возвращались жуки. Найл раскрыл свое сознание и в это мгновение как раз увидел Саворона, выбегающего из туннеля.
Шаги жуков казались очень громкими: возможно, из-за замкнутого пространства.
Саворон зашевелил щупиками и зацвиркал. Из его сообщения Посланник Богини понял, что старший в отряде среди жуков и один его подчиненный, сопровождавший Саворона во время исследования туннеля, не обнаружили ничего интересного. В конце концов длинный коридор упирался в другой туннель, по которому шли рельсы. По пути не встретилось даже ни одного ответвления.
Теперь оставалось ждать возвращения двух других групп разведчиков. Возможно, они сообщат что-то важное.
И вот вскоре появились жуки, убежавшие в еще один коридор. Как и Саворон, они не смогли рассказать ничего интересного. Они нашли только склад с какими-то небольшими железными предметами одинаковой формы и прихватили с собой образец. Найл с Вайгом уставились на металлическую деталь, которую до этого зажимал в лапе молодой жук. К братьям подошел Варкинс, старший сын Доггинза, и тут же заявил:
— Гайка. Наверное, они нашли склад запчастей. Пожалуй, в этом городе все раньше хранилось под землей. Странно. Отец говорил, что люди предпочитали жить и работать наверху. У нас-то все склады находятся на поверхности.
— У нас нет такой системы туннелей и, пожалуй, подземный транспорт в древние времена не был так развит, как здесь,— заметил
Найл.— Зачем устраивать склад запчастей наверху, если нужно ремонтировать поезда, которые бегают под землей?
Варкинс пожал плечами и не стал спорить. Жуки и пауки в разговоре не участвовали, только прислушиваясь к нему.
А Найл с нетерпением ждал возвращения последней группы жуков.
И вот, наконец, раздался топот.
— Что вы нашли? — спросил Найл, как только обладатели черных панцирей появились из коридора.
— Мы вышли в тот зал, в котором были в предыдущий раз,— сказал молодой жук.— В ту огромную комнату с множеством ответвлений. Мы же не исследовали их все.
— И?
— Мы видели вдали группу чернокожих рабов. Но стоило им только услышать нас, как они бросились бежать. Мы не стали их преследовать, решив вернуться к тебе, Посланник Богини. Что ты прикажешь делать?
— Все идем туда,— велел Найл.
По крайней мере, теперь они определились с направлением поисков.

ГЛАВА СЕДЬМАЯ

Чтобы побыстрее преодолеть путь до нужного туннеля, жуки подставили черные глянцевые спины людям. Сидеть на жучиной спине человеку менее удобно, чем на хитиновом паучьем панцире — хотя бы потому, что все время соскальзываешь вниз, но Найл и его товарищи держались, ухватившись руками за шеи гигантских насекомых. Пауки из третьего города опять замыкали шествие.
Отряд сделал остановку в огромном помещении площадью около шестисот квадратных метров, где Посланнику Богини, Вайгу, Мирдо и жукам уже доводилось бывать во время своего предыдущего спуска под землю.
— Наденьте противогазы,— велел Найл товарищам перед тем, как компания собралась заходить в нужный туннель.
Все люди тут же выполнили приказ. На этот раз они не стали садиться жукам на спилы и пошли пешком, пропустив вперед обладателей блестящих панцирей.
Когда члены отряда проходили мимо склада, на котором Найл в предыдущий раз нашел противогазы, до него донесся ментальный импульс, посланный пауками:
— Что тут хранится?
Посланник Богини объяснил, после чего два паука заскочили в комнату, огляделись там и тут же выбежали назад в коридор.
«Они мне что, не поверили? — подумал Найл, предварительно зашторив сознание.— Или хотели сами взглянуть на вооружение древних людей? Убедиться, что можно, а что нельзя использовать против Восьмилапых?»
Найла также интересовало, собираются ли пауки что-то делать с найденным под землей богатством.
Не исключено, что уничтожат, опасаясь будущих восстаний рабов. Сам Найл еще не решил, хочет ли взять какое-то оружие древних людей с собой или нет. Противогазы возьмет точно, но нужны ли ему автоматы? Об этом следовало подумать.
Отряд тем временем продолжал движение вперед. Если не считать света факелов, которые держали Баркун, Варкинс и Мирдо, коридор был полностью погружен во мрак, хотя, насколько знал Посланник Богини, тут имелись специальные подставки для факелов и когда-то, по всей вероятности, здесь постоянно горел свет. Найл также заметил несколько давно не работающих ламп дневного света, оставшихся от древних людей, о которых Посланник Богини знал от Стиига.
Метров через пятьсот пути по темному туннелю впереди забрезжил какой-то свет, даже скорее отсветы из помещения, расположенного справа.
— Приготовиться! — послал Найл ментальный импульс жукам и паукам. Его поймал и Вайг, остальных своих товарищей, следовавших рядом, Посланник Богини слегка тронул за предплечья. Мирдо, Бар-кун и Варкинс кивнули, показывая, что поняли Посланника Богини, да они и сами видели появившиеся впереди отсветы. И вот, наконец, молодой жук, возглавлявший шествие, остановился перед проемом, открывавшимся справа. Со своего места Найл увидел, как обладатель черного блестящего панциря зашевелил щупиками, потом жук цвиркнул, сообщая, что комната пуста, и вошел туда. За первым жуком последовали остальные, затем пришел черед людей, пауки остались стоять в туннеле, не заинтересовавшись.
Посланник Богини огляделся. В довольно просторном помещении (площадью около ста квадратных метров), освещаемом светом факелов, установленных в специальных углублениях на стенах, по углам лежали деревянные настилы примерно в десять сантиметров толщиной, на которых валялись старые одеяла и подушки.
Похоже, что тут кто-то жил. В центре имелось некое подобие очага: над продолбленной в полу ямой висел большой котел. Заглянув в яму, Найл увидел гору пепла. Похоже, что здесь готовили пищу. Вот только куда уходил дым? Как люди жили в этом помещении, если тут же готовилась еда?
Найл поднял голову вверх. Высота потолка не превышала трех метров. Л пол коридора, по которому они шли сюда, не имел наклона...
Если только не менялся рельеф местности наверху и в потолке не имелось какого-то потайного люка, то дыму уходить было некуда. Внимательно приглядываясь к потолку, Найл не видел никаких люков. Похоже, что из этого помещения выхода на поверхность нет.
Ну что ж, тогда следует идти дальше.
И в этот момент до Посланника Богини долетел сигнал тревоги, посланный двумя пауками, остававшимися в туннеле. Найл резко обернулся. Один Восьмилапый уже заскакивал в комнату, подвигая ближайшего жука и наступив ему на лапу. От второго же исходил крик боли...
Восьмилапый не кричал в голос: о своем несчастье он сообщил на ментальном уровне, но Найл вместе с ним чувствовал, как ему плохо.
Побежав к пауку, Найл увидел, что тому в переднюю лапу воткнулось небольшое острое копье — а в туннеле уже никого нет. Посланник Богини рассмотрел весьма странное оружие, которое ему никогда не доводилось видеть раньше: все копья, которыми пользовались и в его городе, и маленькие человечки в горах, значительно превышали по размеру то, что сейчас застряло в лапе паука. Но, пожалуй, это более действенно — его легче бросить(из-за веса и размера) и оно скорее воткнется в плоть — конец-то уж больно острый. И где только чернокожие их взяли? Наверное, остались от древних людей, решил Найл: в этих подземных лабиринтах ведь может отыскаться добрая сотня всевозможных складов, если не тысяча.
Но Восьмилапому требовалась помощь. Он очень страдал и издавал все более и более жалобные ментальные крики.
«Возможно, следовало взять с собой кого-то из пауков-лекарей»,— пронеслась мысль в голове у Найла.
— Доведите меня до какого-нибудь проема,— тем временем простонал раненый, уловивший мысль Найла.— А там я уже сам свяжусь с кем нужно. И неужели ты забыл, Посланник Богини, что лекари не могут спуститься вниз?
— Саворон,— обратился Найл к старшему из жуков,— кто-то из твоих подчиненных проводит раненого до выхода? Я думаю, что вполне можно воспользоваться туннелем, ведущим в квартал полукровок. До него-то отсюда недалеко.
К сожалению, в том коридоре, по которому следовал отряд, рядом могли уместиться только двое гигантских насекомых, так что один молодой жук пристроился у здорового бока восьмилапого, а второй пошел сзади. Копье Посланник Богини решил не вынимать: пусть лучше это сделают лекари в стерильных условиях. Пока кровь из-под него сочилась лишь тонкой струйкой, а в случае извлечения оружия могла хлынуть потоком. Посланник Богини не знал, как ее остановить.
Когда трое гигантских насекомых покинули остальных разведчиков, Посланник Богини посмотрел на оставшегося в одиночестве Восьмилапого и несмотря на утверждения пауков из третьего города уточнил, не опасается ли он продолжать путь вообще без кого-либо из своих сородичей.
Найл все-таки не верил, что эти Восьмилапые могут долго оставаться вне ментального паучьего поля. До сих пор они все-таки шли вдвоем с отправившимся на поверхность раненым, а теперь-то этот паук совсем один.
Найл знал, что для путешествия по землям, в которых отсутствуют пауки, требуется большой отряд Восьмилапых, постоянно держащихся вместе. Именно таким образом Дравиг и его товарищи пришли на север: они держались за сознание друг друга и сами создавали довольно сильное ментальное поле. Посланник Богини вполне мог допустить, что пауки третьего города обладают гораздо большей ментальной силой, чем все остальные виды пауков.
Если на севере живут вязальщики, не способные к ментальному общению, то почему бы тут не встречаться тем, кто обладает этой силой... в троекратном, если не десятикратном размере? Но хватит ли этой силы у одного оставшегося в подземельях паука? Или все дело в том таинственном сосуде, что висит у него на шее? Благодаря этим странным пупырышкам и глазкам (или содержимому емкости) паук может получить столько силы, сколь-ему требуется? Ведь в свое время медальон сыграл большую роль в жизни Найла...

Предыдущая страница 5 Следующая страница


Заложник 6

— Не волнуйся, Посланник Богини,— последовал ответ.— Со мной все будет в порядке. Я, конечно, благодарен тебе за беспокойство, но оно излишне.
Найл невольно бросил взгляд на странную емкость, болтавшуюся у паука на шее. Наверное, все-таки тайна заключается в ней. Или это только пупырчатый чехол, а самое интересное сокрыто внутри? Вот только что? Какой-то хитрый механизм? Еще один вид усилителя?
Посланнику Богини страшно хотелось это узнать, и он не сомневался, что Дравиг, Смертоносец-Повелитель и другие пауки из его города были бы ему бесконечно благодарны, если бы он смог докопаться до этой тайны. Тогда в их городе решилось бы множество проблем, восьмилапые смогли бы спускаться в катакомбы, в одиночку выходить в пустыню на поиски дикарей, к которым раньше принадлежал и сам Найл.
Сейчас-то поиски людей осуществляются на паучьих шарах, а если бы пауки вместе с товарищами Найла могли путешествовать в песках по двое или трое и не боялись остаться в одиночестве...
Надо будет каким-то образом договориться с Восьмилапыми третьего города, подумал Найл, опять предварительно зашторив сознание для проникновения паучьего разума, Правитель-то обещал ему любую технику, какую только пожелает Посланник Богини, но, похоже, пауки из третьего города плевать хотели на мнение и обещания Правителя. И они ревностно охраняют свой секрет. За что они его могут продать? Эх, знать бы про него раньше, до того, как Найл с Вайгом разгромили гигантских муравьев...
Но теперь следовало идти дальше, причем жуки и оставшийся паук были настроены воинственно: они хотели проучить чернокожих, выскочивших неизвестно откуда и ранивших Восьмилапого.
Приподняв противогаз, Найл сказал, обращаясь к своим товарищам:
— Будьте осторожны! Мы не знаем, откуда нам угрожает опасность.
— Наверное, нам тоже стоило бы прихватить копья,— заметил Мирдо.— А то пошли практически без оружия...
— Это жнецы — не оружие? — воскликнул Баркун.— Что ты говоришь? Да и сражаться копьями в этих туннелях не очень-то удобно...
А Найл тем временем припоминал, что видел в первый раз на складе оружия, расположенного как раз в этом туннеле. Они миновали его не так давно... Можно и самим вернуться, а можно послать и кого-то из жуков, те гораздо быстрее сбегают туда и вернутся назад. Вообще-то при схватке с чернокожими Посланник Богини больше всего надеялся на
защитный газ, выпускаемый обладателями черных блестящих панцирей: в туннеле он представлялся наиболее подходящим средством. Но, может, в самом деле людям стоит вооружиться еще чем-то? — Саворон,— обратился Посланник Богини старшему из жуков,— пошли, пожалуйста, тух своих подчиненных на тот склад, где мы «шли противогазы. В дальнем левом углу я видел... И Найл описал то, что хотел бы иметь в руках
Двое молодых жуков тут же бросились назад по проходу, а остальные члены отряда пошли дальше, внимательно оглядываясь по сторонам и постоянно ожидая подвоха. Но никаких закутков и никаких дверей ни Найл, ни его товарищи не видели. Если только тут не имелось потайных люков, как, например, в горном туннеле, где властвовали маленькие человечки.
— Я чувствую волну страха,— внезапно донесся до Посланника Богини ментальный сигнал идущего последним паука. Когда пауки-смертоносцы, с которыми по большей части (из всех видов пауков) приходилось общаться Найлу, охотились на людей, в частности в пустыне, где прошло детство и отрочество Посланника Богини, они узнавали местонахождении двуногих только улавлили импульсы страха. Найл помнил, как живя в песках со своими родителями, младшими сестрами и братом Вайгом, он учился побеждать страх и как при приближении паучьих шаров родители усыпляли младших детей, пока не умевших справляться со своими эмоциями. Вылетающие на охоту пауки-смертоносцы могли проверить довольно большие участки местности, прочесывая метр за метром и определяя, откуда именно исходит отклик на посылаемые ими импульсы. Панику и страх людей они улавливали точно.
Следовавший последним паук не относился к разряду смертоносцев, Найл вообще не знал точного названия его породы, но, наверное, и этот Восьмилапый в состоянии прочесать окружающую местность и, в частности, туннель, посылая ментальные импульсы во все стороны. Импульс свободно проходит сквозь поверхность земли и каменные стены. Значит, кто-то притаился совсем рядом...
— Откуда именно исходит волна страха? — уточнил Посланник Богини.
— Чуть дальше вперед, справа,— последовал ответ.
— Осторожней! — Найл послал сигнал молодому жуку, возглавлявшему шествие.
Но тому предупреждение не требовалось. Жук прижался к левой стене и шел, касаясь ее черным крылом, то и дело бросая взгляды на правую стену.
— Может, ты пройдешь вперед? — предложил Найл пауку, замыкавшему шествие.
Не споря, тот быстро проскакал мимо всех членов отряда и замер рядом с первым жуком, потом показал лапой на стену.
— Вот здесь,— сказал он.
Подбежав к указанному месту, Посланник Богини увидел лишь голую стену.
К Найлу подошел Вайг, потом Баркун и Варкинс, осветившие ее двумя факелами, пытаясь найти хотя бы щель, указывающую на потайную дверь, но члены отряда так ничего и не заметили.
— Импульс есть,— настаивал паук.— При- чем не один. Там скрываются... семь человек. Найл задумался.
В это мгновение сзади послышался топот и в туннеле появились два жука, отправленные Савороном на склад оружия.
Одним крылом они зажимали винтовки со штыками на концах.
Копий на том складе оружия, который в предыдущий спуск под землю обнаружил Найл с товарищами, не хранилось, а вот это приспособление для ближнего боя имелось. Посланник Богини поблагодарил обладателей черных панцирей и раздал винтовки со штыками своим друзьям.
Вайг, Мирдо и Баркун с Варкинсом взвесили новое оружие в руках, но ничего прокомментировать не успели: первый жук, возглавлявший шествие и продвинувшийся немного вперед, издал резкое цвирканье, а быстро обернувшийся от исследуемой стены Найл увидел, как впереди справа исчезает человеческая фигура.
Вернее, он увидел только ногу, быстро убранную ее обладателем.
Теперь кричал уже жук: ему в шею воткнулось такое же копье, как и пауку, отправившемуся на поверхность.
Найл бросился вперед, ко второму раненому. А жук цвиркал все тише и тише...
— Он умирает! — донесся до Найла голос Саворона.
Это понимал и сам Посланник Богини. Молодой жук дернулся еще пару раз и затих. В душе Найла поднималась ярость. Он ненавидел чернокожих, решивших уничтожить его друзей. Мина, теперь этот молодой жук, который прошел вместе с отрядом весь путь на север... За что?
И если ты хочешь вступить в схватку с врагом — выйди и прими бой, но нет — обязательно надо действовать исподтишка... А эта жестокость с Миной, оставленной истекать кровью...
В этот момент к отряду снова присоединились два жука, сопровождавшие раненого паука на поверхность, и сообщили, что его забрали лекари, которые в самое ближайшее время доставят его в лучший медицинский центр в первом городе.

— А лекари нас не могут сопровождать? — уточнил Саворон, по всей вероятности, не понимавший, как это один вид северных пауков может ходить по подземелью, а другой — никак
— Нет. Мы же ведь спрашивали. Если они выйдут из ментального паучьего поля, то погибнут.
— Наверное, нам теперь придется вынести нашего брата на поверхность...— медленно сказал Саворон.
Посланник Богини предложил отложить это грустное мероприятие: им сейчас понадобится каждый член отряда, а отсутствие двух жуков может сказаться на боеспособности.
Они заберут тело жука на обратном пути: сейчас-то ему все равно уже ничем не помочь.
— Ты прав, Посланник Богини,— согласились жуки и поинтересовались, что Найл предлагает делать дальше.
Начальник отряда заявил, что видел, как какой-то человек исчез впереди, и показал рукой, где.
Саворон первым рванулся к тому месту — и обнаружил закуток, в котором имелась каменная дверь, запертая изнутри.
— Оттуда идут волны страха,— снова сообщил паук.— Там находятся люди. Семеро. И они боятся.
«Еще бы им не бояться,— подумал Найл.— Они ведь прекрасно понимают, что если мы до них доберемся, их не ждет ничего хорошего.»
— Надо попытаться открыть ее,— заявил Найл вслух, приподнимая противогаз и обращаясь ко всем членам отряда одновременно.
Саворон надавил на дверь своими огромными лапами, но у него ничего не получилось. Найл подумал, что дверь, скорее всего, открывается не вовнутрь, а на них, так что надо действовать как-то по-иному. Он повернулся к Баркуну и Варкинсу и уточнил, решатся ли они использовать что-то из своих приспособлений в туннеле.
— Не хотелось бы,— ответил старший сын Доггинза.— Тут может обвалиться потолок. Завалит весь проем... И нас заодно. Я считаю, что лучше полоснуть жнецом по тому месту, где должен быть замок — или щеколда.
Найл задумался. Луч жнеца пробьет эту дверь, независимо от ее толщины, и войдет в комнату. Если кто-то окажется на его пути, то сразу же погибнет. Подобная смерть посеет панику в рядах врагов. А тут и члены отряда займутся дверью...
— Отойдите на всякий случай,— приказал Посланник Богини всем своим товарищам — как людям, так и насекомым.— И наденьте противогазы,— добавил он для мужчин.
Сам он встал прямо напротив закрытого входа и направил жнец в то место, где у обычной двери располагалась бы ручка, а затем слегка надавил, выпуская голубой луч — гораздо более слабый, чем обычно.
Короткая вспышка даже не ослепила стоявших в туннеле членов отряда, да и сам Найл на нее никак не отреагировал — она мгновенно вошла в каменную плиту, образовав в ней большую дыру, диаметром где-то около полуметра. Из комнаты, находящейся за дверью, тут же послышались истошные крики. Найл отскочил в сторону. Его место занял Саворон и выпустил защитный газ в образовавшуюся дыру. Крики за дверью практически сразу же смолкли.
Но защитный газ жуков смертельным для людей не является. Найл и другие члены отряда точно знали, что в настоящий момент те, кто подвергся его воздействию, находятся без сознания, но через некоторое время они придут в себя и снова станут опасны, а поэтому следовало их нейтрализовать. Саворон просунул обе передние лапы в дыру, нащупал щеколду и открыл дверь.
Жуки и люди в противогазах тут же ворвались внутрь, правда, все жуки в этой потайной комнате не уместились и двоим пришлось остаться снаружи. Паук желания посмотреть на поверженных врагов не испытывал и спокойно сидел в коридоре. Зачем он вообще сюда пришел? — в очередной раз подумал Найл. Газ на Восьмилапого никак не подействовал. В комнате на полу лежало семеро крепких мужчин: паук не ошибся в количестве импульсов страха. Двоих из них прошило лучом, выпущенным из жнеца: они явно стояли прямо напротив двери, по одной прямой. Остальные упали, наглотавшись газу, причем все ударились головами о каменный пол, и один после этого сразу умер. Посланник Богини не стал решать жукам, мстившим за своего товарища. Обладатели черных панцирей яростно бросились на тела поверженных врагов — и растоптали их. К счастью, пожар, которого опасался Найл (поэтому он и выпустил из жнеца самую слабую вспышку), не начался: гореть тут было просто нечему — голые стены, никакого тряпья, никаких ящиков или палок.
По всей вероятности, луч пронзил тела и ушел в стену, затухая по пути. В стене виднелась лишь небольшая дырочка. Больше в этом помещении членам отряда делать было нечего — и они пошли дальше. Если бы точно знать, сколько в подземельях скрывается человек...
— Ты больше не улавливаешь никаких импульсов? — обратился Найл к единственному пауку в их отряде.
— Пока нет. Я сразу же сообщу об этом.
Посланник Богини приглядывался к Восьмилапому: тот чувствовал себя абсолютно нормально, словно передвигался по поверхности Земли среди множества своих собратьев, вот только говорил он гораздо медленнее (правильнее было бы выразиться: его ментальные импульсы оказывались какими-то замедленными), да и выражение черных паучьих глаз отличалось от обычного выражения Дравига и всех остальных пауков, которых когда-либо встречал Найл: они казались стеклянными. Но Посланник Богини относил этот факт на особенности породы, которую ему хотелось бы изучить.
Найлу снова невольно вспомнилось, как он спускался в катакомбы под своим городом вместе с Шабром...
И зачем все-таки этот Восьмилапый навязался в сегодняшний поход?
Вскоре они оказались у развилки. Туннель, по которому они двигались, шел дальше вперед, также можно было завернуть налево или направо.
— Саворон, отправь по двое жуков в левый и правый туннели,— сказал Найл.— А мы все подождем здесь. И будьте осторожны!
Когда разведчики вернулись, то сообщили, что слева проходят рельсы, а справа туннель упирается в глухую стену. Наверное, это тупик. Найл попросил паука проверить тупик и сам отправился к нему вместе с Восьмилапым.
— Эту стену устанавливали по нашему приказу,— заявил паук, как только ее увидел.—
Один из обнаруженных входов в подземелья в домах чернокожих. Нам следует идти дальше по тому коридору, по которому мы двигались до сих пор.
Посланник Богини также считал, что другой альтернативы нет. Не по шпалам же убежали чернокожие? И, судя по тому, что члены отряда уже видели, все склады, комнаты и закутки находились именно на этом уровне. — Наверное, мы будем двигаться быстрее, если вы опять сядете нам на спины,— предложил Саворон, первым подставляя панцирь Найлу.
Люди взгромоздились на спины других жуков и отряд тронулся дальше, причем постоянно увеличивая темп. По обеим сторонам то и дело попадались какие-то закутки, во многих лежали сгнившие и истлевшие товары: продукты питания, одежда, какие-то инструмёнты. Паук, как обратил внимание Найл, заскакивал на каждый склад и изучал содержимое, правда, пока его ничто не заинтересовало. Что же он такое ищет?
Но чернокожих больше не встречалось. Ушли куда-то по туннелям? Но куда? А те семеро были оставлены, чтобы попытаться расправиться с желающими найти беглецов? Паук повторял, что присутствия посторонних людей не чувствует.
А Найл стал задумываться: не повернуть ли назад? Сколько можно бродить по этим туннелям? Может, в самом деле лучше попробовать пройти по шпалам? Куда приведет этот проход? Сколько времени они уже находятся под землей? И не пора ли им сделать привал; чтобы люди перекусили?
— Мы приближаемся к нашему главному городу,— внезапно сообщил паук.
— Как ты это понял? — спросил Найл.
— Я просто знаю — и все,— сказал Восьмилапый, ничего не объясняя, хотя, как почему-то подумал Посланник Богини, житель третьего паучьего города просто не желал раскрывать своих секретов.
Посланник Богини внимательно огляделся по сторонам. По мере движения вперед туннель немного расширился, потолок стал выше — вот, пожалуй, и все изменения. Затем еще добавились склады — в гораздо большем количестве, чем раньше. Паук то и дело отставал от отряда, рыская по этим помещениям, потом догонял жуков и людей, опять ничего им не объясняя. Посланник Богини не терял с Восьмилапым ментального контакта и видел его глазами, что хранится на складах, оставшихся от древних людей, так что самому Найлу даже не требовалось туда заходить. Содержимое пока его тоже не заинтересовало. Посланник Богини также все время находился в состоянии боевой готовности, в любой момент ожидая атаки.
И вот, наконец, от паука поступил сигнал: — Люди! — сообщил он.— Недалеко. Импульсы страха есть, но слабые. Пожалуй, они предполагают, что мы можем сюда прийти, но даже не догадываются, что мы уже рядом.
— Указывай дорогу,— велел Найл. Паук беспрекословно занял место впереди отряда и повел остальных за собой, постоянно прочесывая стены ментальными импульсами.
— Здесь,— сказал он через некоторое время, застыв у голой стены.
Найл и его товарищи спрыгнули со спин жуков и прислушались: никаких звуков.
— Здесь,— уверенно повторил паук.— Надо опять искать дверь.
Люди осветили факелами стену и исследовали каждый ее участок: ничего. Никаких закутков поблизости не имелось. Но сомневаться в словах паука Найл не мог: какой смысл тому врать?
— Попробуй еще раз пробить стену жнецом,— предложил Саворон.— Я не вижу другого выхода.
Посланник Богини направил жнец на стену прямо перед собой и легко нажал на спуск. На этот раз образовалась дыра диаметром больше метра — и члены отряда тут же услышали истошные людские крики.
Найл сам бросился к дыре, не долго думая, проскочил в нее — и оказался на огромной кухне, где на нескольких плитах готовили еду. Истошно кричали женщины — абсолютно черные и мулатки, одетые в белые халаты и поварские колпаки. При виде влетевшего к ним мужчины с закрытым противогазом лицом они заорали еще громче.
Найл понял, что посланный им луч прошил насквозь огромную кастрюлю, стоявшую на плите — и сейчас из нее на пол выливалась какая-то кипящая жидкость, от которой шел весьма соблазнительный аромат.
Посланник Богини уже хотел есть и решил отведать какого-то из приготовляемых яств, да и перед белым хозяином следовало извиниться.
— Заходите сюда,— крикнул он сквозь дыру своим товарищам, стягивая противогаз.

Вскоре в кухне также оказались Вайг, Мирдо, Баркун и Варкинс, снявшие противогазы. Затем Саворон с жуками немного расширили дыру и тоже пролезли в нее. Последним туда забрался паук.
— Прости, Посланник Богини,— обратился он к Найлу,— но я не мог определить, что это не враждебные чернокожие. Какой-то страх в их душах присутствует...
— Я тебя ни в чем не виню.
Работавшие в кухне женщины тем временем столпились в одном углу и в ужасе смотрели на протиснувшихся в дыру непрошеных гостей.
— Чей это дом? — обратился к ним Найл.— Как зовут вашего хозяина?
Ни одна из поварих не смогла сказать ничего вразумительного, дрожа от страха.
— Наверное, будет лучше, если наверх поднимешься ты,— повернулся Найл к пауку,— и объяснишь, как мы тут оказались. А мы пока пообедаем.
Паук беспрекословно направился к двери, ведущей наверх, в хозяйскую часть дома, а Найл с товарищами заняли места за большим столом, за которым, по всей вероятности, обедала прислуга. Жуки обратили свои взоры на мешки с фруктами и овощами, стоявшие в одном из углов. Чернокожие служанки немного очухались и без дальнейших приказов расставили перед белыми мужчинами тарелки и стали подавать блюда.
Но закончить обед члены отряда не успели: дверь, за которой скрылся паук, отворилась и на кухню влетел белый мужчина, внешность которого показалась Найлу знакомой. Где же он с ним встречался? Служанки тут же склонились в низких поклонах.
— Посланник Богини! — воскликнул мужчина.— Вот уж не ожидал, что ты почтишь мой дом своим присутствием! В особенности, если ты дружишь с моим родственником.
И тут Найл понял, кого ему напоминает этот белый: дочь управителя, с которой он провел прошлую ночь, оказалась удивительно похожа на дядю. Те же губы, тот же курносый нос, худоба, невысокий рост, даже цвет волос, которые у дяди уже почти полностью вылезли.
Брат жены управителя не пытался подлизываться к Посланнику Богини, не склонялся перед ним до земли, как делали управитель и члены его семьи, пожалуй, он отнесся к Найлу даже с некоторой долей ехидства. Ему было интересно, как поведет себя с ним Посланник Богини.
Для начала Найл извинился за вторжение и за то, что они с товарищами так бесцеремонно уселись обедать. Хозяин только махнул рукой. Затем Посланник Богини попросил разрешения подняться в дом, чтобы связаться с диспетчерским центром — раз уж они все равно вышли на поверхность. Он считал необходимым дать информацию о себе перед тем, как идти дальше по туннелю.
— Ждите меня здесь,— сказал он своим друзьям.— Я в общем-то уже сыт.
Посланник Богини поднялся и отправился вслед за хозяином дома наверх.
По пути он заметил, что этот дом не отличается таким богатым убранством, как дворец управителя, однако, все здесь оформлено с гораздо большим вкусом. Комнаты обставляли для того, чтобы в них жить, а не напоказ.
Хозяин проводил Найла в гостиную на самом верхнем этаже, окна которой выходили как раз на башню. Вообще-то башню можно было заметить из всех частей города: ее шпиль не могло заслонить ни одно, самое высокое здание, но для облегчения передачи сигналов все-таки следовало видеть сам диспетчерский центр.
Посланник Богини сел у окна и связался с шашней, откуда тут же пришел ответ. Их снова просили уничтожить всех чернокожих, скрывшихся в подземельях, а также сообщали, что пострадавшему Восьмилапому оказана первая помощь и он проходит восстановление в медицинском центре. Найл попросил передать Дравигу, где находится их отряд, и предложил ему самому решать, где ждать Посланника Богини — у особняка во втором городе или где-то в первом. — Выпьешь со мной кофе? — спросил хозяин дворца, когда гость закончил общаться с диспетчером.— Паук-то пока все равно не готов.
Найл удивленно глянул на мужчину. Тот пояснил, что Восьмилапый потребовал оставить его одного в комнате (также на верхнем этаже), ни в коем случае к нему не заходить и передать Посланнику Богини, чтобы без него к дальнейшему исследованию туннелей не приступали.
Найл приложил усилия, чтобы больше не показывать своего удивления, вместо этого он попытался подключиться к сознанию хозяина дворца, но прочитал там лишь легкую насмешку: «Тоже мне, Посланник Богини. Даже Ер» знает, чем занимается какая-то раскоряка.» Так презрительно о пауках могли себе позволить говорить лишь немногие... Именно так называл их Доггинз, проживавший в городе жуков и от пауков никоим образом не зависевший.
— С удовольствием выпью,— ответил Найл на предложение хозяина дворца, которого звали Аргон. Посланнику Богини было интересно пообщаться с этим человеком и, главное, узнать, какой властью он обладает.
Аргон позвонил в колокольчик, и через пару минут в гостиную вошла белая девушка, заставившая Найла на мгновение забыть о том, где он находится.
Она была настолько красива, что захватывало дух. Стройная, с длинными ногами и небольшой грудью, она шла, подобно грациозной косуле, только одетой в светлые одежды, великолепно подчеркивающие ее загар. Золотистые волосы струились по спине, темные глаза из-под черных бровей смотрели лукаво. Она слегка поклонилась и сняла с подноса, который принесла, две чашки с дымящимся напитком.
— Спасибо, Раиса,— поблагодарил хозяин дома.— Ты можешь быть свободна.
Девушка опять поклонилась и направилась к двери, но у нее остановилась на пару секунд, обернулась к Найлу, сидящему к ней лицом, и подмигнула ему. Аргон ничего не видел. Потом она исчезла.
Найл откинулся на спинку дивана, обитого шелком.
—Это моя дочь,— пояснил хозяин дворца.— Она гораздо красивее дочери управителя, не правда ли, Посланник Богини?
Аргон явно подсмеивался над Найлом. Пожалуй, он знает, где и с кем я провел сегодняшнюю ночь, решил начальник отряда, приведшего в северные земли. Опять подключившись к сознанию мужчины, Найл с удивлением для себя понял, что собеседник ничего от него не хочет. Им движет одно любопытство: а как себя поведет Посланник Богини?
— Ты претендуешь на пост управителя это-го города? — спросил Найл, не найдя ничего лучше и все еще оставаясь под впечатлением от встречи с красавицей Раисой. — Почему бы и нет? Ты же, насколько мне известно, стал повелителем своего города, причем добившись равных прав с раскоряками. А я чем хуже? В глазах хозяина дома заиграли озорные огоньки.
— Ты — первый из людей в северных землях, кто хочет этого,— произнес Найл.— В смысле равных прав с Восьмилапыми. Остальные...
— Я лучше тебя знаю, чего хотят остальные,— Аргон стал серьезным.— И лучше других представляю, как в этих землях заполучить власть. Я очень рад, что наша встреча все ре произошла. Ведь кое-кто предпринимал все возможные усилия, чтобы она никогда не состоялась.
— Зачем ты хотел встретиться со мной? — Хотел узнать, когда ты намерен возвращаться к себе домой.
— Я тебе мешаю? — спросил Посланник Богини. Мысли хозяина дома говорили о том, что он не испытывает ненависти к Найлу, как не испытывает и зависти, и восхищения. А вот некоторое раздражение в них появилось.
— Пока нет,— честно ответил мужчина.— Но можешь помешать. Ты нарушил равновесие. И собираешься и дальше участвовать в нашей жизни. Я предпочел бы, чтобы ты поскорее отправился назад. Ты же сделал то, зачем пришел?
Найл медленно кивнул, потом уточнил, собирается ли хозяин дворца в ближайшее время начинать борьбу за власть.
— Посмотрим,— уклончиво ответил тот.— Но ты постарайся все-таки не лезть в нашу жизнь.
Найл молчал. Хозяин дворца истолковал его молчание превратно.
— Если думаешь, что я за твое обещание завтра же уйти предложу свою дочь, то ошибаешься. Я — не мой дражайший родственничек. Я не продаю своих детей. А если ты в обход меня попытаешься добраться до Раисы, не посмотрю, что ты — Посланник Богини и кто ты там еще.
Судя по мыслям, пролетавшим в голове собеседника, он имел в виду именно то, что говорил. Найл невольно зауважал этого человека.
Но на чем же держится его сила? Пожалуй, его должен кто-то поддерживать, причем, скорее, из высокопоставленных пауков, в свою очередь желающих сместить Правителя. Иначе мужчина не осмелился бы так разговаривать с Посланником Богини. Найл на эту роль мог предложить Восьмилапых из третьего города и маленького Рикки. Ну и страсти!
— Тебе, наверное, вчера не рассказали историю нашей семьи,— продолжал говорить хозяин дворца.— Или представили свою версию событий. Ты видел мою сестру? Не красавица, не так ли? А управитель очень даже ничего, несмотря на возраст. Представляешь, каким он был в молодости? Но он женился на моей сестре, которая старше его на десять лет. Догадываешься зачем? Вижу, что догадываешься. А потом, когда отец лежал при смерти, вдруг стало плохо и мне. Меня отравили, но я не умер, к великому разочарованию дражайших родственников. Я был готов к такому повороту событий и... провел кое-какие мероприятия по подготовке своего организма к отравлению, правда, не успел сделать все, что планировал. Поэтому мне и было так худо. Но я выжил. Правда, пришел в себя уже слишком поздно... Но сдаваться я не намерен. Мы еще повоюем!
В это мгновение дверь в гостиную раскрылась и просунулась очаровательная головка Райсы, снова подмигнувшая Найлу в тайне от отца.
— Папа! — сказала девушка.— Сибил готов идти дальше.
— Спасибо, Райса. Передай ему, что Посланник Богини сейчас к нему присоединится.
Из мыслей дочери хозяина дома Найл понял, что паук из третьего города не в первый раз зашел в их дом...
Посланник Богини отложил в памяти эту информацию.
Он встал, поклонился хозяину дворца, поблагодарил за кофе, но ничего не обещал, затем спустился вниз, в кухню, и вместе с товарищами снова пролез в проем. Рядом с ним уже стояло ведро с цементом и двое рабов, собиравшихся заделывать дыру.

ГЛАВА ВОСЬМАЯ

Следующая встреча с чернокожими произошла примерно через двести метров пути. Целая ватага, вооруженная прихваченными со складов древних людей автоматами, вылетела из-за поворота. Но отряд, возглавляемый Найлом, было не так-то просто взять: жуки мгновенно выпустили свой защитный газ — и все десять вооруженных рабов тут же рухнули наземь. На Посланника Богини и его товарищей, облаченных в противогазы, газ никак не действовал, а вот единственному в их компании пауку на этот раз почему-то стало не по себе.
Интересно, почему? — задался вопросом Посланник Богини. И зачем он в одиночестве удалялся в комнату в доме родственника управителя? Что он там делал?
— Его нужно оттащить назад, в дом, где мы только что были,— Найл подал ментальный импульс Саворону.
Двое молодых жуков развернулись, подхватили Восьмилапого с двух сторон и поволокли назад. Слуги, конечно, лаз заделать не успели, но вот дойдет туда газ или нет? Не станет ли плохо еще и им? Но сейчас Посланнику Богини было некогда об этом думать. Он рассматривал крепких мускулистых мужчин, лежавших на каменном полу.
— Что ты хочешь с ними делать? — уточнил Саворон.
Если первую встреченную группу рабов жуки мгновенно растоптали, так как жаждали отмщения за смерть своего товарища, то сейчас их воинственный пыл поумерился. Вообще жуки всегда были менее кровожадными, чем пауки, и никогда не ставили перед собой задачи поработить весь род людской и не пожирали двуногих, как Восьмилапые. Даже до появления Найла в том городе, где он теперь правил, двуногим, слугам жуков, жилось гораздо вольготнее, чем тем, кто оказался во власти пауков.
Найл задумался на мгновение, а потом принял решение: надо и чернокожих оттащить в дом родственника белого управителя, хотя бы для того, чтобы допросить. Следовало выяснить, где прячутся остальные, чтобы отряд Найла не понес лишних потерь.
Посланник Богини и его товарищи помогли взгромоздить бесчувственных чернокожих на спины жуков и вместе с ними отправились назад, в здание, которое недавно покинули.
На этот раз у проема никого не оказалось: слуги убежали прочь, явно почувствовав воздействие газа. Первым внутрь влез паук и сам отправился в жилую часть дома. Найл с товарищами затащили рабов, затем Посланник Богини, оставив всех там, пошел наверх, плотно прикрыв за собой дверь на кухню, чтобы газ не просочился в жилые помещения, и уже на лестнице встретил хозяина.
Найл вкратце описал ситуацию.
— Ну и зачем они мне? — спросил Аргон.
— Я должен их допросить,— ответил Найл.

Предыдущая страница 6 Следующая страница


7 Дэнниз Морхайм

— А дальше? Что ты собираешься с ними делать? Оставлять здесь? Убивать? И ты не мог бы попросить своих больших друзей с черными блестящими панцирями, чтобы они случайно не выпустили газ в моем доме? Как-то не хочется от него пострадать. Ведь у нас нет твоих защитных средств.
В это мгновение из кухни послышалось возбужденное цвирканье. Натягивая по пути противогаз, Найл тут же бросился вниз по лестнице, забыв о хозяине дома. Тот сделал несколько шагов вслед за Посланником Богини, но вовремя остановился, чтобы не лишиться сознания от защитного газа жуков, уже проникавшего на лестницу. Судя по всему, жуки выпустили его еще раз.
Резко дернув дверь на себя, Посланник Богини влетел в кухню и увидел, что в проломленную в стене дыру пыталась проникнуть еще одна группа чернокожих, но также была остановлена защитным газом.
Сколько они пролежат без сознания? Следовало бы их связать, пока не очухались. Найл подал сигнал Вайгу, и братья кинулись искать веревку. Мотки нашлись довольно быстро, и белые люди тут же связали руки и ноги чернокожим, затем усадили их в ряд у одной из стен. Жуки заняли позиции у проема, чтобы быть готовыми к возможной следующей атаке.
Подав сигнал Саворону и Вайгу, что он отправляется наверх поговорить с хозяином дома и посмотреть, как себя чувствует паук, Найл покинул кухню. Его присутствие там, пока чернокожие не придут в себя, не требовалось.
Посланник Богини снова поднялся на четвертый этаж, где его на этот раз встретила Райса.
— Отец у Сибила. Тому стало плохо от вашего газа.
Будто Посланник Богини этого не знал!
А Райса посмотрела на Найла настолько откровенно-призывным взглядом, что даже такому опытному мужчине, как он, стало несколько неудобно.
Интересно, а отец вообще в курсе насчет того, что делается у него под носом?
Или родитель, как обычно, последним узнает о похождениях девочки, которую он до сих пор считает невинной?
Или уже не считает?
Райса тем временем облизала свои пухлые розовые губки кончиком языка и опять хитро улыбнулась Найлу, вытиравшему лоб — но не от того, что он вспотел под противогазом...
— Хочешь, я проведу тебе экскурсию по дому? — обворожительно улыбнулась Райса и, не дождавшись ответа, подхватила Посланника Богини под руку.
Она провела его по всему четвертому этажу, болтая по пути какую-то ерунду, но то и дело прижимаясь к мужчине то грудью, то теплым бедром.
Найл уже пожалел, что поднялся наверх. Ему нравилась Раиса, да и, пожалуй, ни один нормальный мужчина не смог бы перед ней устоять, если бы оказался в такой ситуации, что и Посланник Богини, но сейчас на девушку просто не было времени.
А Раиса тем временем уже показывала гостю третий этаж особняка. Пройдя через две комнаты, они оказались в опочивальне, в середине которой стояла огромная кровать под балдахином.
Раиса закрыла дверь и тут же задвинула щеколду.
Посланник Богини еще не успел очухаться, когда она обвила его шею руками и накрыла его губы своими...
Эта девушка умела целоваться, и опыт чувствовался немалый...
Она прижималась к нему всем своим молодым телом, ее соски затвердели и набухли, что Посланник Богини чувствовал сквозь два слоя материи — своей и ее одежды. Найл понял, что не сможет сдержаться, каких бы усилий ни прилагал. Мысли постепенно стали уходить из его головы...
В чувство его вернул звон разбиваемого стекла.
Найл отпрыгнул от Раисы и мгновенно выхватил жнец.
Но оружие не требовалось: в разбитое окно влетел маленький паучий шарик, который тут же приземлился на ближайшем комоде. Из шарика гордо вышел Рикки.
А изо рта Раисы, только что страстно целовавшего Найла, полетели такие проклятия, которых даже прожженному мужчине не доводилось слышать... В первое мгновение Посланник Богини опешил и переводил обалдевший взгляд с Раисы на Рикки и обратно.
Паучок сидел на комоде с невозмутимым видом, словно слова девушки предназначались не ему.
Раиса размахивала руками, топала ногами, правда, не решалась применить к Рикки силу — что являлось немыслимым для человека. Вообще-то она не имела права и так разговаривать с пауком, но явно не могла сдержаться. Она раскраснелась, глаза метали взгляды-молнии, но то, что вылетало из розового ротика не шло ни в какие ворота.
Говорила она довольно быстро, одно слово налетало на другое, в общем и целом речь производила странное впечатление, да и вообще то, как она сорвалась, было не свойственно людям, с которыми раньше имел дело Посланник Богини.
Ее истерика надоела мужчине — вернее, он пришел в себя. Найл подошел к девушке и дал ее звонкую пощечину, но вместо того, чтобы прийти в чувство, Раиса переключилась на него. Найл решил с ней не церемониться (да что она такое себе позволяет-то в самом деле?), хорошенько врезал ей еще раз, затем поднял на руки — и швырнул прямо на ложе. К его удивлению, пролетев через полкомнаты, Раиса мгновенно затихла — а потом разрыдалась в голос.
Но у Посланника Богини сейчас не было времени на вытирание женских слез, да и желания успокаивать Раису тоже — и он повернулся к Рикки.
Начальник паучьей разведки тут явно оказался не просто так.
— Еще чуть-чуть — и она бы уложила тебя в постель,— недовольно сказал Рикки.
— Ты что, прилетел, чтобы блюсти мою нравственность?
— Ты должен благодарить меня за то, что я оказался тут вовремя,— ответил Рикки еще более недовольным тоном.— Ты знаешь, что делают в наших землях с чужеземцами, посягнувшими на дочерей высокопоставленных белых чиновников?
— Но я... Ее отец...
— Тебя хотели поймать в ловушку,— продолжал объяснения Рикки.— И ты в нее почти попал, позарившись на эту красотку. Нет, тебя бы не казнили и не съели, но ты попал бы в вечную кабалу к ее отцу. Таков закон, о котором ты не знал.
В мозгу у Наила тут же прокрутились картинки прошлой ночи. Дом белого управителя, он и его дочь...
— Насчет прошлой ночи ты можешь не волноваться,— донесся до Найла ментальный импульс, посланный Рикки, конечно, прочитавшим его мысли.— Там все делалось с согласия и благословения отца. И тебя в том доме ждут вновь — пока девочка не забеременеет. Здесь же ситуация совсем иная. Тебе сказали, что не хотят тебя видеть.
— Откуда ты знаешь? — поразился Найл.
— Все разговоры до единого, которые ведутся в домах людей, передаются в диспетчерский центр.
У Найла внутри все похолодело. Что он наговорил? Неужели тут нигде нельзя спокойно пообщаться — так, чтобы тебя никто не подслушал? Или эти высокоразвитые твари установили везде прослушивающие и передающие устройства? Нет, в том городе, где он правил, Найлу нравилось жить гораздо больше.
— Так что твои и вчерашние, и сегодняшние разговоры записаны на специальную пленку. Вчера ты выполнял волю отца. А за сегодняшнее отец Раисы имел бы право потребовать с тебя очень многое... И даже наш Правитель ничего не смог бы сделать. Законы одинаковы для всех. Их никто не имеет права нарушать, иначе зачем их принимать?
— То есть я не могу лечь в постель с девушкой без согласия и благословения ее отца?
— С чернокожей и полукровкой можешь в любое время, любое количество раз — для того они тут и существуют. С белой — нет. Если, конечно, не желаешь попасть к кому-то в кабалу.
Найл задумался, потом уточнил, почему же ему никто не рассказал об этом законе раньше. «Не возникало необходимости, ответил Рикки, да и некогда было Найлу знакомиться с белыми женщинами. Но при первой же опасности Рикки прилетел, чтобы выручить друга.
Посланнику Богини стало очень приятно, когда маленький паучок назвал его другом. Затем Найл взглянул на крохотное существо и с беспокойством спросил, не поранился ли тот и не повредил ли свой шар, разбивая это стекло.
Рикки пояснил, что воспользовался специальной палочкой с металлическим крюком на конце, которой уже неоднократно разбивал окна.
Палочка упала вниз, на улицу и ее должен подобрать один из подчиненных Рикки разведчиков.
— Да, кстати, этот наш разговор в диспетчерский центр не передается,— вдруг сообщил Найлу Рикки.— Так что можешь передавать мне любую информацию, а она,— кивок в сторону так и лежащей на покрывале девушки,— не умеет общаться на ментальном уровне.
— Но как...— только начал задавать вопрос Найл, а потом до него дошло, что в данном случае опять используется какая-то хитрая техника, неизвестная в его городе, да, пожалуй, и не доступная всем в этих землях.
— Ты прав, Посланник Богини,— подтвердил мысль Найла Рикки.— Но я не стану объяснять тебе ни ее устройство, ни принцип работы. Во-первых, тебе самому никогда не придется ею пользоваться, во-вторых, незачем сейчас тратить время. Да и ведь когда нужно, ты умеешь воздвигать ментальный барьер? И я, в общем-то, прилетел не только, чтобы спасти тебя от этой девицы.
Найл удивленно вскинул брови, хотя этот жест и не требовался: достаточно было только мысленно удивиться.
— Ты знаешь, что понадобилось от тебя ее отцу?
Посланник Богини ответил, что как раз сам хотел спросить об этом Рикки, да и вообще попросить объяснить, кто в этих землях за что борется.
Из маленького тельца Рикки донеслось рокотание: так смеялся начальник паучьей разведки.
— Кто за что борется? За власть, конечно! Неужели ты этого не понял, Посланник Богини? А ты, скажи, за что боролся в своем городе?
«За свободу людей от паучьего владычества»,— хотел ответить Найл, но вовремя успел зашторить сознание, чтобы Рикки даже не смог уловить его мысль.
А начальник разведки продолжал говорить как ни в чем ни бывало.
В северных землях идет борьба за власть между разными видами пауков, а также среди людей — между разными семьями, между черными и белыми. Услышав это, Посланник Богини подумал, в его городе все гораздо проще. Общим врагом до недавнего времени были гигантские муравьи, с которыми успешно справился Посланник Богини, за что ему благодарны и пауки, и люди. В случае если бы гигантские муравьи одержали верх над остальными жителями этих мест, ни о каком дальнейшей существовании речи бы не шло — не то что о борьбе за власть.
Так что на время, пока угроза не была ликвидирована, все разногласия вроде бы сошли на нет, теперь же они разгорелись с новой силой и каждая группа хотела бы привлечь Посланника Богини на свою сторону — любы-ми средствами.
Мулатка Карла, развлекавшая Найла в постели, пыталась пробудить в нем жалость к чернокожим и полукровкам и склонить Посланника Богини на выступление на стороне рабов.
При участии в восстании Найла и его товарищей со своими жнецами на стороне чернокожих, те вполне могли бы одержать победу и поработить белых. Найл кивнул, соглашаясь. Теперь каждый из претендентов на пост белого управителя главного северного города также хочет заручиться помощью Посланника Богини. Нынешний управитель все-таки действовал честнее, брат же его жены, претендующий на ту же должность, хотел воспользоваться услугами Посланника Богини обманным путем. Несмотря на то, что вслух он высказывался о своем желании вообще никогда не видеть Найла в городе, на самом деле он строил планы с его участием. Зная, что Посланник Богини умеет читать мысли людей, Аргон, приложив определенные усилия, смог очистить свою голову от той информации, которую не хотел предоставлять гостю.
— Что бы он от меня потребовал? — уточнил Найл.
— Я думаю, что заставил бы тебя убить Сарта и его семью. Сам он этого сделать не может — ведь тогда казнят его самого. Никто из местных тоже на это не решится: за убийство белого управителя положена мучительная смерть. Наш Правитель отдал бы тебя в кабалу хозяину этого дома, а потом простил бы тебе убийство Сарта за то, что ты уничтожил гигантских муравьев. И ты, радуясь, что тебя не казнили, отправился бы домой, с чем пришел. Ни женщин, ни мужчин, ни техники тебе никто не дал бы. И, кстати, все участники — кроме тебя — остались бы довольны. Отец Раисы стал бы белым управителем главного города, причем поддерживаемым Правителем, которому он помог бы оставить тебя ни с чем и показать, что местные жители гораздо умнее и хитрее ваших. Правитель также продемонстрировал бы тебе и всем вашим членам отряда, что паучья власть в северных землях безгранична. Хочу — казню, хочу — милую, не то, что у вас. Да и у ваших бы появился шанс ограничить твою власть в твоем городе: ты позорно проиграл бы и думал только о том, как унести ноги. Как на это посмотрели бы в твоем городе?
Рикки был прав, но откуда же он все это знает?
Мысль пронеслась в голове Найла со скоростью звука, и он даже не успел зашторить свое сознание — возможно, от расстройства и слишком большого количества новой информации.
Начальник разведки тут же пояснил Найлу, что общался с пауками, пришедшими вместе с ним в северные земли, причем не только с уважаемым Дравигом, да и не столько с ним, сколько с молодыми Восьмилапыми, из рассказов которых и составил общее представление о том, что делается в городе, где постоянно проживает Посланник Богини.
— Тебе нужно вернуться героем,— продолжал Рикки.— И тогда твоя власть еще упрочатся. А если вдобавок принесешь и какие-то технические приспособления... Наверное, самым важным для вас является ментальный усилитель. В общем-то, остальное не так и нужно.
— Еще тот прибор, который восстанавливает потраченные силы.
— Да, и он, пожалуй. Зачем вам все остальное? Тогда нужно или все тащить, или не врать ничего. У вас же нет диспетчерского центра, а создать новый на пустом месте, без специально обученного персонала невозможно. Но ты и без меня это понимаешь.
— Понимаю. Но что хочешь ты? — наконец решился спросить Найл.— Ты решил мне помогать. Я в свою очередь тоже готов тебе помочь и сделаю это с радостью. Но что ты хочешь взамен? Я знаю, Рикки, что без твоей помощи мне было бы гораздо труднее разбить гигантских муравьев, я не представляю последствий, если бы ты сейчас меня не остановил,— Найл глянул в сторону кровати.
Рикки молчал несколько секунд, потом заговорил вновь.
Как он уже сказал, в этих землях идет борьба за власть.
Разные группы заключают временные соглашения — хотя бы для того, чтобы вначале победить общих врагов.
У каждой группы есть слабое место. Если на него надавить, то можно подчинить группу себе.
На Правителя можно воздействовать через какую-нибудь красивую молодую самку, на самом деле работающую на другого хозяина — и Правитель будет принимать те решения, которые требуются кому-то другому.
Найл усмехнулся, но продолжал слушать.
Пауки третьего северного города находятся на привилегированном положении только потому, что могут в одиночку перемещаться на большие расстояния и спускаться под землю. Это их единственное преимущество перед другими Восьмилапыми.
— Тот, кто овладеет их секретом, получит власть над всеми остальными,— заявил Рикки.— Он сможет решать, кого отправить одного в путешествие, а кого оставить дома. И он будет считаться самым сильным и самым умным, как раскрывший секрет, оберегаемый с таким рвением на протяжении многих поколений. Все другие виды пауков ненавидят Восьмилапых третьего города, потому что они слишком много воображают из себя. Отобравшего у них секрет поддержат все остальные. А уж власть над третьим городом тому пауку точно обеспечена. Хотя бы над третьим — если уж с другими почему-то не получится.
— И ты желаешь овладеть этим секретом? — понял Найл.— И хочешь, чтобы я тебе в этом помог? Но, наверное, пауки из третьего города хранят его как зеницу ока. Как я смогу раскрыть эту тайну?
Посланник Богини вспомнил две странные емкости, висевшие на шеях пауков, отправившихся сегодня с ним на разведку. Наверное, в них и заключается секрет. Но разве пауки дадут снять их с себя? Для этого нужно убить паука. И даже в том случае где гарантия, что Найл разберется, что это такое? И где пополнять емкость, если она все-таки чем-то наполнена?
— Кое-что я знаю...— медленно произнес Рикки.— Мои разведчики летают на дальние расстояния... Мы много раз бывали в третьем городе. И нас не всегда замечали, в особенности в туман.
В общем, Рикки и его подчиненным удалось выяснить, что таинственное содержимое емкостей, которым подписываются пауки третьего города, отправляясь в походы, представляет собой некий белый порошок, который пауки время от времени нюхают.
Спрятавшись в руинах какого-то небольшого поселения древних людей, Рикки видел, как один паук третьего города высыпал немного порошка из висевшего на шее сосуда, а потом втягивал его в себя носовыми отверстиями (под вторым рядом глаз у пауков имеется вырост, похожий над приплюснутый нос, а под ним, в свою очередь, располагаются два отверстия). Вдохнув порошок, паук резво понесся вдаль, да так, что начальник паучьей разведки не мог его догнать даже на своем шаре. Точно сказать, через какой промежуток времени этот порошок следует нюхать, Рикки не мог. Но он точно знал, что те пауки, которым за свою жизнь приходилось неоднократно путешествовать в одиночестве, потом не могут жить без этого белого порошка — уже находясь в своем городе, в ментальном паучьем поле.
— Где они берут этот белый порошок? Его изготовляют в третьем городе? И пока не научились у вас?
— Его нигде не научились изготовлять. Запасы остались от древних людей. От твоих предков, Посланник Богини. Если ты не сообразишь, как его изготовлять, постарайся, по крайней мере, найти места его хранения. Но надеюсь, что ты поймешь, как он производится. — Но я даже не знаю, что искать! Я же его не видел! И понятия не имею, где он мог храниться в ваших городах! — воскликнул Найл. В то же мгновение он вспомнил Стиига и Белую Башню. Если бы он мог с ним посовещаться! Стииг точно ответил бы на этот вопрос — как отвечал на все остальные. Но до Белой Башни из северных земель было очень далеко. И через диспетчерский центр с ней не связаться. То есть связаться, наверное, можно, но вот как получить ответ? — В самом крайнем случае ты передашь мне информацию при помощи ментального усилителя,— продолжал Рикки, конечно, прочитавший мысли Найла.— Я научу тебя им пользоваться. Ты уже видел, как происходит передача, а сейчас наши ученые работают над моделью, которой мог бы воспользоваться человек. Ты. Я велел им поторопиться.
Но для начала все-таки следовало поискать порошок в трех северных городах, вернее, двух, так как третий живущие там пауки облазали вдоль и поперек. Не исключено, что его запасы имеются и в том городе, где правит Найл, или в соседнем городе жуков. Нельзя исключать варианта, что им пользовались и гигантские муравьи — они часто совершали переходы в одиночку.
— Но у меня все-таки создавалось такое впечатление, что их кто-то ведет...— продолжал объяснения Рикки.— То есть вел. Скорее всего, что там порошок не использовался, но кто их знает? Ты видел, как сегодня шли два паука? Их не вел ничей разум, но ведь двигались они не совсем так, как обычно ходят пауки, не так ли?
Найл медленно кивнул. В поведении Восьмилапых было что-то странное.
Посланник Богини обращал внимание на замедленность мышления, замедленную передачу импульсов и на выражения их глаз. Найл решил, что это характерные черты их породы — он же не встречал других жителей третьего города.
— Если ты попадешь в их поселение,— продолжал Рикки,— то увидишь, что при обычных условиях все живущие там пауки ведут себя точно также, как в первом и втором, а во время путешествий они меняются. Думаю, что после применения того порошка. И ты обратил внимание на их носовые отверстия? Вернее, на то, что их окружает?
Посланник Богини кивнул: вокруг носовых отверстий обоих пауков из третьего города довольно четко выделялись красные прожилки.
— Наверное, кровеносные сосуды у путешественников лопнули от того, что они слишком часто нюхают свой порошок. Кстати, он вреден для здоровья: в третьем городе самая малая продолжительность жизни среди пауков, — сообщил Рикки.
Начальник разведки также добавил, что пауки стараются не показывать лишним свидетелям, что они нюхают и каким образом, уединяясь для этого ритуала.
Для окружающих они пытаются напустить побольше тумана, создать обстановку таинственности, внушают, что обладают какими-то Мифическими силами.
Кроме маленьких разведчиков никто даже не догадывается о существовании таинственного порошка.
Но у Восьмилапых из третьего города возникла серьезная проблема: запасы порошка подходят к концу. Теперь они готовы заплатить любую цену, чтобы отыскать новую партию.
Не так давно пауки третьего города вступили в соглашение с братом жены местного управителя Аргоном, также претендующим на I эту должность. Аргон очень непрост, и Рикки советовал Найлу держать с ним ухо востро. А пауки решились — и показали Аргону порошок, сказав, что если он отыщет для них партию, то может рассчитывать на любую помощь, а уж пост управителя главного города ему обеспечен.
— Насколько я успел понять, пауки третьего города недовольны Правителем,— заметил Найл.
— Недовольны,— согласился Рикки.— Но шансов его свергнуть у них нет. А вот возвысить хозяина этого дома они смогут. Правитель не станет ссориться с пауками, обладающими такими ценными качествами, как способность выходить из ментального поля, из-за какого-то человека. Да ему по большому счету все равно, кто является главным среди людей — только бы тот подчинялся ему и беспрекословно выполнял все его приказы и распоряжения.
— И Аргон что-то нашел? — уточнил Найл.
— Да, Посланник Богини. Прямо в этом доме. Пауки из третьего города тут же прибежали, попробовали порошок и убедились, что это он и есть. Но в этом доме нашлось совсем немного порошка, следовало искать дальше. У Аргона появилась мысль разыскать старые склады — после того, как ты в первый раз спустился в подземелье и нашел там противогазы. Но без разрешения пауков сделать он этого сам не мог. Ходить под главным городом, не уведомляя об этом Правителя, Восьмилапые из третьего города также не имеют права. Кто-то мог их почувствовать — ведь в ряде мест туннели находятся недалеко от поверхности земли. И как бы они потом объясняли свой интерес? Из-за нелюбви к находящимся на привилегированном положении паукам третьего города против них ополчились бы пауки всех других видов. Затем случилось восстание рабов. Ты думаешь тебя просто так попросили уничтожить всех черных, которым удалось унести ноги? Просто так отправили в подземелье искать их логово, пообещав за это любую награду? Эти мысли в голову Правителя вкладывала одна весьма симпатичная молодая самочка, родившаяся как раз в третьем городе.

По всей вероятности, пауками третьего города в сотрудничестве с хозяином дома был разработан план.
Об уничтожении чернокожих рабов они думали меньше всего и не считали угрозу серьезной. Гораздо важнее было исследовать подземные склады.

Найл вспомнил, что паук, идущий последним, все время задерживался, внимательно оглядывая содержимое складов.
Наверное, претендент на должность управителя заранее попросил доставить Найла к нему в дом — что и было предпринято. Следуя по подземным лабиринтам под главным паучьим городом, отряд многократно проходил мимо стен, являющихся одновременно и стенами подвалов, кухонь и других помещений, расположенных под жилыми домами, но ведь паук почему-то остановился перед вполне определенной стеной.
Он что, других людей не чувствовал? Все явно было подстроено специально. Рикки в этом не сомневался.
Причем сделано все было очень хитро.
Найла. предупредили о том, что он ни в коем случае не должен вступать ни в какие "контакты с дочерью хозяина дома, потом Восьмилапому стало не по себе. Но ему ведь не становилось плохо, когда жуки выпустили защитный газ в первый раз? Наверное, если бы не произошло атаки чернокожих, то паук бы просто притворился, что ему нехорошо, чтобы его отнесли назад в дом.
Вспоминая случившееся, Найл был вынужден согласиться с начальником паучьей разведки.
Так что, скорее всего, Найла хотели заловить на Раисе не только для того, чтобы он расправился с родственником, ставшим управителем, но и для того, чтобы использовать в поисках порошка.
Нельзя исключать, что Аргон поставил бы перед Найлом ультиматум: находишь нужный мне склад — я не сдаю тебя паукам, и ты тихо-мирно отправляешься домой со всеми обещанными тебе наградами.
— То есть ты хочешь, чтобы я в самом деле поискал этот таинственный порошок и показал тебе, где находится его склад? — уточнил Найл.
«В благодарность за спасения от отца Раисы»,— добавил Найл про себя, предварительно зашторив сознание.

— Часть порошка ты сможешь взять себе,— сказал Рикки.— Для пауков твоего города. Вам-то ведь этот порошок тоже пригодится.
Такой щедрости Посланник Богини не ожидал и искренне поблагодарил Рикки.
Но для начала на порошок следовало взглянуть, попробовать его на вкус, понюхать...
— Ты также в дальнейшем перенесешь его в то место, откуда его смогу брать только я — и выдавать кому посчитаю нужным,— заявил Рикки.
— А такие места есть? Насколько я понял, под землю у вас могут спускаться только пауки третьего города — после того, как понюхают порошок. Ты сам без порошка этого сделать не в состоянии. Мы переправим порошок в диспетчерский центр? Еще в какой-то дом в городе?
— И не в дом, и не в центр, и не в городе,— заявил Рикки.— Летать в этом городе умеем только мы с моими разведчиками. А ты снова сядешь на гигантскую стрекозу. Они ведь так и спят там, где ты их оставил. И на аэродроме их еще полно. Вы с братом перенесете груз туда, куда я покажу. Но для начала его еще нужно найти...
В это мгновение в дверь спальни Раисы резко постучали, и из коридора донесся разгневанный голос хозяина дома. Он обвинял Посланника Богини в надругательстве над его дочерью.

Началось представление?
Раиса приняла на кровати сидячее положение и вся дрожала, кидая на Посланника Богини испуганные взгляды.
— Ты должен поставить его на место,— донесся до Найла ментальный импульс, идущий от Рикки.— И не церемонься. Обвиняй и дочь, и отца в чем только можешь.
Найл отодвинул щеколду и распахнул дверь.
Разъяренный отец тут же влетел в спальню, за ним следовал полностью пришедший в себя Сибил.
При виде сидящего на комоде Рикки оба резко затормозили.
Начальник разведки с самым невозмутимым видом поздоровался с вновь прибывшими: в голос с хозяином дома и ритуально поклонившись Сибилу, Тем ничего не оставалось, как ответить на приветствие.
Потом хозяин дома заметил, что Найл одет, как и его дочь. У Раисы покраснели глаза и горела одна щека.
— Что тут произошло? — тихо спросил хозяин дома.
— А ты не догадываешься? — подал голос Рикки.
Раиса разрыдалась.
Найлу стало ее искренне жаль: отец вовлек девушку в свои дела, использовал в своих целях, совершенно не думая ни о ее чувствах, ни о последствиях для дочери. А она тем временем начала что-то невнятно бормотать себе под нос.
Хозяин дома посмотрел на Найла и нехорошо прищурился.
Прикидывает, как отомстить? Или все-таки пытается повернуть случившееся против Найла?
— За оскорбление, нанесенное Посланнику Богини, тебе придется заплатить,— заявил Рикки, обращаясь к Аргону, затем повернулся к Сибилу: — Как и тебе.
Большой паук попробовал возмутиться, но быстро замолчал. Оба заговорщика понимали, что проиграли.
— Чем он тебя купил? — только и спросил отец Раисы, обращаясь к Посланнику Богини.
«Почему в этих землях все время заключаются какие-то сделки? — пронеслась мысль в голове у Найла, правда он успел вовремя зашторить сознание.— Почему за любые действия или, наоборот, бездействие назначается плата?»
Но Посланник Богини считал себя не вправе судить местных жителей. Везде свои законы, а со своим уставом в чужой монастырь, как известно, не ходят.
Найл ничего не ответил хозяину дома, уступая слово Рикки, который и взял на себя ведение переговоров.
Начальник разведки заявил, что если отец Раисы и паук из третьего города не желают, чтобы их заговор стал достоянием общественности, то они должны предоставить Посланнику Богини некоторое количество порошка, засыпанного в емкость, висящую на шее у Си-била.
— Нет! — хором воскликнули Сибил и хозяин дома. Паук даже схватился лапой за пупырчатую емкость.
— А у вас есть выбор? — Рикки смотрел на заговорщиков с ехидством.
— Откуда вы знаете про порошок? — спросили одновременно Аргон (в голос) и Сибил (послав ментальный импульс Найлу и Рикки).
До них до обоих внезапно дошло, что тайна пауков третьего города раскрыта.
— От Посланника Богини нет тайн,— заявил Рикки с насмешкой. Найл не стал опровергать это утверждение.— Так что выбирайте: или порошок, или я прямо сейчас отправлю сообщение в диспетчерский центр, а затем лечу во дворец.
Внезапно сторону Найла и Рикки взяла Раиса.
— Папа, дай им то, что они хотят! — закричала она.— Разве ты не понимаешь, чем твои интриги могут для нас кончиться?! А так у тебя остается шанс...
И она с мольбой посмотрела на Посланника Богини. Теперь девушка не подмигивала, не строила из себя роковую обольстительницу, не хлопала ресницами и не улыбалась призывно.

Предыдущая страница 7 Следующая страница


Заложник 8

— Отсыпьте в какую-нибудь маленькую коробочку,— сказал Рикки, пытаясь закрепить успех, и повернулся к Раисе: — Дай нам какой-нибудь флакончик из-под духов или что там у тебя найдется.
Девушка встала и на дрожащих ногах (сказывалось волнение) направилась к туалетному столику, осмотрела все, что на нем стояло, и выбрала пудреницу, вынула из нее блок с остатками пудры и подушечку и протянула Найлу пустую емкость лишь с одним зеркальцем внутри. Посланник Богини повернулся к Сибилу.
Паук нехотя снял с себя пупырчатый сосуд странной формы и протянул Найлу. Посланник Богини вообще не знал, как правильнее назвать эту емкость. Все-таки не фляга, но и не коробочка...
— Как вы это называете? — уточнил он у Сибила.
— Священный Сосуд,— ответил Восьмилапый.
— А что это за материал?
— Скат. Они водятся в наших озерах. У нас есть специальные ловцы. Потом мастера обрабатывают их кожу, и получаются вот такие изделия.
Найл провел рукой по поверхности, словно состоящей из гладких бусинок. Может взять принцессе Мерлью в подарок? — мелькнула мысль.
Принцессу он почему-то вспоминал всегда в самый неподходящий момент. Но что-то он должен ей привезти из похода. А женщины любят всякие безделушки.
— Когда вернешься в свой город,— сказал Найл Сибилу,— закажешь мастерам женскую сумочку из ската.
У Раисы в глазах на мгновение мелькнула радость, но тут же потухла — она поняла, что Посланник Богини имел в виду совсем не ее...
— Две сумочки,— поправился Найл.— А еще лучше — с десяток.
— Но это священный материал! — попытался возразить Сибил.
— Для вас,— заметил Найл. «Отлично, Посланник Богини! — получил
Найл направленный ментальный импульс от Рикки, который не мог поймать Сибил.— Так и надо с ними разговаривать.» Посланник Богини тем временем отвинтил крышку с емкости и пересыпал немного порошка в пустую пудреницу Раисы.
Плотно закрыв пудреницу, он опустил ее к себе в карман, а Священный Сосуд отдал Сибилу.
Внезапно в коридоре послышался топот ног, дверь в спальню Раисы открылась и вошел Вайг, нашедший брата по ментальным импульсам, идущим от него.
— Чернокожие уже очухались,— сообщил Вайг.—Мы решили не начинать допрос без тебя, брат.

ГЛАВА ДЕВЯТАЯ

Я пойду с тобой,— донесся до Найла ментальный импульс, посланный Рикки, и маленький паучок, прихватив свой шарик передними лапками, соскочил с комода, быстро пронесся до того места, где стоял Найл, и вскарабкался по его одежде на плечо мужчины. Со своей новой позиции Рикки надменно оглядел остающихся в спальне Аргона, Раису и Сибила. Начальник паучьей разведки вообще умел показать, что он — важнее всех.
Посланник Богини с Рикки на плече и Вайг тут же покинули комнату, прикрыв за собой дверь. А за ней снова в голос разрыдалась Раиса. Аргон стал на нее кричать, Сибил пока молчал.
— Что происходит на кухне? — обратился Найл к Вайгу.
— Ты же знаешь, что эти черномазые умещает очищать головы ото всех мыслей,— пожал плечами старший брат.
— Им нужно хорошенько пригрозить,— сказал Рикки.— А если они будут знать, что им оставят жизнь только если они сдадут всех остальных, то запоют соловьями. В противном случае их съедят. Сейчас я вызову парочку крупных пауков из дворцовой охраны. Им не досталось человечины, и они страшно недовольны. А при виде голодных пауков-охранников черномазые расскажут все, что угодно.
Посланнику Богини было неприятно слушать такие речи — пусть они даже велись о чернокожих рабах, доставивших ему столько хлопот и неприятных минут. Но ведь люди все-таки... Найлу не нравилось, как Рикки сказал о людях вообще. Но Посланник Богини вовремя зашторил свое сознание и маленький паучок не смог прочитать его мыслей: ссориться с начальником разведки он не собирался — Рикки показал себя надежным союзником, да и Найл считал его самым умным среди местных Восьмилапых.
Рикки попросил двух братьев заглянуть по пути в любую комнату, окна которой смотрят на башню.
Найл с маленьким паучком на плече зашел в ближайшую, оказавшуюся трапезной, где на огромном овальном столе по середине было выставлено двенадцать приборов.
Рикки соскочил с плеча Найла, сказав, чтобы Посланник Богини подержал его шарик, быстро допрыгал до подоконника, взлетел на него по гладкой стене, уселся там с сосредоточенным видом, повернувшись глазами к диспетчерскому центру, и замер.
Найл, подключившийся к сознанию Рикки, читал все, что тот передавал в башню. Рикки ни словом не обмолвился о таинственном белом порошке, который Найлу еще предстояло понюхать и попробовать языком, а только пригласил пауков-охранников для допроса чернокожих рабов, которых Посланник Богини взял в плен.
Посланнику Богини вообще была дана самая лестная характеристика. Победа приписывалась только ему, жуки со главе с Савороном даже не упоминались. Захват рабов произошел только благодаря смелости Посланника Богини и его умению организовать поиски.
Но для того, чтобы рабы указали местонахождение оставшихся в подземельях чернокожих, требуется небольшое содействие пауков-охранников.
Ответ пришел практически сразу же: четверо Восьмилапых направляются в сторону дома Аргона.
Рикки вышел из контакта с диспетчерским центром и неподвижно сидел на подоконнике. Найл подошел к нему и поинтересовался, как он может помочь маленькому паучку восстановиться. Правда, свои жизненные силы Посланнику Богини отдавать не хотелось.
— Ты хочешь забрать энергию у кого-то из пауков-охранников? — уточнил Найл.— И позвал их именно поэтому?
Эта мысль пришла Найлу в голову первой. Неужели бы они сами не справились с допросом? А для угрозы хватило бы и внешнего вида жуков: ведь рабы не знают, едят ли эти гигантские насекомые людей или нет.
— Хочу, но не для этих целей. Охранников надо задобрить человеческим мясом. Они еще пригодятся и не раз. И что жалеть этих рабов? Правитель вообще настаивает на том, чтобы их всех казнили.
«Но кто тогда будет работать?» — подумал Найл.
Рикки говорил с трудом.
Он явно устал, передавая информацию в диспетчерский центр. Сил в маленьком паучке было гораздо меньше, чем в гигантских Восьмилапых представителях породы.
— Отнеси меня вниз, Посланник Богини,— попросил паучок.— Не бойся, от тебя я силы отнимать не собираюсь,— добавил Рикки, прочитав мысли Найла, не успевшего зашторить сознание.
Но Посланника Богини все равно интересовало, как начальник разведки намерен восстанавливаться...
Скоро он это узнал.
Стоило им войти в кухню, как Рикки попросил Найла поместить его на плечо одного из связанных рабов. Посланник Богини тут же сделал это, мгновенно поняв план Рикки.
Чернокожие сидели в ряд у одной из стен, вращая огромными глазами, белки которых выделялись на их темных лицах.
От людей исходили волны страха: они прекрасно понимали, что ничего хорошего их не ждет. Но Вайг оказался прав: рабы по своему обыкновению успели очистить головы от мыслей.
Впервые попав в северные земли, Найл удивился этой способности чернокожих. Белые не умели создавать ментальную пустоту. Правда и черные не постоянно держали свои головы пустыми, а только тогда, когда поблизости появлялись пауки. Теперь, зная о талантах Посланника Богини и совершенно не представляя, на что способны обладатели черных блестящих панцирей, они и при них старались ни о чем не думать.
Жуки расположились в разных частях кухни, наблюдая за рабами, а также охраняя проем в стене. Двое жуков, как понял Найл, остались в туннеле, в любую минуту ожидая, что кто-то еще попытается на них напасть. Баркун, Варкинс и Мирдо сидели на трех стульях, держа наготове винтовки со штыками на концах, направляя их в сторону чернокожих.
А раб, на плече которого пристроился Рикки, уже лишился сознания. Маленький паучок запустил две передние лапки в волосы человека, зацепился за кожу и пил энергию. Вскоре начальник разведки отсоединил лапки и уже самостоятельно перебрался на плечо второго раба, в ужасе дернувшегося, когда маленький паучок выбрал его. Человек застонал, но вскоре не мог произносить ни звука, поскольку, как и его товарищ, лишился чувств. Исходившие от остальных рабов волны страха еще усилились.
Но больше ни о чем Найл подумать не успел: дверь в кухню с грохотом распахнулась и в помещение ввалились четверо мощных пауков-охранников — самого крупного вида Восьмилапых в северных землях. Охранники ритуально поклонились Посланнику Богини, Рикки и обладателям блестящих панцирей. Найл вежливо с ними поздоровался, Саворон и другие жуки пошевелили щупиками и приветственно цвиркнули.
— Вот эти двое — ваши,— Рикки показал маленькой передней лапкой на двух чернокожих, из которых отсосал энергию.
Начальник разведки говорил вслух, чтобы все люди его понимали. Голос у Рикки был не такой низкий, как у крупных пауков, но такой же монотонный. Создавалось впечатление, что он идет из глубины Земли, хотя на самом деле шел из маленького паучьего тельца. Найл видел, как не лишившиеся чувств чернокожие сжимаются прямо на глазах...
— А ваша судьба,— продолжал говорить Рикки, обращаясь к остальным рабам,— зависит от того, как вы сейчас будете себя вести. Станете упираться — и я тут же отдам вас всех охранникам.
Огромные пауки стояли навытяжку, даже не пытаясь перебить Рикки или вставить хоть слово от себя. Посланник Богини тут же отложил в памяти, что в местной иерархии маленький начальник разведки занимает гораздо более высокое положение, чем огромные телохранители. Правильно: ведь бойцов много, а тех, кто может вылететь на разведку над вражеской территорией — единицы: вид паучков, к которому относился Рикки, был самым малочисленным и не скрещивался ни с каким другим.
— Забирайте этих двух,— Рикки опять повернулся к охранникам.— Потом вернетесь сюда. А мы пока поговорим с рабами.
Охранники тут же ринулись в двум так пока и остающимся без сознания рабам, схватили их и вытащили из кухни, закрыв дверь. В головах огромных Восьмилапых присутствовала только радость от предстоящего пира. Найл не стал даже прислушиваться к доносящимся с лестницы чавкающим звукам. Во-первых, ему всегда было неприятно, когда пауки ели людей: врагов, только что умерших, больных. Все равно же людей... Во-вторых, ему требовалось ковать железо, пока горячо.
— Сколько еще человек прячется в подземельях? — спросил он, обводя глазами сидящих рядком чернокожих, дрожащих, как листья на ветру.
— Мы не знаем.
— Не знаем точно.
— Наверное, еще столько же.
— Нет, пожалуй, поменьше.
— Может, больше. Отвечали все — кто что думал. Но вывод можно было сделать однозначный: не все чернокожие схвачены.
— Где они прячутся?
Желающие спасти свою жизнь рабы предложили проводить членов отряда к месту, где жили те, кто спустился под землю.
Посланник Богини уточнил:
— Там только мужчины или есть женщины и дети?
Оказалось, что в подземельях поселились только три женщины: Карла, ее сестра и мать. Жены и сестры других чернокожих остались на поверхности. Найл уловил раздражение, промелькнувшее в мозгах людей: они явно оказались недовольны привилегированным положением семьи Кенгу. Своих-то он спас, сам в вылазках не участвовал, только отдавая приказы, да и теперь остальным рабам приходится за него отдуваться.
«Если бы не Кенгу, мы бы, наверное, и не подняли восстание.»
«Если бы не Кенгу, мы и дальше жили бы, как раньше. Не так и плохо было. И тут бы сейчас не сидели.»
«Если бы не Кенгу, то наших двоих сейчас бы не съели Восьмилапые.»
Теперь рабы не очищали головы от мыслей. А Найл решил воспользоваться таким отношением к руководителю восстания. В принципе, он не имел ничего против этой массы людей: они оказались ведомыми. Да и жестокость по отношению к Мине проявила именно Карла. Разберись с вождем — и восстание затухнет само собой, подумал Посланник Богини.
— Вы двое,— показал он на сидящих с краю мускулистых мужчин, как раз винивших во всем Кенгу,— проводите меня и членов моего отряда к тому месту, где скрывается ваш предводитель. Если мы его захватим и вернем на поверхность всех прячущихся в подземельях рабов, вы будете помилованы и вернетесь к своей обычной жизни. Слово Посланника Богини.
Среди остальных, сидящих на полу чернокожих, тут же появились добровольцы, готовые пойти вместо выбранных Посланником Богини.
— И эти справятся,— сказал Найл. Два раба попросили только развязать их ноги: иначе как они пойдут? Найл дал сигнал Баркуну, и тот разрезал веревки острым ножом.
В этот момент в кухню снова зашли довольные и сытые пауки-охранники. Общаясь на ментальном уровне, чтобы люди его не слышали, Найл пояснил Восьмилапым, что произошло в их отсутствие.
— Ты отдашь нам еще кого-то? — спросили они.
— Вы получите поднявшего восстание Кенгу,— встрял Рикки.— И тех, кто окажет сопротивление. А пока охраняйте этих. Эти готовы теперь работать за двоих, чтобы искупить свою вину.
Рикки, как всегда, понимал ситуацию лучше других пауков и сказал Найлу, что проследит за исполнением приказа Посланника Богини.
Найл велел Байту подежурить в кухне, чтобы тоже следить тут за порядком. Своего брата Посланник Богини оставил в первую очередь потому, что он умел подключаться как к паучьему, так и человеческому сознанию. Также Посланник Богини попросил Саворона выделить двух жуков. Их защитного газа хватит, чтобы заполнить это помещение, если произойдет что-то непредвиденное.
Рикки соскочил с плеча Найла, на котором опять сидел, и перебрался на один из кухонных столов. Посланник Богини, Баркун, Варкинс и Мирдо натянули противогазы.
Жуки первыми вылезли в зияющий проем и тут снова распахнулась дверь в кухню и появился Сибил, до этого времени сидевший где-то наверху.
— Я пойду с вами,— заявил он.
— Как хочешь,— пожал плечами Найл, зашторил сознание и подумал: «Все надеешься найти свой таинственный порошок? Ну ищи, ищи. Теперь-то уже и я подключился в поискам. Нашим паукам он тоже необходим.»
Посланник Богини вытолкнул двоих рабов в туннель и вышел вслед за ними. Уже в подземном коридоре Найл провел рабов вперед и сказал Саворону, что эти двое должны указывать дорогу. Правда, он также велел жуку внимательно следить за чернокожими: а мало ли что они могут выкинуть? Ведь нельзя было исключать возможность ловушек, подстроенных Кенту как раз на подобный случай. Паук, как и в предыдущие разы, замыкал шествие.
Отряд продвигался обычным темпом, Восьмилапый, как и раньше, заглядывал во все попадающиеся по сторонам помещения, Найл внимательно рассматривал все, что там хранилось, глазами Сибила.
Примерно метров через пятьсот пути рабы остановились и сказали в голос:
— Вон за тем поворотом туннеля расположена дверь. Все, кто спустился в подземелья, сейчас живут там.
Рабам явно не хотелось идти дальше: они понимали, что свои не простят им предательства и постараются убить, а если они двигаются во главе отряда, то сделать это окажется проще простого.
— Покараулишь этих двоих? — спросил Найл у Сибила.
— Конечно,— ответил тот.
Найл велел рабам остаться в туннеле с Восьмилапым, а сам последовал за жуками, теперь возглавляющими шествие.
За указанным поворотом в самом деле оказалась дверь — подобная той, что они уже открыли под вторым городом.
— Действуй, Посланник Богини,— донесся до Найла импульс, посланный Савороном.
Найл вытащил из-за пояса жнец и полоснул по тому месту, где у двери должен был находиться замок. Но на этот раз криков изнутри не последовало. Или никого не убило сразу?
Два молодых жука толкнули лапами дверь, открыли и оказались в большом просторном помещении, у всех стен которого располагались многочисленные спальные места. Затухающие факелы догорали на стенах.
Но люди отсутствовали.
Правда, Найл тут же уловил какой-то импульс, идущий от кучи тряпья в дальнем углу.
Бросившись туда и освещая себе дорогу прихваченным с собой факелом, Найл увидел лежащего на грязном матрасе чернокожего с перебинтованным торсом.
При свете факела Посланник Богини увидел, что кожа мужчины поменяла цвет с черного на серый, глаза впали, щеки ввалились. Этот человек был серьезно болен и умирал.
От яркого света факела он открыл глаза и посмотрел на Посланника Богини. Найл подключился к его сознанию. В нем он прочитал ненависть к Кенгу, бросившему больного на растерзание врагам. Мужчина проклинал лидера восстания за то, что ему не была вовремя оказана медицинская помощь: Кенгу боялся, что в таком случае раненый их сдаст.
— Когда его ранили? — повернулся Найл к вошедшим в комнату двум рабам, охраняемым Сибилом и жуками.
— Его не ранили. Ему обожгло бок факелом.
Найл вспомнил, когда это случилось.
Во время первого спуска отряда в подземные туннели, еще до разрушения города гигантских муравьев, Найла и его подчиненных попыталась атаковать группа чернокожих, но была погружена в сон защитным газом жуков. Один из чернокожих, несших в руке факел, выронил его — и опалил свою кожу.
Значит, Кенгу не потащил за собой раненого... Вернее, умирающего — судя по внешнему виду чернокожего, жить ему осталось не так много и будет лучше, если Посланник Богини отдаст его паукам-охранникам, чтобы они не сожрали тех, кому еще жить и жить. А этому несчастному он как раз облегчит страдания.
Но как бы вытянуть из обожженного информацию о том, куда ушли оставшиеся рабы под предводительством Кенгу? Или вначале попробовать порасспросить двух провожатых?
Подключившись к их сознанию, Найл обнаружил там лишь ментальную пустоту. Тогда он задал вопрос вслух. Если это убежище покинуто, куда дальше направились восставшие рабы?
— Мы сами ни разу не ходили в ту сторону,— произнес один из чернокожих.— Но Кенгу мог отправиться только под город гигантских муравьев.
— Я знаю, что он пытался разведать тамошние туннели,— добавил другой.— Они же проходят подо всеми городами. Вначале Кенгу осмотрел все под вторым паучьим, где мы долго базировались, потом стал двигаться в эту сторону: под главный город Восьмилапых, затем за его пределы. А вы нашли нашу комнату под вторым городом?
Посланник Богини кивнул.
— Затем мы перебрались сюда,— продолжал говорить раб.— Кенгу знал подземные лабиринты лучше других: он же давно тут обитал, в отличие от остальных наших. Да и мы боялись ходить по туннелям, даже вдвоем и втроем, Кенгу же мог по ним передвигаться и один. Он и его сестрица. Они почему-то не боялись.
Найл уточнил, жил ли в туннелях кто-то еще, кроме Кенгу — до того, как началось восстание.
— Двое его самых верных приверженцев из квартала полукровок. Его братья тоже часто спускались. А так никто. Мы все впервые оказались в этих коридорах, скрываясь от гнева белых и пауков, после того, как восстание провалилось.
Но куда же в таком случае пропадали рабы? Если пауки их не сжирали, как утверждают они сами, и если никто постоянно не жил в подземельях, за исключением Кенгу и его ближайших соратников, то где же те рабы?!
Или тут следует ожидать еще какую-то неведомую силу? Может, в этих лабиринтах имеется свой таинственный хозяин, который и питается человечинкой? Украдкой хватает случайно оказавшихся в одиночестве рабов?
Например, они, ничего не подозревая, оказываются у какого-то лаза, и тут вылетает нечто, действующее с поразительной скоростью — так, что ни пауки, ни люди не успевают ничего заметить и только потом обнаруживают пропажу одного из своих.
С другой стороны, Восьмилапые должны были почувствовать неведомую силу, каким-то образом уловить импульсы, исходящие от нее. Или она настолько искусна, что умеет устанавливать барьер, сквозь который эти импульсы не проходят?
Но думать о неведомом существе (или существах) времени не было. Да и что гадать?
Возможно, никакой силы нет, а исчезнувшие раньше чернокожие просто обустроились где-то в самых дальних подземельях, а то и ушли по туннелям за Великие Озера — Найл не исключал, что туннели проходят и под ними. В любом случае сейчас следовало искать Кенгу, его родственников и соратников.
— То есть вы считаете, что он ушел под муравьиный город? — уточнил Найл у двух рабов.
— Да, Посланник Богини,— ответили они хором.— Больше некуда. Туннели ведь соединяют города, а следующий — в эту сторону — муравьиный.
Найл кивнул, потом обратился к Сибилу с просьбой проводить двоих рабов назад, в дом Аргона, чтобы они ждали там возвращения Посланника Богини и сопровождающих его членов отряда.
— Нет, я пойду с вами,— упрямо заявил Сибил.— Пусть их ведет кто-то из жуков.
Найл повернулся к Саворону, и тот выделил одного молодого подчиненного, которому велел не только проводить двух чернокожих назад, но и передать волю Посланника Богини: их не трогать, пусть возвращаются к своим обычным обязанностям, а вот умирающего пауки смогут взять себе.
Жук с двумя рабами, несущими на руках умирающего, тут же удалились в обратном направлении, а Посланник Богини вместе с сопровождающими его товарищами и гигантскими насекомыми тронулись дальше, в направлении гигантского муравейника — вернее, того, что от него осталось.
Саворон подождал Найла и подставил свою спину Посланнику Богини, молодые жуки усадили себе на спины других людей, зная, что так они гораздо быстрее доберутся до соседнего поселения.
— Может, стоило вначале пройтись по поверхности земли? — неуверенно спросил Саворон.— Мы бы определили, где там проходят туннели.
— Да, похоже, они тут везде,— ответил Посланник Богини.— А в муравьином городе вы бы, наверняка, почувствовали еще массу всяких ходов, которые бы нас всех только запутали. Ты же помнишь, какую гору он из себя представлял? И сколько там имелось лазов, заметных даже невооруженным глазом?
— А если Кенгу с оставшимися рабами поднялся на поверхность и обустроился в бывшем муравейнике?
- Ну что ж, значит, поищем его там. Сибил почувствует людей. Но для начала нам все равно следует исследовать туннели,— ответил Посланник Богини.
Саворон замолчал, Найл же стал развивать мысль о возможном местонахождении Кенгу, а также прикидывать, не мог ли остаться таинственный белый порошок где-то в развалинах муравьиного города. Это поселение (до атаки двух братьев на стрекозах) претерпело гораздо большие разрушения, чем три северных паучьих города и чем тот, в котором постоянно проживал Найл. Когда Посланник Богини впервые увидел его с высоты полета паучьего шарика, у него возникла мысль, что на том месте когда-то произошло землетрясение, или на него накатила гигантская волна с Великих Озер, накрыла его и разрушила.
Найл не исключал и сильнейший порыв ветра, не затронувший другие близлежащие города. Могло, конечно, случиться и так, что здания, оставшиеся от древних людей, разрушили сами гигантские муравьи, что не делали восьмилапые, пользуясь ими и другими достижениями человечества. Точного ответа Найл не знал, никто из местных Восьмилапых тоже ничего не мог сказать по этому поводу: все поколения пауков, селившихся в трех северных городах, знали муравьиное поселение таким. На паучьей памяти никаких природных катаклизмов там не происходило.
В муравьином городе практически не оставалось целых зданий — уже до того, как Найл с Вайгом сбросили на него четыре бомбы, изготовленные Баркуном и Варкинсом.
Когда Рикки демонстрировал Найлу муравьиное поселение, Посланник Богини видел очень толстые стены, почти не подвергнувшиеся разрушению, а также груды камней, на которых или вокруг которых гигантские муравьи соорудили свои дома. От человеческих жилищ ничего не осталось. Найл помнил множество лазов, которыми пользовались насекомые, снующие туда-сюда. У самых крупных дыр стояли муравьи-охранники, проверявшие, свой или чужой желает зайти внутрь. Найл подозревал, что после того, как на муравейник упали бомбы, там не осталось ничего: все смешалось в единую массу.
Если раньше гигантский муравейник был виден из главного паучьего города даже невооруженным глазом — этакая черная гора над горизонтом, возвышавшаяся на берегу одного из озер, то теперь она значительно уменьшилась в размерах. Посланник Богини еще не появлялся на месте, не знал точных результатов взрывов, но вообще-то вполне можно было предположить, что лазов не сохранилось. Более того, Найл не считал муравьиные жилища пригодными для людей. Ну если только крайняя необходимость не заставляет туда перебраться... Заранее подготовить их для жилья Кенгу не мог.
Для себя Посланник Богини решил, что как только он вернется в дом Аргона — или в какое-то другое место в главном паучьем городе — тут же попросит Рикки отправить кого-то из паучков-разведчиков в сторону бывшего муравейника. Пусть покажут, что от него осталось. Теперь ведь шарики могут спуститься и пониже: опасности больше нет.
Так что Найл считал, что если и отыщет Кенгу, то где-то в подземных туннелях, а не наземных. Отряду только все время следует оставаться начеку, чтобы кто-то не вонзил еще одно копье в участников путешествия — или не убил и не ранил их каким-то другим способом.

* * *

Через некоторое время подземные коридоры снова стали расширяться и по обеим сторонам появились отсеки-склады, что свидетельствовало о том, что члены отряда опять оказались под городом древних людей. Эти признаки Найл уже знал. Сибил снова стал рыскать по складам, по всей вероятности, в поисках порошка, но тут кругом хранились сгнившие продукты, истлевшая одежда и заржавевшие детали — также, как и под паучьими городами. В общем, ничего интересного для членов отряда.
Жуки замедлили шаг, вскоре люди спрыгнули с их спин и пошли за обладателями черных блестящих панцирей, возглавляющими шествие. Жуки были готовы в любой момент выпустить защитный газ, люди в противогазах держали наготове винтовки со штыками на концах. Жнецы оставлялись на крайний случай.
Внезапно идущие в авангарде жуки быстро зашевелили щупиками и зацвиркали. Свет факелов, которые несли Баркун с Варкинсом, не доставал далеко вперед, так что Посланник Богини еще ничего не видел человеческим зрением. Однако, тут же подключившись к сознанию Саворона, он заметил воздвигнутую впереди стену.
Жуки и люди убыстрили темп и вскоре оказались у нее. Это оказалась толстая каменная стена, правда, по виду менее древняя, чем остальные стены туннеля. Сделана она была из более светлого материла, чем камни подземелья, казалась более ровной, гладкой и вообще более качественной — именно такое сравнение пришло на ум Найлу.
Он провел по стене рукой, потом провел рукой по двум боковым и тут же почувствовал разницу.
К Посланнику Богини подошел Сибил и замер, посылая ментальные импульсы. Найл и остальные члены отряда сохраняли тишину, стараясь не помешать пауку, прочесывающему место за стеной. Вскоре он пошевелился и тут же отправил предупредительный сигнал Найлу:
— Там опасность. Туда нельзя.
— В каком смысле?
— Там смерть,— сказал паук.

Предыдущая страница 8 Следующая страница


9 Дэнниз Морхайм

Найл, поддерживавший ментальный контакт с Сибилом, почувствовал, что тот в самом деле испугался, что с пауками, в общем-то, случается довольно редко. Если уж они боятся, так чего-то определенного, например, Восьмилапые из тех мест, откуда пришел Найл, смертельно боялись воды, северные же вполне нормально относились к морским путешествиям и жили на берегу озер. Они испугались силы жнеца — когда увидели, как Посланник Богини прямо у них на глазах за несколько секунд разрушил высотный дом. И Смертоносец-Повелитель, и местный Правитель дрожали перед силой Великой Богини Дельты, когда от Найла вдруг начинало исходить голубое свечение...
Но чтобы вот так, просто чего-то, притаившегося за стеной...
А паук уже трясся всем телом и даже поджал лапы, опустившись на холодный пол туннеля. Его обуял нешуточный страх, который начал передаваться и жукам.
— Оттуда исходят нехорошие волны,— сообщил Найлу Саворон.— Ты знаешь, что мы привычны к перемещениям по подземным туннелям, но тут прячется какая-то неведомая сила, от которой исходит только зло.
«То есть мои догадки оказываются правильными? — промелькнула мысль в голове у Найла.— Тут в самом деле живет Нечто?»
Но тогда куда подевались Кенгу с родственниками? Они еще живы?
Посланник Богини приподнял противогаз и голосом спросил Мирдо, Баркуна и Варкинса об их ощущениях. Люди страха не испытывали, как и сам Найл, и удивлялись реакции насекомых.
Найл вполне допускал, что его товарищи могли не уловить опасность, не обладая способностями к ментальному общению и не умея ловить импульсы, посылаемые гигантскими насекомыми, но он сам, способный вжиться в мозг любого растения и животного, должен был что-то почувствовать. Но не чувствовал ничего...
Или эти волны шли на какой-то особой частоте, которую человек не в состоянии воспринять, кем бы он ни являлся и какими бы способностями ни обладал?
Посланник Богини снова подключился к сознанию Сибила — и понял, что все его заполнил страх, дикий и безотчетный. Паук не знал даже, как найдет в себе силы на обратную дорогу. Саворон и другие жуки непроизвольно отступали назад, в ту сторону, откуда они только что пришли.
«Ну и дела»,— подумал Найл и тоже решил временно отступить — хотя бы для того, чтобы поискать какой-то другой туннель. Пусть по рельсам, но Посланник Богини собирался проникнуть под муравьиный город. Теперь им двигало еще и любопытство. Кто же живет там? Или не все муравьи погибли? Остались какие-нибудь самые сильные и самые живучие? Или самые мудрые муравьи, которые руководили остальными, скрываясь в недрах муравейника, продолжают жить там?
Судя по тому, что Найл знал о гигантских соседях местных Восьмилапых, можно было сказать, что основная их масса являлась безмозглыми тварями, ведомыми и руководимыми или горсткой самых мудрых, или еще каким-то таинственным разумом, который и отдавал им приказы. Посланник Богини вспомнил синхронность их атаки на паучий город. У муравьиного отряда не было видимого военачальника, но они одновременно останавливались у городской стены, одновременно на нее запрыгивали, одновременно надевали защитные маски. Кто ими руководил?
А если вспомнить вид муравьиного поселения, который Найлу показывали с высоты полета паучьего шара маленькие разведчики? То муравьи носились в разные стороны, неистово шевеля щупиками, сталкивались, падали, упавших топтали следующие, которые сталкивались с кем-то еще... Но постепенно хаотический бег замедлился, потом насекомые внезапно застыли на своих местах — все одновременно — постояли с минуту, а после этого каждый занялся своим делом. Невидимая сила навела порядок довольно быстро.
Значит, эта сила жива, или как там правильно о ней говорить? И что тогда от нее ждать? Она будет мстить за разрушение гигантского муравейника? Но каким образом?
По крайней мере, она не намерена подпускать никого из гигантских насекомых.
А вот как насчет людей? Или она специально пытается снизить их бдительность, считая, что Найл и его товарищи представляют гораздо большую опасность?
Если все-таки исчезнувшие рабы пропадали благодаря ей, то она вполне может оказаться заинтересованной в захвате и других представителей человеческого рода.
Она питается людьми? Вполне логичное заключение. Она может есть их мясо, как гигантские Восьмилапые, а может и пить из них энергию, как сегодня сделал маленький Рикки. Поэтому она и не вселила в людей страх. А если нет страха, то человек отправится на расследование новых мест... То есть если и соваться в муравейник, то обязательно надо брать с собой кого-то или из пауков, или из жуков, решил Найл — чтобы они вовремя почувствовали опасность. Но что делать сейчас?
— Мы недавно проходили развилку,— напомнил Саворон.— Давайте вернемся и попробуем исследовать другой туннель.
Найл согласился со старшим в отряде среди жуков и люди, Сибил и обладатели черных блестящих панцирей повернули назад. Паук шел с большим трудом, передвигаясь на трясущихся лапах, правда, по мере отдаления от злополучной стены, бояться он стал меньше и пошел нормально, однако, полностью страх из его сознания не улетучился, как чувствовал Посланник Богини. Жуки преодолели его гораздо быстрее.
— Что это было, ты можешь определить? — обратился Найл к Саворону.
Старший в отряде среди жуков глубоко задумался, затем медленно ответил:
— Нет. Нечто. Таинственная сила, с которой мы никогда не встречались раньше. Но очень могущественная.
Найлу еще больше захотелось проникнуть под муравьиный город.

* * *

Вскоре члены отряда добрались до развилки, где решили не разделяться и все вместе отправились по туннелю, который, по всей вероятности, должен был привести их к рельсам, пролегавшим во всех городах на втором подземном уровне. Именно так и случилось.
Спустившись на рельсы, участники путешествия снова пошли в направлении муравьиного поселения.
Двигаться по шпалам оказалось неудобно. Люди перескакивали с одной на другую, гигантские насекомые широко расставили лапы и передвигались таким образом, что рельсы оказывались под их туловищами, но их ширина не позволяла жукам и пауку идти так, как они к этому привыкли, так что члены отряда двигались медленнее, чем обычно.
И вскоре замерли, как вкопанные: впереди оказалась точно такая же стена, как и в предыдущем туннеле.
Паук, замыкавший шествие, мгновенно развернулся и с удвоенной скоростью поскакал по рельсам назад. Жуки застыли на своих местах, потом быстро зашевелили щупиками и Саворон сообщил Найлу, что ощущения повторяются.
— Поворачивайте назад,— велел Посланник Богини.
— А ты?
— А я попробую разобраться, что тут происходит.
Найл приказал Мирдо, Баркуну и Варкинсу оставаться рядом и быть в любой момент готовым оттащить его в безопасное место. Саворон со своими подчиненными отошли на безопасное для себя расстояние. Оттуда старший в отряде среди жуков сообщил Найлу, что они своим особым зрениям продолжают видеть его и других людей.
— Не бойся, Посланник Богини. Мы спасем тебя. Если потребуется — я сам вернусь к этой стене.
— Великая Богини Дельты, помоги мне! — мысленно обратился Найл к своей покровительнице.
После этого он снял противогаз, протянул его Мирдо, сам сел, скрестив ноги, на широкую шпалу, закрыл глаза и постарался пропустить ментальный импульс сквозь стену.
Найл знал, что импульс прошел, но затем он натолкнулся на барьер, который не мог пронзить. Человек еще напрягся, пытаясь пробить невидимую преграду. О том, что он растратит все силы, Найл в эти мгновения не думал — жуки отдадут ему часть своих, быстро доставят его в дом Аргона, там он воспользуется энергией пауков, а в крайнем случае и чернокожих, как это сделал Рикки. Сейчас самым важным было разобраться в проблеме, неожиданно вставшей перед отрядом.
Внезапно барьер рухнул, но праздновать победу было рано: Посланник Богини ощутил сильнейший удар чужой воли.
Ему показалось даже, что несколько ударов слились в один. Кто это? Кто считает себя таким могущественным? Ну что ж, смотрите. Посланнику Богини уже неоднократно приходилось доказывать свою силу.
Он еще напрягся, вкладывая всю свою энергию — и, как и во дворце Смертоносца-Повелителя, и в резиденции местного Правителя, чужая воля, посмевшая замахнуться на Посланника Богини, вернулась назад, усиленная гневом Найла.
По всей вероятности, противник, находившийся за стеной, не ожидал подобного ответа. — Великая Богиня Дельты, помоги мне! — еще раз мысленно обратился к ней Найл, понимая, что без помощи своей покровительницы на этот раз ему никак не справиться.
А из-за стены ударили снова — гораздо сильнее, чем в предыдущий раз.
Энергия скольких существ сплелась воедино в этом ударе? Посланник Богини точно знал, что пока не сломлена его воля, он несокрушим, сколько бы существ не объединялись против него. Он собрал все свои силы, добавил к ним гнев, ярость и презрение и уже собирался послать этот импульс сквозь стену, но тут почувствовал, что, наконец, Богиня услышала его, и ее сила подключилась к его собственной. От тела Найла стало исходить голубое свечение, и создавалось такое впечатление, что оно проходит сквозь стену.
По крайней мере, сам Посланник Богини увидел в голубом свете все, что делалось за ней. Там находились такие же рельсы, как и те, на которых сидел он. Туннель уходил куда-то вдаль и в глубине него сидели, скрестив ноги, как и он сам, несколько человек в белых одеждах.
«Люди?!» — пронеслась мысль в голове у Найла.
Этого просто не могло быть... Люди? Бьют своей волей по нему, человеку? А ведь он был уверен, что воля принадлежит какому угодно существу, только не его сородичу...
Найл постарался вглядеться в их лица, но сидели они слишком далеко и оказывались в полумраке. Или их вообще застилала какая-то пелена, которую не пронзил голубой свет... Люди оставались неподвижны, не шевелили ни рукой, ни ногой. Найл даже не смог определить их пол: у всех были длинные густые волосы, раскиданные по плечам, а свободные одежды скрывали фигуры.
Потом голубое свечение стало тухнуть. По всей вероятности, Богини решила, что больше ее помощь не требуется: новых ударов чужой воли Найл не ощущал.
Он еще посидел какое-то время в той же позе, не двигаясь. Но никто не старался отогнать его от стены. Никто не пытался его сломить, но и вступить в контакт тоже не желал.
Тогда Найл послал направленный ментальный импульс сквозь стену, спрашивая у людей в белых одеждах, кто они.
Ему никто не ответил, да и у самого Посланника Богини создалось такое ощущение, словно его импульс ушел в пустоту. В вакуум, где никого нет...
Кто эти люди? Они такие, как сам Найл? Или какие-то другие? Или это какой-то гибрид, подобный гибриду муравьев и пчел, превратившимся в гигантских насекомых, пытавшихся выжить пауков из их городов? Почему они не хотят, чтобы кто-то проник в места их обитания? Почему они так ревностно оберегают свою территорию? Неужели им неинтересно встретить себе подобных? Или они испугались человека, обладающего способностью общаться на ментальном уровне?
Но насколько же они сильны, если паук и жуки почувствовали дикий, неописуемый страх! Однако Найл этого страха не ощутил, как и Мирдо, и Баркун, и Варкинс. Или те люди не ожидали, что под землей окажутся им подобные? Но тогда почему они хотели сломить волю Найла, когда поняли, что он — человек? А ведь, похоже, поняли... Но на контакт не пошли.
Посланник Богини еще раз попытался пробить ментальным импульсом воздвигнутую в туннеле стену — безрезультатно.
Импульс уходил в пустоту...
Найл задумался: что делать дальше? Ломать стену и все-таки искать этих людей в белых одеждах? Или действовать как-то по-другому?
И куда ушел Кенгу? К ним? Вроде бы больше здесь скрыться негде — если в этих туннелях воздвигнуты такие стены. Хотя как он мог сквозь них пройти?
Тут Найл вспомнил про еще одно ответвление от развилки, которым члены его отряда пока еще не пользовались. Судя по предыдущим развилкам, тот коридор приведет к выходу в какой-то дом. Но дом должен стоять в муравьином городе... И замурован там вход или нет?
Проверить это можно было лишь опытным путем.
Поднявшись на ноги, Найл послал ментальный импульс Саворону. Посланник Богини хотел проверить, почувствует ли кто-то из жуков тот же страх, что и во время первого подхода к стене, перекрывающей туннель.
Саворон с опаской приблизился и остановился у самой преграды.
— Ничего,— с удивлением признал он.— Совсем ничего. Никаких импульсов. Как и во всех других туннелях.
Тогда Найл попросил и Сибила, устроившегося дальше всех от стены, подойти к ней. Восьмилапый сделал это с большой неохотой, опасаясь подвоха. Возможно, он не до конца доверял Посланнику Богини — в особенности, после случившегося в доме Аргона и Раисы. Хотя не доверять-то должен Посланник Богини, только благодаря Рикки узнавший о коварных планах хозяина дворца, объединившего усилия с пауками третьего города.
Однако, приблизившись к стене, паук явно удивился.
— Попробуй прочесать импульсами туннель за стеной,— предложил Найл.— Там могут быть люди.
— Там никого нет,— сказал через некоторое время Сибил.— Туннель пуст.
Посланник Богини глубоко задумался. Он же точно видел людей в голубом свечении... Богиня не могла его обмануть. Они были. Но ушли. Кто они?!
— Что ты собираешься делать дальше, Посланник Богини? — спросил у него Сибил.— Мы идем искать Кенгу?
— Да,— кивнул Найл и первым двинулся по шпалам в обратном направлении.
От развилки члены отряда направились по туннелю, который пока не успели исследовать. Он оказался не таким длинным, как ожидал Найл, и шел вверх. Вскоре люди, жуки и паук оказались перед очередной мощной каменной дверью. О том, что это дверь, свидетельствовали узкие щели по всем бокам огромного прямоугольника.
— Значит, тут вход не замуровывали,— заметил Мирдо, приподнимая противогаз и оглядывая дверь, правда, никакой ручки с этой стороны не имелось. Возможно, где-то был скрыт потайной рычаг, но никто из членов отряда не собирался тратить время на его поиски.
Вместо этого Посланник Богини вынул из-за пояса жнец и, как уже несколько раз в прошлом, пробил в двери огромную дыру.
Выглянув в нее, Найл на некотором удалении заметил блестящую голубую воду. Он понял, что смотрит на одно из Великих Озер. Вот только на какое? И где они? Явно не в доме. Или от дома ничего не осталось?
Два жука сдвинули тяжелую дверь с места, и вскоре все члены отряда оказались на открытом воздухе.
Они стояли на остатках горы, еще недавно служившей гигантским муравейником.
Посланник Богини огляделся по сторонам: комья земли, обломки каких-то строений, отдельные камни. Все смешалось воедино, и сейчас сложно было разобраться, что в свое время принадлежало людям, а что — уже последующим хозяевам этих мест, гигантским муравьям. Дверь, сквозь которую они вышли, к счастью, не завалило. Возможно, как раз наоборот: раньше ее закрывало какое-то строение, а теперь то строение оказалось разрушенным, и дверь выходила на открытую местность.
Вдали виднелся паучий город, но что там делалось, с такого расстояния невооруженным глазом рассмотреть не представлялось возможным.
Люди сняли противогазы и дышали полной грудью. Идти назад в туннели не хотелось. Они предпочли бы вернуться в паучий город по поверхности Земли.
— Как ты считаешь, Посланник Богини,— обратился к Найлу Сибил,— сбежавшие рабы могли воспользоваться этим ходом?
— И куда бы они отсюда пошли? — ответил вопросом на вопрос Найл.— Ты взгляни вокруг: открытая местность. Да ведь и ваши разведчики постоянно вылетают на задания и проверяют эту территорию, не так ли? Они бы точно заметили группу людей.
— Ты прав,— был вынужден согласиться Сибил.— Значит, они еще в туннелях.
«Вот только в каких?» — подумал Найл. Не могли ли чернокожие попасть в плен к людям в белых одеждах? Кенгу спасался и, наверное, готов был принять любую помощь. Возможно, его каким-то образом провели в другие туннели... А если он вышел через эту дверь, прошел по поверхности сколько-то метров, а потом зашел еще в одну дверь, в другом туннеле?
Но как найти ту, другую, дверь? Если она, конечно, есть...
Обратившись к Саворону, Найл рассказал о своих догадках. Старший в отряде среди жуков тут же дал своим подчиненным задание отправиться на разведку. Жуки мгновенно разбежались в разные стороны.
День клонился к вечеру, и вскоре должно было зайти солнце. Сибил уселся в сторонке, не шевелясь, наслаждаясь последними теплыми лучами: пауки иногда любят в них понежиться. Казалось, что паук заснул. Саворон, наоборот, проявлял бурную деятельность, осматривая прилегающую к месту выхода на поверхность территорию, правда пока ничего интересного не нашел. Мирдо, Баркун и Варкинс подкидывали ногами всякие обломки, оглядывались по сторонам, но явно скучали.
Вскоре жуки вернулись и сообщили, что ничего интересного поблизости не обнаружили. Они подтвердили, что туннели проходят и под остатками муравейника — такие же разветвленные, как и под тремя паучьими городами, но живет в них кто-то или нет, обладатели черных блестящих панцирей сказать не могли.
Все члены отряда вопросительно посмотрели на Найла.
— Пойдем назад,— принял решение он.— По туннелям. Прогуляться по поверхности мы всегда успеем.
Было решено оставить дверь на улицу открытой, чтобы было легче ее найти, когда они придут сюда по поверхности земли: Найл такой поход планировал. Однако проснувшийся Сибил настаивал на том, чтобы уже сейчас идти по земле. «Действие порошка заканчивается? — подумал Найл.— А при всем отряде не хочет втягивать в себя следующую дозу?» Но Посланник Богини настоял на том, чтобы еще разок осмотреть подземные лабиринты. С большой неохотой Сибил поплелся вслед за остальными членами отряда.
Спустившись вниз и не забывая об осторожности, они медленно пошли по туннелю к развилке. Приближаясь к ней, Посланник Богини внезапно услышал отдаленный топот ног... Его уловили и другие члены отряда и замерли на месте. Даже без приказа Найла, все люди тут же натянули на себя противогазы и приготовили оружие.
Со своих мест они уже могли видеть развилку.
Через несколько мгновений там оказались два жука, оставленные Найлом в доме Аргона, и тот, что провожал в кухню рабов, услуги которых больше не требовались Посланнику Богини. На спине одного из них сидел Вайг.

ГЛАВА ДЕСЯТАЯ

Что случилось? — послал ментальный импульс брату Посланник Богини.
— Город заливает! — донесся до сознания Найла мысленный крик Вайга.— Вода скоро войдет в туннели! Надо быстро искать выход!
Примчавшиеся от дома Аргона жуки в это время судорожно шевелили щупиками и цвиркали. Прислушивавшийся и к разговору братьев, и к цвирканью жуков Сибил, не дожидаясь приказа начальника отряда, первым рванул назад по туннелю, из которого они только что выходили на поверхность. Ему это сделать было проще всего: он, как и обычно, замыкал шествие.
Найл тоже мгновенно принял решение:
— Все назад! — приказал он, затем крикнул брату: — Потом все расскажешь.
И в этот момент Найл увидел, как к развилке подходит вода... Пока еще тонкой струйкой... Но если она заполнит все подземные коридоры...
Вслед за Сибилом по туннелю понеслись жуки, усадившие себе на спины людей — и вскоре все члены отряда уже выходили на черную гору, где недавно осматривались.
— Как здорово, что ты нашел этот выход! — воскликнул Вайг, обращаясь к младшему брату.— Как вовремя!
Посланник Богини кивнул и попросил Байта рассказать о случившемся подробно.
Старший брат Найла, два жука, оставленные Посланником Богини в качестве наблюдателей в доме Аргона, еще один, проводивший в дом рабов, ходивших вместе с Найлом, начальник паучьей разведки маленький Рикки, пауки-охранники, прибежавшие от дворца Правителя, и связанные рабы сидели в просторной кухне на подземном этаже дома Аргона. Внезапно в кухню ворвался сам хозяин и истошным голосом закричал, что главный паучий город заливает вода из ближайшего к нему озера. Оно вышло из берегов.
Рикки мгновенно залез в свой шарик и улетел, не дожидаясь больше никакой информации, пауки-охранники тоже рванули прочь из дома, не обращая внимания на то, что им уже пришлось бежать по лужам (местные Восьмилапые не боялись воды, как те, что проживали с Найлом в одном городе), а сам Вайг вслед за хозяином взлетел вверх по лестнице на последний этаж, откуда можно было рассмотреть побольше.
Вода в самом деле бежала по улицам... И ее уровень постоянно повышался...
Вайг вспомнил, что в главном паучьем городе далеко не все лазы в подземные лабиринты замурованы: в отличие от второго города, где, в основном, проживали рабы, которым запрещалось иметь открытые входы в туннели. Белым людям, присягнувшим паукам на верность, позволили оставить их незамурованными. Пауки не опасались, что белые сбегут. А значит, понял Вайг, туннели вскоре затопит...
Старший брат Найла ринулся вниз, хотя Аргон с Раисой и пытались его удержать, уверяя, что самое безопасное место сейчас — четвертый, самый последний этаж особняка. Но друзья Вайга остались в туннелях, и никто из них даже не подозревал о случившемся.
Вайг попробовал послать Найлу сигнал, но по всей вероятности он не дошел, да Вайг и не мог как следует сосредоточиться: чернокожие орали в панике, жуки рвались бежать по туннелю, чтобы предупредить других обладателей черных блестящих панцирей.
Вайг решил взобраться на спину одного из жуков, но, услышав истошные крики чернокожих, молящих о помощи, бросился назад к ним и ножом рассек веревки, связывавшие им ноги и руки: так они получали хоть какой-то шанс спастись.
В результате рабы понеслись вверх по лестнице на последний этаж особняка, а Вайг с тремя жуками — по туннелям искать Найла и остальных членов отряда. Успели они вовремя.
«Не странные ли люди в белых одеждах вызвали это наводнение?» — подумал Найл и в деталях поведал Вайгу и всем остальным об увиденном за стеной и своих догадках.
— Вы никогда о них не слышали? — уточнил Посланник Богини у Сибила.
Но паук удивился не меньше остальных. Он вообще не знал, что в туннелях под муравьиным поселением живут какие-то люди. У гигантских муравьев имелись двуногие слуги, но в гораздо меньшем количестве, чем в паучьих городах. Людей у муравьев было, сколько необходимо для выполнения функций, по каким-то причинам непосильных для гигантских насекомых, и они строго контролировали рождаемость у двуногих. Ни о каких ментальных способностях людей, обитавших в муравьином городе, Сибил не слышал.
Значит, в туннелях живут совсем другие представители человеческой расы?
Затем Посланник Богини поинтересовался у паука, единственного в отряде жителя этих мест, часто ли у них случаются наводнения и в чем их причина. Вроде бы сегодня даже нет ветра. С чего же поднялся уровень воды в озере?
— Я не помню никаких наводнений,— признался Сибил и предложил связаться с диспетчерским центром. По крайней мере, оттуда скорее ответят на вопрос Найла, да и расскажут о том, что сейчас происходит в городе.
Посланник Богини сел на землю, скрестив ноги, лицом к башне, которую и из муравьиного города не заметить было невозможно: шпиль ее возвышался над самыми высотными домами. Найлу не хотелось особо перенапрягаться: откуда он возьмет новые силы? Так что он только послал сообщение о том, где сейчас находятся члены отряда, и попросил прислать к месту кого-то из паучков-разведчиков.
Ответ пришел тут же — от самого Рикки, оказавшегося в диспетчерском центре.
— Вылетаю,— сказал сам начальник разведки.
В самом деле через некоторое время Найл, другие люди, жуки и Сибил увидели в воздухе небольшой белый шарик, который на некоторое время завис в воздухе, словно обозревая окрестности, а потом приземлился на крупном камне, валявшемся рядом с тем местом, где сидел Посланник Богини.
Рикки гордо вышел из шарика, огляделся вокруг и объявил:
— Мы несем большие потери. Погибли пауки и люди. Затоплены жилые дома, склады, ушли на дно корабли, стоявшие в гавани. И мы пока не смогли определить причину бедствия. А вода все прибывает...
— Но жители города поднялись на верхние этажи? — спросил Найл.

— Те, кто успел. Те, кто находился в высотных домах. Но, к сожалению, далеко не все дома в городе — высотные. И мы не представляем, как спасти пауков и двуногих, застрявших в низких строениях.
— А что вы делали во время предыдущих бедствий? У вас должен быть какой-то опыт,— заметил Вайг.
— Такого никогда не случалось! — воскликнул Рикки.
Он, как и Сибил, не знал ни о каких наводнениях...
Людей нужно спасть, проносилась мысль в голове у Найла. Он должен что-то придумать.
Судя по тому, что рассказал Рикки, в городе сейчас паника. Наверное, каждый думает только о себе...
К городу не подойти: если вода все прибывает, то вскоре зальет и всю прилегающую местность. Сколько ее в озере-то? Найл бросил взгляд в его направлении. А Великие Озера еще и соединяются между собой... Если они все выйдут из берегов...
— Придумай что-нибудь, Посланник Богини! — донеслась до Найла мольба Сибила.— Там — мой брат! И зачем только лекари потащили его в главный медицинский центр?! Ведь они есть и во втором городе!
«Они хотели сделать, как лучше»,— подумал Найл, но вслух этого не сказал, а также зашторил сознание от проникновения паучьего. Затем, немного поразмыслив, Найл, уже привыкший, что в этих местах принято постоянно заключать сделки, поставил условие:
— Если мне удастся спасти его, то вы расскажете мне все про белый порошок.
— Расскажем,— пообещал Сибил, которого уже начала охватывать паника.
Рикки, услышав о предложении Посланника Богини, наоборот успокоился и отправил ему направленный ментальный импульс, заявив, что Найл все делает правильно, и поинтересовался, какая помощь от него лично потребуется Посланнику Богини.
— Я собираюсь снова посетить аэродром со стрекозами. Другого способа добраться до города я не вижу.
— Великолепно,— сказал Рикки.
Найл тем временем обратился к Саворону и попросил выделить двух молодых жуков, которые доставят его и Вайга на аэродром. Брать с собой Мирдо, Баркуна и Варкинса смысла не было: они не умели вживляться в мозг насекомых, животных и растений, что требовалось для управления естественным самолетом.
— Вы все остаетесь здесь,— сказал Найл, обращаясь к своим товарищам, Сибилу и жукам, услуги которых ему в данный момент не требовались.— Обустраивайтесь на ночлег. Я вернусь, когда смогу.
— Хорошо,— кивнул Мирдо, распаковывая рюкзак и собираясь поужинать сухим пайком.
Найл с Вайгом тем временем взгромоздились на спины двух молодых жуков и понеслись к аэродрому, находившемуся на берегу еще одного озера. Рикки послал сигнал в диспетчерский центр с просьбой отправить вслед за ним еще трех паучков-разведчиков, помощь которых может понадобиться Найлу с Вайгом, а потом полетел вслед за братьями.
Жуки неслись на максимальной скорости, так что поля, по которым они бежали, слились для Найла в какую-то зеленовато-красноватую рябь. На такой скорости он не мог отделить зелень от красных цветов и радовался этому: надышавшись запаха редбуша, человек погружается в сон. Сейчас же Найлу было некогда даже разок вдохнуть его.
Наконец они оказались на аэродроме, расположенном у самого берега озера. У огромного ангара, возвышавшегося на противоположной от озера стороне, стояли полуразвалившиеся самолеты, оставшиеся от древних людей. Стрекозы занимали часть летного поля, ближайшую к воде. Посланнику Богини доводилось видеть стрекоз и раньше, когда он жил в пустыне, но там встречались только особи гораздо меньших размеров.
Стрекозы продолжали спать. «Интересно, а чем они питаются?» — подумал Найл.

Предыдущая страница 9 Следующая страница


Заложник 10

Кто их здесь кормит? Раньше, пока были живы гигантские муравьи, они, наверняка, их как-то подкармливали, а что теперь произойдет с этой естественной авиацией? Но сейчас думать об этом Найлу было просто некогда.
Они с Вайгом спрыгнули со спин жуков, с интересом оглядывавших летное поле, и взгромоздились на спины двух спящих стрекоз, даже не открывших глаз и вроде бы не почувствовавших, что кто-то их побеспокоил.
Создавалось такое впечатление, что стрекозы не замечают ничего из происходящего вокруг. Но в прошлый раз, когда Найл с Вайгом сбрасывали бомбы на город гигантских муравьев, они в точности подчинялись командам Посланника Богини и его брата. Это и требовалось Найлу.
Он вживился в мозг стрекозы, на спине которой устроился, и стал один за другим повторять приказы. Она должна подняться в воздух и лететь в направлении главного паучьего города, а там спускаться на крыши домов, которые укажет Посланник Богини, брать с них людей и доставлять на другие крыши, которые ей тоже укажет Посланник Богини.
Найл пытался сделать так, чтобы стрекоза приняла его мысли за свои собственные и решила, что ей самой захотелось действовать, как велел человек, сидящий у нее на спине. Найл не знал точно, как управляли стрекозами гигантские муравьи, раньше летавшие на них, но подозревал, что поступали они, подобно ему самому.
К усилиям Найла вскоре подключился Рикки и прилетевший ему на помощь паучок-разведчик, два других, также примчавшихся по зову своего начальника, помогали Вайгу. И вот крылья стрекозы дрогнули, она вскинула голову, открыла глаза, снова дрогнули крылья, она переступила с ноги на ногу, взмахнула крыльями, подпрыгнула, еще раз подпрыгнула — и полетела, набирая высоту.
Вслед за Найлом летел Вайг на второй стрекозе, по обеим бокам гигантских насекомых держались маленькие паучки в своих шариках, помогая людям управлять стрекозами. Жуки остались на аэродроме.
Они пронеслись над остатками муравьиного города, с высоты своего полета увидели обладателей черных блестящих панцирей и своих товарищей, поднимающих головы вверх. И только один Сибил вроде не интересовался происходящим, сидя в сторонке, в закутке между двумя камнями. Найл успел помахать друзьям рукой, Мирдо, Баркун и Варкинс помахали в ответ — и стрекозы полетели дальше по направлению к главному паучьему городу.
Уже при приближении к нему, Посланник Богини заметил, как высоко поднялся уровень воды. Что же уцелело в городе? Одно-, двух- и трехэтажные строения уже потонули. Уровень воды прибывал на глазах.
«Надо выручать Аргона и Раису»,— подумал Найл и направил стрекозу к дому родственника местного белого управителя. Пролетая над городом, он видел, что на крышах собралось много пауков и людей и что места всем не хватает. Кто-то из людей пытался спастись вплавь и предпринимал отчаянные попытки, чтобы добраться до небоскребов, где можно было разместиться на верхних этажах. Это, в основном, получалось у чернокожих рабов, по всей вероятности, работавших на судах и умеющих плавать. Они влезали в окна высотных зданий и исчезали внутри.
А вот белые плыть не решались. Заметив летящих над городом стрекоз, они стали издавать истошные крики, усиливающиеся с каждой минутой. Но Найл, быстро оценив обстановку, понял, кого следует спасать в первую очередь, а кто еще может подождать.
Вскоре он уже завис над домом Аргона. Сам хозяин, его дочь и несколько кухарок в панике бегали по крыше. Чернокожих рабов поблизости видно не было.
Найл отдал приказ гигантскому насекомому начать снижение, стрекоза, на которой летел Вайг, повторила маневр первой.
Они приземлились на крыше.
При виде стрекоз Раиса залепетала что-то невразумительное и задрожала всем телом, кухарки отскочили на самый край, пожалуй, боясь гигантских насекомых и Посланника Богини даже больше, чем прибывающей воды. Аргон же первым приблизился к спасителям.
— Я уже приготовился к смерти,— тихо сказал он, глядя в глаза Найлу.— Я не ожидал помощи. Тем более от тебя, Посланник Богини.
— Но почему же? Я всегда готов помочь людям, даже если они этого не хотят.
Аргон бросил внимательный взгляд на Найла, потом повернулся к своей дочери, схватил ее за руку и потащил к той стрекозе, на которой стоял Посланник Богини.
— А втроем мы сможем взлететь? — уточнил хозяин дома.— Она поднимется в воздух с таким грузом?
— Попробуем. Если она поднимала гигантских муравьев... Мы втроем весим меньше, чем один представитель той породы.
Вайг тем временем крикнул кухарок, но женщины все равно боялись садиться на стрекозу. Уже поднимаясь вверх, Найл увидел, как от группки трясущихся женщин отделились две самые смелые и все-таки решились сесть за спиной Вайга. Желание жить у них пересилило страх. Старший брат взмыл вверх вслед за Найлом, и вскоре они приземлились на крыше одного из небоскребов, где ссадили своих пассажиров и отправились за следующей партией.
Найл с Вайгом занимались спасением людей почти всю ночь, ориентируясь по ментальным образам, передаваемым им в сознание паучками-разведчиками. Если бы не помощь Рикки и его подчиненных, Найл, наверное, не справился бы. Удивительно, но большинству пауков его помощь не потребовалась. Они, действуя инстинктивно, почти все оказались в высотных зданиях и засели там на верхних этажах. Несмотря на то, что наводнений в этом городе раньше не случалось — на памяти всех живущих — Восьмилапые при первых признаках опасности приняли правильные решения. Из них погибли немногие.
Вспомнив об обещании Сибила рассказать ему о белом порошке, Посланник Богини попросил Рикки указать ему дорогу к лучшему медицинскому центру первого города, где должен был лечиться пострадавший в подземельях паук. Но там уже справились без Посланника Богини: центр оказался высотным зданием, и всех больных успели перевести на верхние этажи.
Пролетая у окон небоскреба, Найл поймал ментальный импульс Дравига, оказавшегося внутри дома. Получив информацию о том, что Посланник Богини добрался до туннелей под главным паучьим городом, Дравиг вместе с частью отряда, пришедшего в северные земли вместе с Найлом, побежал в первое поселение, где их и застало наводнение. Теперь старый паук и несколько молодых нашли убежище в небоскребе. Посланник Богини знал, как пауки, живущие с ним в одном городе, боятся воды, а поэтому не удивился волнам страха, исходящим от них. Найл попытался успокоить Дравига, но вскоре понял, что его усилия не приведут ни к чему.
А волны страха от Дравига и его собратьев из города Найла постепенно передавались другим паукам. Восьмилапые обладают способностью чувствовать боль собрата, также они чувствуют страх, панику, радость и горе. Если паника овладела одним пауком — жди, что в этом состоянии окажутся все, кто находится в одном ментальном паучьем поле.
В эти минуты страх и ужас сеяли гости, причем Дравигу становилось все страшнее и страшнее. Наверное, потому что уровень воды все повышается, решил Найл, и старый паук не исключает, что она доберется и до верхних этажей небоскребов, где сидят Восьмилапые. Самой жуткой смертью для паука из их города считалось утопление.
Местные пауки, не боявшиеся воды, тоже стали бояться — и вскоре со всех сторон к Найлу понеслись волны ужаса.
«Только бы они не передались стрекозе»,— подумал он и на всякий случай попытался внушить ей уверенность в своих силах.
Но стрекоза и так не беспокоилась и отвечала только на команды Найла. Не почувствовал страха и Рикки, и другие маленькие паучки. Подключившись к их сознанию, Посланник Богини уловил лишь усмешки и ехидство — малыши потешались над гигантскими насекомыми, гордясь своим превосходством. Да и чего бояться Рикки: он в любой момент мог улететь на своем шарике на безопасное расстояние. Хотя чего вроде бы бояться сидящим на верхних этажах небоскребов? Найл порадовался, что маленькие паучки не поддаются панике. То ли они общаются на другой ментальной волне, то ли остаются невосприимчивыми к страху больших. Но сейчас не было времени разбираться в истинных причинах.
Заинтересовавшись, где от наводнения спасается Правитель со своими самками, Посланник Богини обратился с этим вопросом к начальнику паучьей разведки.
— Полетели, сейчас покажу.
Следуя за шариком Рикки, Найл с Вайгом на стрекозах вскоре оказались рядом с дворцом Правителя. Вся компания, проживавшая во дворце, а также его охранявшая, сидела на крыше. Те, кто оказался на стеклянной ее части, чувствовали себя менее комфортно: там скользили лапы.
Страх передался уже и сюда, и Посланник Богини увидел глазами Рикки, как трясутся лапы у паучих, зацепившихся за какие-то шероховатости или запустивших лапы в трещины на крыше.
Прямо на глазах Найла одна самка вдруг поехала по стеклянной поверхности и, не в силах остановиться, сорвалась в воду с истошным ментальным криком, наведя таким образом еще больший ужас на других. Двух гигантских стрекоз и их пассажиров заметил Правитель, расположившийся в центре, и взмолился:
— Посланник Богини, придумай же что-нибудь! Ты перевез всех людей. Теперь пришел и наш черед. Я думал, что мы спокойно тут удержимся, но ваши пауки наводят страх на наших... Почему ваши не могут справиться со своими эмоциями?
— Зашторь сознание,— предложил Найл.— Почему вы этого не сделали раньше?
— Мы не умеем,— последовал ответ.
«А хочешь, чтобы наши умели справляться со своим страхом»,— подумал Посланник Богини, зашторивая свой разум.
Найл почувствовал, как Рикки, пославший направленный ментальный импульс человеку, засмеялся и предложил Посланнику Богини обратить внимание на молодую самочку, примостившуюся неподалеку от Правителя. Найл попробовал подключиться к ее сознанию — и на этот раз натолкнулся на воздвигнутый ментальный барьер, предохраняющий ее мозг от проникновения как его собственного разума, так и паучьего.
Почувствовав, что кто-то пытается пробиться сквозь воздвигнутый ею ментальный барьер, самка повернула голову в сторону Найла, посмотрела на него долгим взглядом черных немигающих глаз, потом отвернулась, так и не раскрыв сознание.
Ну что ж — она правильно делает, решил Найл и поинтересовался у Рикки, послав направленный ментальный импульс, чтобы его не поймал ни Правитель, ни один из охранников и ни одна паучиха, не эта ли самочка имеет родственников в третьем городе.
— Ты слишком проницателен для человека, Посланник Богини,— последовал ответ Рикки, который опять мысленно засмеялся.
А Найл уже спрашивал у него, с кого начинать эвакуацию.
— Я буду тебе показывать,— ответил Рикки и установил очередь, пожалуй, руководствуясь своими корыстными мотивами.
По крайней мере все пауки, которых Найл перевозил на спине стрекозы в высотные здания, знали, что именно маленький Рикки определяет, кому из них быть спасенными в первую очередь, а кому не быть спасенными вообще. Рикки велел Найлу оставить на стеклянной крыше двух самок, несмотря на то, что те умоляли начальника паучьей разведки спасти их и клялись ему в верности. Но у Рикки имелись с ними свои счеты.
— Выживете — ваше счастье,— ответил им маленький паучок и обратился к Найлу, слышавшему все эти переговоры на ментальном уровне: — Здесь нам больше делать нечего. Давай посмотрим, из каких еще домов следует эвакуировать пауков.
Уже рассвело, теперь Найл с Вайгом сами видели, в каком состоянии оказался город. По крайней мере вода больше не прибывала и это радовало. Однако ее уровень и не опускался. Как же заставить ее уйти?
Еще час два человека на стрекозах переносили пауков на крыши самых высотных зданий, с которых те спускались через люки на верхние этажи, заполненные Восьмилапыми и людьми. Долго они там не смогут находиться, думал Найл. Запаса пищи в желудках пауков, конечно, хватит на несколько дней, но вот сколько продержатся люди? Следовало думать о том, как спустить воду назад в озеро.
Размышляя над этим, Найл внезапно понял, что стрекоза устала. Она теперь едва шевелила крыльями. Еще бы — столько перелетов, столько грузов перенесла на себе. Пора бы и отдохнуть.
Но отдыхать они могли только за пределами главного паучьего города: тут садиться было просто негде (высотные здания и без них забиты до предела), да и, не исключено, придется заменять стрекозу. Поэтому Найл отдал ей приказ лететь назад к муравьиному городу, где ждали друзья. Вайг, Рикки и три маленьких паучка-разведчика на своих шариках последовали за начальником отряда.
Стрекозы приземлились на относительно ровной площадке недалеко от места, где спали Мирдо, Баркун, Варкинс, Сибил и жуки. Естественные самолеты тут же словно застыли на месте: крылья больше не дрожали, глаза закрылись. Эх, если бы точно знать, сколько времени этим двум понадобится для отдыха! В крайнем случае Найл с Вайгом возьмут новых с аэродрома. Стрекозы, с которых они сбрасывали бомбы на муравьиный город, не пострадали: они так и оставались на площадке между двумя паучьими городами. Туда вода не дошла, как успел заметить Найл, оглядывая местность с высоты полета.
— Ну, как дела? — спросили проснувшиеся члены отряда.
Два жука, доставившие Найла с Вайгом на аэродром, уже вернулись и тоже отдыхали.
Посланник Богини вкратце рассказал о проведенной операции, потом немного перекусил и завалился спать. Ему требовался отдых. Для паучьего города он сделал все, что мог, а если вода больше не прибывает, то и все спасенные посидят пока на верхних этажах небоскребов.
Саворон сказал, что его жуки тем временем постараются еще раз обследовать остатки гигантского муравейника, Мирдо, Баркун и Варкинс вызвались им помогать, Сибил продолжал сидеть в закутке с хмурым видом, хотя и порадовался тому, что с его братом все в порядке. Вайг завалился спать, как и Посланник Богини.

ГЛАВА ОДИННАДЦАТАЯ

Найл с Вайгом проснулись ближе к вечеру, выпили немного воды, прихваченной с собой, и съели по паре лепешек. Вода и пища заканчивались, требовалось вернуться в один из паучьих городов и пополнить их запасы, а также попытаться каким-то образом решить проблему затопления. Пока начальник отряда не мог предложить ни одного приемлемого решения.
Внезапно Сибил, все это время просидевший между двух камней, отдельно от остальных членов отряда, связался с Посланником Богини на ментальном уровне и сообщил, что чувствует в глубине горы (вернее, того, что от нее осталось) множество живых существ. Сибил послал импульсы в разные стороны, прочесывая бывший гигантский муравейник, и обнаружил какие-то источники жизни.
Найл замер на мгновение, в первую минуту подумав, не люди ли это. Сибил уловил его мысль, так как Посланник Богини сознание не зашторивал, и твердо заявил, что это не собратья начальника отряда, двуногих паук определил бы без труда, скорее всего, это детеныши гигантских муравьев.
Не исключено, что их личинки хранились где-то в глубине муравейника, в самом надежном месте, не были уничтожены во время бомбовой атаки Найла и Вайга, и теперь из них вылупились маленькие муравьишки, которые вскоре превратятся в гигантских — и история повторится вновь.
Сибил казался обеспокоенным. Ему, как пауку, страшно не хотелось бы, чтобы ненавистные соседи появились вновь.
Вроде бы только вздохнули свободно — муравейник уничтожен — а тут на тебе: непотопляемые гигантские муравьи опять начали плодиться. Размножались же они всегда гораздо быстрее пауков.
— Где конкретно ты чувствуешь зарождение новой жизни? — уточнил Найл, уже прикидывая, как он сможет исследовать те места.
С другой стороны, если все туннели залило водой и если вся та вода, что сейчас стоит на улицах главного паучьего города, тоже уйдет в туннели, то от недавно родившихся муравьишек в самом скором времени ничего не останется. Если они только не расположились на более высоком уровне...
Сибил пояснил, что импульсы жизненной силы идут с нескольких сторон. Он определил три больших очага.
Еще из пары мест поступают слабые: воз- можно, там народилось всего по несколько особей.
— То есть ты хочешь сказать, что во всем муравейнике бурлит жизнь?! — воскликнул Вайг, также прислушивавшийся к разговору.
Жуки возбужденно зацвиркали и зашевелили щупиками. Саворон и другие обладатели блестящих панцирей чувствовали только подземные проходы, но определить, есть ли в них жизнь или нет, не могли. Правда, Саворон тут же предложил раскопать проход к самому мощному источнику жизненной силы. Жуки в состоянии быстро работать лапами и прокапывать туннели. Муравейник состоял из довольно мягкого грунта, так что, по прикидкам старшего в отряде среди жуков, у них не должно возникнуть особых трудностей. Конечно, хорошо бы еще и людям взять в руки лопаты, но таковых поблизости не имелось.
— Сибил,— обратился Найл к единственному в их отряде пауку,— точно укажи хотя бы одно место, откуда исходят импульсы. Кстати, ты можешь определить, где жизнь зародилась ближе всего к поверхности?
— Попробую,— ответил Восьмилапый и пополз вниз по склону, к ближайшему источнику жизненной силы.
Он посидел там некоторое время, затем направился в прямо противоположную сторону, посидел еще и там, а затем отполз к озеру и уже оттуда позвал к себе остальных членов отряда.
— Пожалуй, здесь ближе всего,— сказал он.— Это из тех точек, откуда идут самые сильные импульсы.
Саворон со своими жуками приблизился к указанному пауком месту и они принялись за работу.
К сожалению Посланника Богини, маленьких паучков на этот раз рядом не оказалось: они улетели назад в город. Наверное, получили сигнал из диспетчерского центра, решил Найл. Ведь помощь разведчиков явно требовалась находящимся в затопленном городе паукам и людям.
Однако, о полученных Сибилом сигналах требовалось сообщить в башню. Эта информация являлась исключительно важной для пауков. Более того, Посланник Богини не хотел брать принятие решения на себя. Если они найдут маленьких муравьишек, то что с ними делать? Можно, конечно, сразу же уничтожить, а можно и попытаться приручить.
Найл подумал о том, как много лет назад они с Вайгом обнаружили красных и черных муравьев и стали свидетелями их битвы. Тогда братья еще жили в пустыне.
Красные муравьи пытались уничтожить муравейник черных, а потом откуда ни возьмись появилась новая колонна черных, вроде бы подступивших из арьергарда рядов красных. Найл с Вайгом вначале подумали, что отлучившиеся на охоту (или еще по каким-то делам) черные муравьи спешат на выручку своим, но эта колонна, приблизившись к входу в муравейник, набросилась на охранявших его солдат. Защитники впали в растерянность: вновь прибывшие вроде бы свои, но они явно желали зла. Именно эта атака решила исход схватки.
Вайг тогда вспомнил рассказ их деда Джомара. Красные муравьи порабощали черных, вернее, они захватывали личинки и выращивали из них рабов. Целью битвы, свидетелями которых стали братья, являлся как раз захват личинок.
В тот раз Вайг прихватил несколько личинок и уже в пещере, где жили братья, из них вылупились муравьи, которые стали основными охотниками и добытчиками для небольшой группы людей.
Может, и теперь не стоит уничтожать личинки и маленьких муравьишек, а попробовать их приручить и использовать? Вырастить из них солдат для пауков? Или для людей? Конечно, тащить личинки отсюда в свои земли Найл не собирался: хлопотное это дело. А вот если тщательно растить их под руководством нескольких пауков, дрессировать...
Вайг предложил именно это. Если бы они сейчас находились в своих землях, Посланник Богини согласился бы с ним, оставив в живых хотя бы несколько муравьев для нужд своего города, но на севере они обязаны были поставить в известность местных пауков и следовать их решению. Ведь они здесь — пришельцы...
Посланник Богини опустился на землю лицом к башне, скрестил ноги и отправил ментальный импульс в диспетчерский центр, вкратце сообщая новости.
Ответ пришел сразу же: Рикки собирался в ближайшее время присоединиться к Посланнику Богини.
Найл прервал контакт, открыл глаза и посмотрел в сторону главного паучьего города: оттуда к нему уже направлялся маленький белый шарик.
Вскоре шарик приземлился у ног Посланника Богини, Рикки гордо вылез из него, бросил взгляд в сторону озера, где трудились жуки, и на вылетающие на поверхность комья земли.
Однако, ситуация с нарождающейся в гигантском муравейнике жизнью начальника разведки не особо взволновала. Взволновала, конечно, но сейчас гораздо более важным казалось спасение главного паучьего города от затопления. Сам Рикки никого воспитывать и дрессировать не собирался, наверное, понимая, что маленьким паучкам не под силу растить гигантских муравьев.
— В что ты предлагаешь делать с нашим городом, Посланник Богини? — спросил его Рикки.
— Вода так и стоит?
— Да, на том уровне, который ты видел вчера. Вначале она прибывала, потом прекратила. Но она не покидает пределы города. Она словно ограничена стеной, связанной вязальщиками. У стены ее уровень ниже, в центре — выше. Я смотрел на это с высоты. Так не должно быть! Я предполагал, что она вытечет за пределы городской черты, затопит окрестности, но этого не происходит! Под водой остается только главный паучий город!
Не совсем понимая, что имеет в виду Рикки, Найл попросил его показать ему поселение с высоты полета паучьего шара. Начальник разведки тут же согласился, связался с кем-то из своих подчиненных, Найл подключился к сознанию Рикки, а через него — к сознанию еще одного разведчика, как раз в эти минуты летающего над городом.
Местность за городской стеной оставалась не то что не затопленной, а даже сухой. Создавалось такое впечатление, что вода застыла и не может сама по себе сдвинуться с места, удерживаемая какой-то неведомой силой.
«Так не должно быть!» — пронеслась в голове у Найла мысль, полностью соответствующая недавнему возгласу Рикки.
Затем Найл стал прикидывать, кто мог таким образом удерживать воду.
Ответ напрашивался сам собой: люди в белых одеждах, решившие таким образом отомстить паукам за разрушение муравейника, который, по всей вероятности, требовался им для каких-то целей. Посланник Богини всегда считал людей более высоко развитыми существами, чем каких-либо насекомых, а уж чем гигантские муравьи, подчинявшиеся некому ведущему их разуму, так тем более. Этот разум вполне мог принадлежать человеку — или труппе людей.
А если каким-то людям удается удерживать воду в таком состоянии, то и он, Посланник Богини, сможет отправить ее обратно в озеро. Должен! Тем более, Найл ведь оказался сильнее той группы в белых одеждах за стеной в туннеле.
— Великая Богиня Дельты, помоги мне! — прошептал Найл, обращаясь к своей покровительнице.
Сейчас, к своему великому сожалению, он не мог посоветоваться со Стиигом: Белая Башня стояла за много миль от северных паучьих земель, аналога в этих местах не имелось, так что Посланник Богини мог рассчитывать только на свою покровительницу, которая ему уже не раз оказывала содействие.
Внезапно, повинуясь какому-то непонятному чувству, зародившемуся у него внутри (Найл даже не понял, в голове, в сердце, в душе или еще где-нибудь), Посланник Богини резко повернулся лицом к озеру, на берегу которого стояли гигантский муравейник и главный паучий город.
Найл успел подумать об еще одной странности: вроде бы два города (пусть один из них разрушен) находятся на берегу одного и того же озера (пусть и на некотором удалении друг от друга), но один затоплен, а второй остался нетронутым.
На его глазах в озере стала зарождаться гигантская волна. Вода поднималась и поднималась вверх — но только в одном месте. Во все стороны летели брызги. А затем в центре волны возникло нечто черное, скользкое и усатое.
Усы оказались огромными, на вид жесткими, как железные пруты, и смотрели во все стороны. Голова чудовища была маленькой по сравнению с туловищем.
Найл с трудом разглядел крохотные глазки, смотрящие из-под нависающих бровей. Уши и нос отсутствовали: по середине морды имелись два отверстия, заменяющие ноздри. Вместо передних лап Найл увидел плавники, задние из воды не вылезали.
Мирдо, Баркун и Варкинс издали вопли ужаса, Вайг попытался их успокоить, чтобы по крайней мере ничего не произносили вслух и не мешали Посланнику Богини общаться с чудовищем на ментальном уровне. Вайгу тоже было страшно, но он, хотя и с большим трудом, но пытался сдерживать свои эмоции. Из почти вырытого в земле проема вылезли жуки и уставились на огромную скользкую водную тварь. Сибил и Рикки никаких эмоций не выразили.
— Кто ты? — послал Найл ментальный импульс в сторону водного чудовища.
— Хозяин Озера,— незамедлительно пришел ответ, который смогли поймать большой и маленький пауки, жуки и Вайг, тут же сообщивший об этом людям, не умеющим поддерживать ментальный контакт.
А чудовище тем временем тряхнуло всем телом — и во все стороны полетели брызги, достигнувшие даже того места, где сидел Найл. Брызги показались человеку исключительно холодными, хотя, насколько ему было известно, вода в Великих Озерах обычно оставалась теплой для купания на протяжении всего года.
— Я знаю, что ты — Посланник Богини,— продолжало чудовище.— Я и мои братья уважаем Великую Богиню Дельты, и поэтому мы решили, что с тобой мы можем поговорить. Она только что попросила нас об этом — и вот ты видишь меня.
Чудовище изобразило некое подобие улыбки — по крайней мере, Найл решил, что оно постаралось улыбнуться, потому что растянуло свои мерзкие скользкие губы в стороны, обнажив страшные клыки и острые передние зубки между ними. Огромный розовый язык на секунду показался из пасти, облизнул губы и исчез внутри.
В это мгновение одновременно всколыхнулась вода во всех озерах, которые Найл мог видеть с того места на вершине полуразрушенного муравейника, где стоял. Волны поднимались точно также, как и в первом озере, и точно также показались жуткие черные скользкие твари — двойники Хозяина Первого Озера.
Отдать им должное, все вежливо поздоровались с Посланником Богини и заявили о своем уважении к ней. Он, в свою очередь поприветствовал каждого: Хозяина Второго Озера, Хозяина Третьего Озера и всех остальных.
Найл не хотел зря терять время, а поэтому сразу же задал волновавший его вопрос: что возмутило уважаемых Хозяев Озер?
Почему они решили затопить главный паучий город? Найл подозревал, что это как-то связано с разрушением гигантского муравейника, но ошибся.
— Мы возмущены тем, что пауки считают наши озера кладбищем,— заявил Хозяин Первого Озера.— Правильнее будет сказать: мое озеро. Они хоронят своих сородичей в моих водах. Я согласен, чтобы время от времени в воду сбрасывали одного мертвого паука: ими кормятся мои рыбы, правда, я предпочел бы, чтобы ваши пауки для начала отделяли панцирь... Но ты в курсе, Посланник Богини, что делалось в последнее время?
Найл вспомнил рассказ белого управителя главного города о паучьих похоронах. Посланник Богини сам слышал залпы орудий, провожающие Восьмилапых в последний путь...
— Моя вода отравлена паучьими трупами! — возмущался Хозяин Первого Озера.— Моим рыбам не нужно такое количество пауков! Они гниют на дне!
— Я прошу прощения от имени всех пауков северных земель,— взял на себя смелость сказать Найл, решив, что с Правителем и остальными Восьмилапыми он потом разберется: сейчас главное — договориться с Хозяевами Озер, чтобы они забрали назад свою воду.— Но каким образом они могли знать, что трупы пауков так тебя возмутят, уважаемый Хозяин Озера? Если раньше ты не проявлял недовольства, если ты не потребовал прекратить процедуру похорон, когда они начались...
— Я требовал, когда тебя тут еще не было! И они должны это сами понимать! — закричал Хозяин Первого Озера и недовольно стукнул плавником по воде — так, что фонтан брызг полетел на первый город и достиг крыш, на которых сидели люди и часть пауков, выбравшихся туда, чтобы следить за происходящим.— Я терпел, терпел, но мое терпение лопнуло! Не понимают по-хорошему — пусть сидят на крышах. Они превратили мое озеро в кладбище! В помойку! А ведь они сами берут из него воду! Для себя они ее очищают, а для меня? Почему же я должен терпеть всякую гниль? Почему они сливают в мою воду всякие помои? Сколько это еще будет продолжаться?
— То есть ты требуешь, чтобы пауки не хоронили своих собратьев в твоих водах и ничего не сливали в нее? — уточнил Найл.
— Да! Этого требуем мы все!
Братья Хозяина Первого Озера тут же одновременно стукнули плавниками по воде, выражая свое согласие.
— Мы разрешаем жителям городов пользоваться нашей водой. Но мы хотим, чтобы она оставалась чистой. Мы живем в этой воде! А пауки живут на берегу озера. Если они хотят и дальше мирно сосуществовать с нами, они должны обещать мне и моим братьям, что больше не будут сбрасывать своих умерших братьев в мою воду! Как только Правитель поклянется в этом, я заберу свою воду обратно. И ты, Посланник Богини, должен выступить гарантом выполнения обязательств пауками. Если же они нарушат их, то тебе станет враждебна вся вода на Земле. У нас во всех озерах и реках есть братья и мы сообщим им, что ты — наш враг.
«Ну и влип,— подумал Найл.— Как я смогу это гарантировать, когда покину эти земли?»
Посланник Богини не собирался оставаться на севере вечно. Его ждали дела в его городе, да и вообще он уже соскучился по матери, сестрам и... принцессе Мерлью, которую ему хотелось увидеть. С другой стороны, местные пауки не заинтересованы в том, чтобы их города залили еще раз, поэтому, наверное, сами догадаются, что следует выполнять требования Хозяев Озер. Хотя с этими пауками никогда нельзя быть ни в чем абсолютно уверенным...
Однако Правитель сам догадался, что следует выполнить требование Хозяина Озера: через сознание Рикки, сидевшего рядом, Найл поймал идущий от главного северного паука импульс, направленный Хозяину Первого Озера.
Правитель клятвенно обещал, что больше ни один паук не будет похоронен в воде.
— Нет, иногда моим рыбкам хочется покушать паучатинки,— сказал Хозяин Озера.— Так что где-то раз в месяц бросайте мне по пауку, только вначале очищайте тело от панциря, чтобы паучатинку было удобно есть.
И Хозяин Озера опять премерзко улыбнулся, демонстрируя клыки, и облизал губы огромным языком.
Посланник Богини тут же почувствовал возмущение, нараставшее в душе Рикки и Си-била, а также возмущение, передававшееся из главного паучьего города и пойманное Рикки, принимавшим оттуда сигналы.
Найл зашторил сознание и подумал: «Так вам и надо. А то вы все про человечинку говорите. Теперь поняли, что нашелся кто-то более сильный, условия которого вам приходится принимать?» Однако, Найл не думал, что такое отношение Хозяина Озера к паучатинке изменит отношение Восьмилапых к человечинке. Выживает сильнейший...
Правитель тем временем попытался что-то возразить, но Хозяин Озера мгновенно пригрозил ему: город навсегда останется под водой, а если будешь кидать в мою воду по несколько трупов сразу или, наоборот, не давать мне по пауку в месяц, опять затоплю. Правителю ничего не оставалось, как, скрепя сердце, принять условия.
— Когда ты спустишь воду? — только поинтересовался он.
— Скоро. Все твои пауки будут лежать на набережной. Чтоб больше я их не видел! Не кидать их мне!
И Хозяин Озера снова шлепнул плавником по воде, окатив город брызгами. Его братья в других озерах повторили его движение, только брызги с тех озер не долетели ни до людей, ни до пауков.
— Посланник Богини,— тем временем снова обратился к Найлу Хозяин Первого Озера,— ты гарантируешь выполнение пауками их обязательств?
— Пока я нахожусь в северных землях — да.
— Что значит «пока»?! А потом?! «Какое-то истеричное чудовище»,— подумал Найл.
— Как я могу гарантировать выполнение обязательств пауками здесь, когда я вернусь в свой город? — спросил он.
— Значит, не возвращайся, если не хочешь, чтобы я снова затопил город.
— Ну неужели ты думаешь, что местные пауки — такие идиоты? Они же не хотят, чтобы ты это делал?
Озерное чудовище издало странный стрекочущий звук, в котором Найл с большим удивлением для себя узнал смех.
Вода впереди твари задрожала: у Хозяина Озера трясся живот. Затем из пасти вылетело рокотание, одновременно напоминающее гром и кряканье утки, усы зашевелились, причем каждый ус двигался по отдельности, в своем направлении.
— Ты уверен? — донесся до Найла ментальный импульс Хозяина Озера.
— В чем? — не понял человек.
— В том, что они не хотят? Посланник Богини в первое мгновение даже не нашелся, что ответить.
— А я вот могу тебе сообщить, что кое-кто хочет,— продолжал хохотать Хозяин Озера.— Самые умные. Или самые хитрые.
«Так, значит, все это было подстроено специально? — пронеслась мысль в голове у Найла.— И борьба за власть тут идет непрерывно? Но затоплять свой город? Рисковать жизнями своих собратьев-пауков?»
Посланник Богини не успел зашторить сознание, так что Хозяин Озера смог прочитать его мысли и подтвердил их правильность, однако отказался назвать заказчиков. Найл и не спрашивал, прокручивая в мозгу возможные варианты развития событий.
Кто-то пытался продемонстрировать всем остальным, что Правитель не в состоянии руководить пауками и что при его правлении возможны дальнейшие неприятности с Хозяином Озера? А Хозяин Озера, в свою очередь, решил волновавший его вопрос с загрязнением воды? С ним заранее договорились, а он сыграл роль... Теперь Правитель пообещал то, что требуется водному чудовищу, Посланник Богини... А ведь его кто-то хочет тут задержать, решил Найл. Вот только кто? И с какой целью? Правитель тем временем заинтересовался именем предателя, как он его назвал, но Хозяин Озера даже не удостоил главного паука ответом. Вместо этого он снова обратился к Найлу.

Предыдущая страница 10 Следующая страница


11 Дэнниз Морхайм

— Ну ладно, Посланник Богини,— смилостивился Хозяин Озера,— я не буду просить властителей рек, морей, озер, прудов и прочих скоплений воды тебя наказывать. Но только тебя. К тому же, тебя признала Богиня и сделала своим Посланником, а это для нас с братьями много значит. Как и для всех водных существ. Но хоть ты наведи порядок у этих пауков! Пусть дерутся между собой, сколько хотят, но другим не мешают жить!
С этими словами Хозяин Озера еще раз шлепнул плавником по воде — и скрылся в глубине.
Поверхность озера стала гладкой и спокойной.
Вслед за Хозяином Первого Озера в водной глади исчезли и остальные. Через несколько минут уже было трудно поверить, что Найл разговаривал с чудовищами, возвышавшимися над поверхностью и наводящими ужас на всех, кто их видел.
Еще через пару минут в сознании Найла, подключившегося к сознанию Рикки, стали мелькать картинки. Начальник паучьей разведки передавал Посланнику Богини то, что видел один из его подчиненных, летающий на своем шарике над главным городом.
Вода уходила назад. Создавалось такое впечатление, что какие-то огромные невидимые губы всасывают ее в себя. Она уходила медленно, оставляя после себя разрушения и трупы людей и пауков на улицах. Больше всего Восьмилапых оказалось на набережной — как и сказал Хозяин Озера. По всей вероятности, это были пауки, убитые чернокожими рабами.
Вскоре открылись все улицы города, пока еще остающиеся влажными.
По прошествии нескольких минут пауки и люди стали спускаться с верхних этажей небоскребов вниз и осматривать степень разрушений, принесенную наводнением. На улицах валялось много досок, тряпок, кусков стекла и камня.
Трудно представить, что делалось в домах, например, в ухоженном дворце белого управителя...
И сколько времени будут сохнуть диваны и перины? Наверное, белые жители первого города в очередной раз переберутся во второй, подумал Найл.
С другой стороны, вода могла и смыть грязь из домов, где жили пауки, хотя они на нее не обращали внимания.
А вот Посланнику Богини всегда было неприятно заходить в жилища Восьмилапых как раз из-за многовекового слоя пыли.
Контакт с маленьким паучком-разведчиком, летающим над городом, прекратился.
— Что ты думаешь делать теперь? — обратился к Найлу Рикки.
Посланник Богини задумался.
Его больше всего интересовали люди в белых одеждах, скрывающиеся под гигантским муравейником, и теперь он хотел выяснить, до чего докопались Саворон и другие обладатели черных блестящих панцирей, бросившие свою работу в связи с внезапным появлением Хозяина Озера.
Найл обратился к старшему в отряде среди жуков.
— Мы дошли до огромной норы,— сообщил Саворон.— Там копошится несметное число маленьких муравьишек. Мы не стали их трогать и вышли назад на поверхность.
— Что это за муравьи? — тут же спросил Рикки.
Саворон не понял, чего от него добивается начальник паучьей разведки. Рикки, с трудом сдерживавший свое раздражение (и что сегодня все такие нервные?), попросил Саворона описать внешний вид муравьев. Жук создал в своих мыслях образы тех, кого видел под землей. Найл, как и Рикки, подключившийся к сознанию Саворона, решил, что это детки таких муравьев, каких он видел во время передаваемых Рикки изображений из муравьиного города.
— Это все строители,— поправил его Рикки.— Если они и попадались, то в единичном количестве. Раньше ты видел в основном солдат.
— Как ты это определяешь?
— По лапам. Значит, в этой норе — строители... Интересно, а кто народился в других местах?
Вопрос Рикки повис в воздухе, да и начальник паучьей разведки, в общем-то, ни к кому не обращался.
Затем он предложил всему отряду отправляться в главный паучий город, причем не по туннелям, а по поверхности земли.
— Всех рабов, которых можно было поймать, ты поймал, Посланник Богини. Если им удалось спастись от наводнения на крышах каких-то домов — их счастье. Остальные, если они прятались в туннелях, погибли. В туннелях больше нечего делать.
«Но что произошло с людьми в белых одеждах? — подумал Найл.— Их тоже затопило? Или воздвигнутые ими стены смогли выдержать натиск воды?»
По крайней мере, Посланник Богини теперь знал, что наводнение наслали не они, а кто-то из пауков. Из третьего города?
Но он не мог уйти, не проверив подземные стены.
— Я все-таки должен спуститься в туннель,— заявил он.— Осмотреть эту часть. А потом мы пойдем назад в главный город по поверхности земли.
Сибил тут же вызвался сопровождать Посланника Богини. С ним вместе также отправились Вайг, Саворон и два молодых жука, остальные члены отряда решили ждать возвращения товарищей на поверхности.

ГЛАВА ДВЕНАДЦАТАЯ

Пол в туннеле был мокрым, по стенам все еще стекали капельки влаги. Освещая факелами дорогу, члены отряда видели принесенные в этот коридор старые консервные банки, остатки истлевшего тряпья, еще какое-то барахло, хранившееся на складах древних людей. И ведь наводить порядок в подземельях никто не будет. Но эта проблема сейчас мало волновала Посланника Богини.
Члены отряда решили для начала пройти по туннелю, где рельсы отсутствовали: он располагался ближе к поверхности земли, а до туннеля с рельсами еще требовалось пройти примерно столько же.
Стена стояла незыблемо. Непохоже, чтобы сквозь нее просочилась хоть капля воды...
— Вы ничего не чувствуете? — спросил Найл Сибила и жуков.— Страха нет, как в предыдущие разы?
— Ничего,— сказали все гигантские насекомые.
Но не успели они ответить Посланнику Богини, как их резко отшвырнула назад какая-то неведомая сила. Никто даже не успел понять, что это было.
Жуки возбужденно зацвиркали. В их голосах смешались боль от ушибов и мгновенно появившийся страх.
Сибил посылал во все стороны ментальные волны, наполненные ужасом. Гигантские насекомые отбежали от стены еще дальше. Саворон спрашивал Посланника Богини, как он себя чувствует, и предлагал поскорее уходить из этого страшного места.
Но Вайг с Найлом остались стоять у стены.
Внезапно они оба поймали направленный импульс, идущий из-за каменной преграды. На этот раз Найл не обращался за помощью к Великой Богине Дельты, и голубой свет не прорезал барьер, так что он не видел никого из тех, кто находился на стеной.
Но сигнал они с братом поймали одновременно.
— Уходите! Уходите немедленно, если хотите остаться в живых! Вы разрушили наш город! Вы уничтожили наших братьев! Убирайтесь из наших земель! Прочь! Прочь из наших владений!
— Кто вы? — спросил Найл, не обращая внимания на угрозы.
Но ему не ответили, только еще раз потребовали, чтобы их отряд покинул туннели под гигантским муравейником во-первых и северные земли во-вторых.
По всей вероятности, люди в белых одеждах (а Найл не сомневался, что сигнал шел от них) прекрасно представляли, кто он такой и что именно он (или Найл на пару со старшим братом) разгромили гигантский муравейник.
Наверное, они знали также, что их отряд пришел сюда по просьбе местных пауков.
Посланник Богини теперь не сомневался, что именно эти представители человеческого рода были той силой, что управляла гигантскими муравьями.
Не было там никаких «умных» муравьев, никакой матки, а имелись люди подземелий, которые и указывали муравьям, что делать. Часть из них проживала на поверхности и выполняла те функции, которые насекомым оказывались не под силу.
Правда, люди на поверхности не носили белых одежд...
То есть основная масса жила в глубине муравейника? В подземельях под городом? Но почему?
Какой резон жить под землей, если можно наслаждаться солнечным светом, купаться в озере, что для Найла, выросшего в пустыне, где мало воды, всегда служило аргументом в пользу выбора места стоянки и проживания. Что держит этих людей в туннелях? Жажда власти над гигантским муравейником?
Но почему в таком случае нельзя жить на поверхности и управлять из какого-то дома? Сам Найл в своем городе жил в наземном дворце и правил оттуда.
Ответов на множество вставших вопросов Найл не знал, но страшно хотел их найти.
Ему пригрозили, однако, не решились предпринять никаких действий.
Значит, его опасаются, поняв, насколько он силен. Но почему эти люди не пошли на переговоры? Почему они не хотят установить контакт с другими себе подобными?
Неужели Посланник Богини не выслушал бы их, не попытался бы достичь компромисса, максимально учитывая их пожелания?
Но идти на сближение эти двуногие явно не желали. Они требовали одного: чтобы он ушел из северных земель.
Кто хочет, чтобы он остался? Рикки. Наверное, Правитель, который теперь, по идее, должен пытаться упрочить свое положение — ну, например, при помощи Посланника Богини. Большинство (если не все) пауков благодарны ему за разгром гигантских муравьев. Восстание чернокожих рабов подавлено, подземелья от людей очищены.
Кенгу, Карла и другие члены их семьи и ближайшие соратники погибли в туннелях, залитые водой. Если они только не ушли в туннели, контролируемые странными людьми в белых одеждах...
Кому еще мешает Посланник Богини? Аргону, стремящемуся к власти над людьми, и, пожалуй, паукам третьего города. Аргон недвусмысленно высказался на эту тему.
Найл надеялся, что отец Раисы хотя бы понимает, что Посланника Богини пост местного управителя не интересует. Скорее всего, Аргон считал, что Найл может помешать осуществлению каких-то планов, разработанных отцом Раисы совместно с пауками третьего города.
Последние, в свою очередь, будут недовольны тем, что Найл узнал о существовании белого порошка. Но передал ли Сибил своим собратьям эту информацию? Паук вполне может ее скрыть: ведь неизвестно, как его собратья отнесутся к проколу Сибила. А они скорее всего воспримут получение Посланником Богини сведений о порошке (и самого порошка) именно так.
Но пауки третьего города могут и обратиться к нему за помощью, посвятив в свою тайну. Кто еще в состоянии найти этот порошок?
Да и сам Сибил обещал кое-что о нем рассказать: брат-то его спасен, пусть и без участия Найла...
Что еще нужно местным жителям от Посланника Богини?
Правитель хотел, чтобы он раздобыл коренья, произрастающие где-то в горах, способствующие плодовитости.
Это желание соответствует желанию Найла: во-первых, его тоже интересуют эти коренья, во-вторых, маленькие человечки, их добывающие, захватили в плен его девушек-охранниц, которых Найл должен освободить, так как отвечает за их безопасность, как начальник отряда.
Нужно надеяться, что снотворного газа, которым маленькие человечки усыпили его отряд, у горных жителей не осталось — или осталось совсем немного. Раньше они меняли его на эти самые коренья у гигантских муравьев, добывающих снотворный газ с цветков редбуша.
Но у гигантских ли муравьев? Теперь Найл сомневался.
Скорее всего, люди общались с другими людьми, хотя, конечно, непосредственный сбор газа с цветков осуществлялся гибридом муравьев и пчел.
Тогда Найлу тем более нужно идти в горы: хотя бы для того, чтобы попытаться выяснить у маленьких человечков, что за таинственные люди в белых одеждах живут в подземельях под гигантским муравейником.
Что хочет от Найла маленький Рикки?
Наверное, чтобы Посланник Богини помог начальнику разведки в осуществлении его честолюбивых планов. Например, занять место Правителя.
Найл считал, что Рикки этого поста достоин — по крайней мере, гораздо больше, чем нынешний главный паук северных земель. Но влезать в конфликт местных пауков ему не очень хотелось... В особенности, если еще и пауки третьего города собираются занять главенствующее положение... Пусть разбираются сами.
Он помог им всем справиться с гигантскими муравьями. Хотя помог ли?
Теперь, судя по тому, что обнаружили жуки во главе с Савороном, соседи снова размножаются с поразительной скоростью. Не придется ли через некоторое время опять показывать жителям гигантского муравейника, что им не следует претендовать на соседние территории? Или к ним будут применены кардинальные меры.
Неужели этого не понимают люди подземелий? Хотя бы потому, что они — люди и должны быть умнее насекомых.
Найл уже неоднократно убеждался в тупости местных Восьмилапых. Пауки (за исключением Рикки и его разведчиков) оказались гораздо глупее тех, с которыми раньше доводилось общаться Найлу, хотя северные города находились на более высоком техническом уровне развития, чем места, где проживал Посланник Богини.
Гигантские муравьи были еще более тупыми созданиями, чем Восьмилапые. Теперь понятно, если ими управляли люди из своих подземелий.
Но почему двуногие не осознают, что перенаселение муравейника грозит войной с соседями-пауками?
Почему бы людям не ограничить рождаемость у муравьев, что, например, сделал бы Посланник Богини, если бы он сам контролировал этот процесс? Тогда можно было бы и дальше многие годы (если не века) сосуществовать бок о бок.
Или люди подземелий решили, что благодаря газу с цветков редбуша они подчинят себе соседние города и захватят власть на всем севере?
Они знают, в каком положении находятся двуногие в трех северных паучьих городах.
Если уж положение белых Посланник Богини считал неудовлетворительным, то что говорить о черных и полукровках? Желание контролировать весь север Найл мог только поддержать.
Он всегда выступал на стороне людей. Они должны править Землей, а не гигантские насекомые.
Но люди подземелий желали выселить из паучьих городов всех жителей.
Газовые атаки гигантских муравьев это однозначно продемонстрировали.
Они хотели поселить в городах своих муравьев. Но зачем?
Ведь в муравьином поселении на поверхности жило совсем мало двуногих и рождаемость у них, насколько это знал Посланник Богини, строго контролировалась. Или это очередной
миф?
И вообще почему бы людям подземелий не выйти и не занять дома, оставшиеся от своих далеких предков?
Здесь явно скрывается какая-то тайна, решил Посланник Богини.
Что-то людям подземелий требовалось... Но его они опасаются. Они считают, что он им может помешать. Вот только в осуществлении каких именно планов?
Найл дал слово, что поможет северным паукам. Он его сдержал. И он и дальше станет им помогать, хотя бы потому, что всегда имел дело с Восьмилапыми, а не с муравьями, а также всегда считал, что худой мир лучше войны.
Пусть гигантские муравьи остаются в своем муравейнике и не лезут в паучьи города.
Пусть все жители северных земель продолжают жить там, где жили раньше. Вот за эту цель Посланник Богини и решил бороться. Надо сохранить мир.
Но люди подземелий не желают идти на контакт и проводить переговоры. Ну что ж, посмотрим, как события станут развиваться дальше.
Не исключено, что они поняли, что атаки гигантских муравьев на города пауков ни к чему не приведут и будут сохранять нейтралитет?
А Посланнику Богини для начала следует поговорить с местным Правителем, затем отправиться в горы за таинственными кореньями, а дальше...
Еще ему хотелось бы найти белый порошок. Если его запасы хранились где-то в подземельях, то их больше нет. Однако, на всем пути под гигантский муравейник, Сибил их не нашел — а ведь паук из третьего города явно искал их.
Именно поэтому два Восьмилапых и увязались с их отрядом. Значит, по всей вероятности, в третьем городе запасы порошка были найдены в подземельях.
Но Аргон нашел что-то в своем доме... Такой порошок Найлу требовался. Вернее, не самому Посланнику Богини, а паукам, проживающим с ним в одном городе. Найлу хотелось поговорить с людьми в белых одеждах еще и поэтому... Ведь не исключено, что запасы порошка имеются и под гигантским муравейником...
Значит, найти коренья и порошок. Дальше будет видно. Вообще-то и домой уже пора. Что там делается в его городе? Что успела натворить принцесса Мерлью в его отсутствие?

* * *

Найл с Вайгом отошли от стены, перекрывающий проход по туннелю, и вместе с Сибилом, все еще продолжающим испускать волны панического страха, и обладателями черных блестящих панцирей тронулись к выходу на поверхность, больше не желая путешествовать по туннелям.
Стрекоз Найл решил пока оставить на муравейнике. Пусть отдыхают. Он всегда сможет за ними сюда вернуться.
Люди сели на спины жуков и весь отряд понесся к главному паучьему городу, вся вода с улиц которого уже ушла в озеро. Правда, поверхность земли еще не успела высохнуть, не говоря уже о том, что делалось в затопленных домах.
Жукам приходилось перепрыгивать через обломки мебели, старые тенета, какие-то куски камня и стекла, вынесенные водой из домов — как людских, как и паучих. На улицах также лежали трупы утопленников, опять же, как Восьмилапых, так и двуногих. Правда, людей оказалось гораздо больше.
К великому удивлению Найла, никаких работ по очистке города не велось. Люди искали своих, пауки — своих собратьев.
Восьмилапые еще не успели сожрать мертвых двуногих, благородно позволяя выяснить, кто погиб во время наводнения, а кто остался в живых. Но Посланник Богини точно знал, что если усопших быстро не похоронить, то трупы загниют и вообще может начаться эпидемия, а это ни в коем случае нельзя было допустить.
И еще следовало решить, что делать с трупами пауков. Сам Посланник Богини придерживался мнения, что их нужно хоронить в земле или кремировать, как делали древние люди, правда не с пауками, а с себе подобными.
Но вот послушает ли его местный Правитель...
Не успел Найл подумать о главном северном пауке, как получил ментальный сигнал, приглашающий его проследовать во дворец местного Правителя.
— Саворон, нам туда,— обратился Найл к старшему в отряде среди жуков, у которого сидел на спине.
Огромный жук тут же повернул в направлении резиденции Правителя.
У входа Найла встречал отряд пауков-охранников во главе с уже известным ему начальником стражи. Все ритуально поклонились и Посланнику Богини, и Саворону и пригласили заходить внутрь.
Найл велел остальным членам отряда дожидаться его на площади перед дворцом, а Сибил попрощался с людьми и жуками, заявив, что направляется в медицинский центр проведать своего брата.
Начальник стражи проводил Посланника Богини и Саворона в тронный зал дворца, где в своей нише восседал Правитель в окружении многочисленным самок, а также дожидался Дравиг.
Найл ритуально поклонился главному северному пауку, а затем подробно рассказал о проделанном путешествии.
И Правитель, и Дравиг, и самки слушали с большим интересом. Найл не упомянул лишь о странном белом порошке, тайне третьего города, решив, что поведает о нем лишь Дравигу, когда Правителя не будет поблизости.
Найл не сомневался, что старый паук лично заинтересуется этим таинственным снадобьем и окажет Посланнику Богини посильную помощь в его поисках, а, не исключено, подаст и какую-нибудь интересную идею. Найлу также не хотелось разжигать еще большую вражду между различными видами пауков в северных городах.
Правителя Найл видел зрением Дравига, подключившись к его сознанию. Но Посланника Богини интересовал не столько главный северный паук, сколько одна молодая самочка. Послав Дравигу направленный ментальный импульс — чтобы его не могли уловить другие пауки — с просьбой показать ему окружение Правителя, Найл заметил и ее.
Самка уселась через нишу от главной и внимательно прислушивалась к разговору.
«Неужели Правитель даже не догадывается, что за змею пригрел на своей груди?» — подумал Найл, предварительно зашторив сознание.
Присутствие паучихи стало еще одной причиной, побудившей Найла не упоминать белый порошок. Он понимал, что она докладывает своим сородичам обо всем, что делается в главном паучьем городе и дворце Правителя. Неужели из местных пауков ее раскусил только один маленький Рикки?
— Значит, в подземельях живут люди в белых одеждах? — уточнил Правитель.— И до них не добраться?
— Добраться можно до кого угодно,— заметил Найл.— Только есть ли в этом смысл?
Правитель еще раз задумался, затем обратился к Дравигу, желая выслушать мнение старого паука.
— А зачем они вашим паукам, уважаемый Правитель? Если ты пожелаешь уничтожить только что родившихся муравьев, это не представляет проблемы, причем ни для Посланника Богини, ни для нас, ни для северных пауков, ни для ваших белых слуг. Можно уничтожать каждую новую родившуюся партию — если ты так пожелаешь. Ведь основная угроза исходила от гигантских муравьев, не так ли?
А что могут эти люди в белых одеждах сами по себе? Пусть они и руководили гигантскими муравьями, но теперь тех нет, а их детеныши пока опасности не представляют.
— Но людей надо наказать! — завизжал Правитель.— Они осмелились направить на нас гигантских муравьев! Посланник Богини, ты можешь взорвать всю гору?
— Взорвать-то могу,— кивнул Найл,— но тогда нарушится природный баланс и опять возмутятся Хозяева Озер. Куда полетят земля, песок, камни и обломки старых домов? В озера. Ведь все это просто так не исчезнет. После наших взрывов гора опала, но осталась стоять на месте, а если мы попробуем смести ее с поверхности, она же должна куда-то деваться. Более того, как сказали мне мои товарищи, отвечающие за изготовление бомб, подземный взрыв опасен. Во-первых, поскольку здесь единые туннели, может провалиться и твой город, Правитель. Во-вторых, на глубине проходят подземные воды, так что не исключено еще одно затопление. Я согласен с уважаемым Дравигом: если и уничтожать кого-то, то родившихся муравьишек, но не трогая весь город.
Но Найлом, конечно, в первую очередь, руководили другие причины, о которых он не стал сообщать Правителю.
Он всегда старался спасти людей и еще не потерял надежды вступить в контакт с жителями подземелий, но паукам знать об этом было необязательно.
— Хорошо, с маленькими муравьишками мы справимся сами,— объявил Правитель.— А то мы и так уже много раз использовали тебя, Посланник Богини.
— Рад быть полезен,— скромно ответил Найл, после чего объявил, что теперь собирается сходить в горы, где потерял членов своего отряда — девушек-охранниц, а также намеревается поискать там коренья, способствующие плодовитости, которые, как он помнит, интересуют и Правителя.
Паук подтвердил свое желание заполучить коренья и обещал выделить Посланнику Богини нескольких крепких молодых пауков для участия в операции.
— Скажи, что тебе нужно, Посланник Богини? Мы организуем любую помощь.
Найл ответил, что хотел бы взять с собой десятерых местных гвардейцев и одного вязальщика: не исключено, что придется выпускать тенета для того, чтобы взбираться по ним на скалы. Также Найл хотел бы взять и пару носильщиков: неизвестно, что еще удастся обнаружить в горах.
— Хорошо, ты все получишь. Когда ты думаешь выступать?
— Завтра с утра. Я хочу выспаться.
— Тебя доставят в выделенный вам особняк. Там сухо. Большинство жителей нашего города уже перебралось во второй город.
Найл решил, что сейчас самое время сказать о необходимости побыстрее убрать улицы. Правитель незамедлительно отдал распоряжение и две самки тут же покинули тронный зал дворца.
У Посланника Богини имелась еще одна просьба: если кто-то узнает среди утопленников Карлу, Кенгу или кого-то из их родственников, сообщить ему.

Предыдущая страница 11 Следующая страница


Заложник 12

— Ты считаешь, что они могли остаться живы после затопления? — удивился Правитель.— Не верю.
— Все-таки хотелось бы убедиться,— уклончиво ответил Найл.— А для этого следует увидеть трупы.
— Хорошо, тебе сообщат.
Посланник Богини уже собирался откланяться и идти отдыхать, так как в самом деле очень устал, но внезапно уловил ментальный импульс, идущий от известной ему самочки к Правителю. Найл тут же подключился и понял, что она напоминает главному северному пауку о том, что он забыл рассказать гостю.
Найл прислушался. Правитель, поняв, что Посланник Богини уже подключился к разговору, предложил паучихе самой поведать Посланнику Богини о том, что она считала важным.
Сам Правитель, по его собственному заявлению, не придавал этой информации никакого значения.
Однако, Найл, даже не зная еще, о чем пойдет речь, был заинтригован.
А паучиха посчитала своим долгом сообщить Посланнику Богини об одной странной особенности в жизни гигантских муравьев.
Время от времени — с интервалом где-то в двадцать лет — у них наблюдался всплеск рождаемости.
Нельзя сказать, что рождались муравьи какого-то одного вида, правда, строителей обычно оказывалось больше, чем других. В последний раз, однако, в основном, народились солдаты.
Последний всплеск имел место несколько месяцев назад...
— Что следовало за всплеском рождаемости? — уточнил Найл.
— Гигантские муравьи расширяли свои владения,— незамедлительно ответила паучиха. — Тебе ведь уже, кажется, рассказывали о том, что они заняли несколько соседних городов, превратив их все в единый гигантский муравейник? Но тогда они двигались в другую сторону. Туда больше двигаться нельзя. А перед тем, как иди в нашу, они произвели на свет несметное количество солдат.
— Спасибо, что ты сообщила мне об этом,— поблагодарил Найл, откладывая информацию в памяти.
«Кто руководил этим процессом? — подумал он, зашторивая сознание от проникновения паучьего.— Люди в белых одеждах? Они хотят подчинить своему влиянию всю окружающую территорию?»
Поведение людей подземелий Найлу было не совсем понятно.
Зачем нарождать тучи гигантских муравьев, когда можно наоборот ограничить их рождаемость и жить в мире с паукам, наладив с ними сотрудничество?
Но ведь причина какая-то имелась...
И Найлу страшно захотелось до нее докопаться.

ГЛАВА ТРИНАДЦАТАЯ

Когда усталые члены отряда снова оказались в выделенном им особняке, их уже ждал ужин, приготовленный вернувшимися на свое постоянное место жительства рабами, готовыми всячески угождать Посланнику Богини, его друзьям и гужевым. Раненые чувствовали себя гораздо лучше, Симеон был доволен процессом выздоровления и с интересом прослушал рассказ товарищей об их приключениях.
Насчет белого порошка Найл решил посоветоваться с лекарем, подумав, что если кто-то из людей и в состоянии ответить на его вопросы, то только опытный Симеон.
— Как эти пауки его вдыхают? — уточнил лекарь.
Найл пояснил и рассказал о красных прожилках вокруг носовых отверстий Сибила и второго паука, раненного копьем.
Симеон долго разглядывал сам порошок, открыв пудреницу, в которую тот был засыпан, задал Найлу кучу вопросов, на большинство которых тот не мог ответить, затем глубоко задумался и сказал:
— Читал я про нечто подобное в старых медицинских книгах, оставшихся от древних людей. Эх, тебе бы сейчас в Белую Башню... Неужели тут нет ничего подобного?
Найл покачал головой.
А Симеон продолжал говорить. Во-первых, он строго-настрого запретил Посланнику Богини самому нюхать белый порошок, так как подобное могло привести к самым печальным последствиям, если это все-таки тот порошок, о котором рассказывалось в книгах древних людей. Человек очень быстро привыкает к нему, и от этой привычки невозможно отделаться. Даже древние люди не смогли найти средства избавления от зависимости.
Если привыкнувший к порошку человек не получит вовремя следующую дозу, он будет страшно страдать. К тому же в организме начнутся необратимые явления и в результате его ждет преждевременная кончина.
Влияние порошка на пауков древними людьми изучено не было, да и в те времена на Земле и не жили гигантские насекомые.
Если на практике выяснилось, что пауки после вдыхания порошка через носовые отверстия могут путешествовать на большие расстояния в одиночестве, выходя из. ментального паучьего поля — великолепно. Пусть нюхают. Значит, склады древних людей имеет смысл поискать.
— Но живут пауки третьего города меньше, чем остальные Восьмилапые,— вспомнил Найл.
— А я тебе про что говорю?! — воскликнул Симеон.— Ни в коем случае не пробуй сам! А Восьмилапые пусть используют его, сколько хотят.
— Но где его искать? — спросил Найл у лекаря.— Где его держали древние люди? Как его изготовляли? В твоих медицинских книгах об этом ничего не говорилось? Кстати, я тут что-то не видел ни одного склада с лекарствами.
Симеон вздохнул и сообщил, что изготовление и распространение такого порошка в древние времена преследовалось по закону. Посланника Богини это удивило, и он поинтересовался, почему.
— Наверное потому, что правители беспокоились за здоровье своих сограждан. Хотя черный рынок все равно существовал и торговцы шли на большой риск, потому что продажа приносила огромные прибыли. Ведь, как я тебе уже сказал, если человек привыкает к порошку, он готов отдать все, чтобы получить следующую дозу.
— Значит, его можно использовать в борьбе против врагов? — решил Найл.
— Вот это мне в голову не пришло,— признался Симеон с усмешкой.— Но ты — повелитель нашего города, государственный человек. Раз ты так считаешь, значит — все можно.
— И благодаря ему можно поставить человека в зависимость? — продолжал задавать вопросы Найл.— Если кто-то будет знать, что только я в состоянии предложить ему дозу, он станет выполнить все мои требования?
— Если я правильно понял авторов древних книг — да.
Найл глубоко задумался. Эта информация его исключительно заинтересовала. А если подобным образом добраться до людей в белых одеждах?
Не совсем честно, конечно, но если они отказываются идти на контакт по-хорошему? Только как передать им этот порошок? Как убедить его использовать?
Но ведь и порошка у Найла пока нет в достаточном количестве...
— Но где его все-таки хранили древние люди? — снова спросил Найл у Симеона.
— В тайниках. Если за хранение люди преследовались по закону, то они, конечно, хотели припрятать его поглубже.
То есть нужно искать тайники, решил Найл и вспомнил Аргона и Раису. Аргон обнаружил в своем доме какой-то запас белого порошка. Хорошо бы уточнить, в каком именно месте. Тогда, может, и в этом особняке стоит поискать?
Где древние люди устраивали тайники?
У Посланника Богини в голове выстроился план. Для его осуществления требовались или хозяин дома, в котором он случайно оказался во время путешествия по туннелям, или его дочь. Найл выбрал дочь.
Отпустив Симеона, отправившегося проверить перед сном раненых, Посланник Богини призвал к себе паука, отвечающего за их размещение в особняке (это был уже другой Восьмилапый, так как первый погиб во время восстания рабов), и заявил, что хотел бы пригласить к себе девушку Раису, с которой вместе выпьет вина, а затем отправит ее назад в дом отца.
Паук тут же повторил известные теперь Найлу положения закона о неприкосновенности белых девушек, но Посланник Богини заверил паука в том, что собирается только побеседовать с гостьей. Это же не возбраняется? Если мужчина проявляет к женщине интерес, он же должен вначале познакомиться с нею поближе?
— В доме ее отца,— заметил паук.
— Но дом ее отца пострадал во время наводнения. Я даже не уверен, что они оба сейчас там. Я готов предложить и отцу, и дочери разместиться с этом особняке. Кстати, это неплохая идея. Найди их обоих и предложи это. Пусть перебираются сюда, а потом я выпью вина вдвоем с девушкой.
— Будет исполнено, Посланник Богини,— ответил Восьмилапый.

* * *

Раиса с отцом появились в особняке примерно через полчаса: столько времени потребовалось Восьмилапым, чтобы их отыскать.
Они уже сами перебрались во второй город и размещались тут у дальних родственников. В доме бывшего управителя второго города, конечно, оказалось гораздо комфортнее и свободнее.
Аргон низко поклонился Посланнику Богини и поблагодарил за оказанное гостеприимство, а также еще раз за спасение их с дочерью с крыши дома.
Найл в свою очередь поинтересовался состоянием дворца Аргона.
— Не знаю, сколько времени уйдет на восстановление,— с горечью воскликнул Аргон. — И кто бы мог подумать, что появится этот Хозяин Озера?!
Раиса на протяжении всего разговора отца с Посланником Богини молчала и вообще не поднимала глаз. Она показалась Найлу хмурой и недовольной.
Ее словно подменили: кокетка, которую он встретил совсем недавно, исчезла. Она не подмигивала, не улыбалась, не строила глазки. Она также не рыдала, не кричала, бурно выражая эмоции, как в доме отца.
Она вообще словно не желала смотреть в его сторону, мрачно уставившись в одну точку, злилась на весь мир, да и, пожалуй, чувствовала себя не очень хорошо: Найл заметил капельки пота у нее на лбу.
С другой стороны, девушку можно было понять: ее дом в плачевном состоянии, неизвестно, когда она сможет туда вернуться, да и последний день и предыдущая ночь были не из легких. Она ведь могла погибнуть в воде, если бы Посланник Богини вовремя не спас ее на стрекозе.
Найл разговаривал с Аргоном в одной из трапезных, а спальни новым гостям были приготовлены на том же этаже, что и комната Найла, о чем сообщил паук, заглянувший к людям. Посланник Богини поблагодарил его.
Стоило Восьмилапому прикрыть за собой дверь, как Аргон сказал то, что Найл никак не ожидал от него услышать:
— Я знаю, что ты хочешь провести эту ночь с моей дочерью.
Посланник Богини несколько опешил, но никак не выразил своих эмоций, ожидая, что последует дальше.
— Я, как отец, даю свое согласие.
С этими словами Аргон встал, кивнул Найлу и, не глядя на Раису, покинул трапезную.
В последнее мгновение Найл успел поймать его мысль: «Пусть трахнет ее, если хочет. Это даже еще слишком малая цена за наше спасение. »
В комнате воцарилось гробовое молчание. Найлу стало не по себе. С другой стороны, он ведь хотел остаться наедине с девушкой, из других соображений, правда, но тем не менее . . .
«Я и пальцем ее не трону, если она не хочет,— сказал себе Найл.— Но дело прежде всего.»
Затем он подключился к сознанию девушки. Ему хотелось узнать, что она думает о нем самом и о предстоящей ночи.
Но, как выяснилось, это ее нисколько не занимало. Ее беспокоило совсем другое: куда
Посланник Богини дел пудреницу. И она была готова на все, только бы добраться до заветного порошка... Значит, она попала к нему в зависимость?
Найл понял, что за дозу снадобья она ответит на любые его вопросы — по крайней мере, все, что ей известно, узнает и Посланник Богини.
Пудреница лежала у него в кармане. Посланник Богини молча достал ее и положил на стол перед собой.
Глаза у Раисы мгновенно загорелись и она уставилась на пудреницу так, как смотрит человек на материальное воплощение своей мечты, потом девушка подняла глаза на Посланника Богини, смахнула капельки пота со лба, облизала пересохшие губы и едва слышно прошептала:
—Ты... ты... я...
Ей никак не удавалось сказать ничего вразумительного, но Найл мог читать все мысли, проносившиеся у нее в мозгу, правда, она это, кажется, не осознавала.
— Вначале ты ответишь мне на несколько вопросов,— сказал он.
— Да! — воскликнула она, не отводя завороженного взгляда от пудреницы. Найл уже подумал, не бросится ли она на нее, как орел на мышь, поэтому на всякий случай прикрыл пудреницу рукой.
Для начала Посланник Богини поинтересовался, где именно ее отцу удалось обнаружить запасы порошка.
— У нас в доме,— без запинки ответила Раиса.
— Где именно? — повторил Найл. Девушка объяснила, что древние люди — богатые — любили устраивать тайники за картинами, которые вешали на стены.
Взгляд Найла тут же упал на полотно, висевшее на стене в трапезной, потом он снова перевел его на Раису. Встроенные сейфы имели кодовые замки, открыть которые исключительно сложно, не зная кода, продолжала свой рассказ девушка. Аргону, во что бы то ни стало решившему добраться до тайников, пришлось приложить немало усилий. Он долго рылся в старинных книгах, справочниках и прочей литературе, пытаясь узнать информацию о владельцах дома, в котором поселилась их семья.
Выяснив, в каком году дом был построен и кто был его владельцем в то время, Аргон стал проверять различные комбинации цифр: из дат рождения хозяина, его жены, детей, так как опять же из древних книг узнал, что люди чаще всего устанавливали именно такие шифры, чтобы самим не забыть их. Опытным путем ему удалось открыть два сейфа. В доме остался еще один, до содержимого которого Аргон пока не добрался.
— И что вы обнаружили внутри первых двух?
Как раз в них-то и хранились запасы порошка.
— Так его там много?! — воскликнул Найл.
Раиса кивнула.
Вначале они с отцом страшно расстроились: они ожидали найти что-то ценное — по их понятиям. Но, с другой стороны, если древний человек хранил в тайнике этот порошок, значит, он и являлся самым ценным из того, что имелось у хозяина. На некоторое время они оставили порошок лежать там, где его нашли, тем временем пытаясь выяснить, что это такое.
К великому сожалению Аргона, в тех древних книгах, доступ к которым у него имелся, об этом порошке не говорилось ни слова.
Возможно, Аргон ничего не нашел, так как они с Раисой не знали его полного названия: надпись на упаковке почти стерлась, остались лишь три последние буквы — «те».
Древние люди, насколько было известно и Найлу из рассказов Стиига, и Аргону с Рай-сой, активно читавшим древние книги, говорили на многих языках.
В этом случае отец с дочерью даже не знали, какой язык использовался: страна-производитель на упаковке указана не была — как в случае многих древних товаров, найденных в северных паучьих городах.
Если бы отец с дочерью узнали производителя, поиски информации о порошке скорее могли бы увенчаться успехом. Во-первых, у Аргона имелся справочник, в котором указывались языки, на которых говорили люди в каждой из древних стран. Во-вторых, он сам владел несколькими древними языками, а если бы язык оказался ему неизвестным, то он мог обратиться бы к своим друзьям, также, как и он, увлекавшимся изучением древних языков.
Аргон с Раисой стали между собой именовать белый порошок тремя буквами, остававшимися на упаковке: ине.
Аргон, конечно, знал о необычных способностях пауков третьего города, только не представлял, в чем секрет выхода из ментального поля. Узнал он об этом совершенно случайно.
Именно пауки третьего города выбрали его, как потенциального управителя от белых.
Пауки пришли к ним в дом по туннелю, чтобы по крайней мере никто из людей не видел, как они туда проникли. Восьмилапые также утверждали, что об этом не знают и их собратья, так как они установили какой-то там барьер. Какой именно, Раиса сказать не могла.
Пауки третьего города предложили ее отцу объединить свои усилия в борьбе за власть. Им требовался помощник-человек.
Всех условий соглашения Раиса не знала, да они ее, откровенно признаться, и не особо интересовали.
Но у пауков имелось одно условие, может, его следует назвать заданием или просьбой.
Они хотели, чтобы Аргон поискал в своем городе запасы белого порошка. Лучше — начал поиски незамедлительно.
Аргон являлся одним из высокопоставленных белых и имел доступ во многие места в городе, где его появление не вызвало бы вопросов.
Появись там пауки из третьего города, это как раз заставило бы насторожиться Восьмилапых из главного паучьего поселения на севере. Естественно, они не желали раскрывать другим паукам свой секрет.
Хитрый Аргон не стал сразу же сообщать Восьмилапым о найденным им прямо в своем доме порошке, а через некоторое время выдал одному пауку небольшую дозу, что вызвало у Восьмилапого гостя неописуемый восторг.
Аргон понял, что пауки третьего города находятся в его власти и что он сам в скором времени станет управляющим от людей, так как эти пауки, во-первых, сами намерены сместить главного северного паука и служащего ему родственника Аргона, а, во-вторых, зависят от порошка и, следовательно, от его хранителя.
Аргон умел очищать свою голову от мыслей. Раиса — нет, поэтому отец опасался, что пауки, подключившись к ее сознанию, смогут узнать о месте тайника и количестве порошка. Куда отец перепрятал ине, Раиса не представляла.
Но пауки решили, что раз им не перехитрить самого Аргона, надо действовать через его дочь.
С Раисой завела дружбу известная Найлу паучья самка из окружения Правителя. Такая дружба считалась очень почетной для человека. Люди стремились к ней всеми силами и лишь немногим удавалось завоевать личную благосклонность какого-то паука, а уж прибиться к кому-то из окружения Правителя считалось чуть ли не причислением к лику святых.
Другие люди, зная о дружбе кого-то из двуногих с пауком, кланялись ему при встрече, всячески выражая свое почтение — почти в той же мере, что и Восьмилапому.
Такие поклоны не являлись обязательными, но все равно друг паука мог на них рассчитывать, потому что тут же получал определенную власть над людьми.
Но Раисе такая дружба не принесла счастья, так как она понимала, в чем заключается интерес паучихи.
Более того, она потеряла нескольких подруг: те завидовали ей, не догадываясь, с какой радостью девушка отказалась бы от такого повышенного внимания самки. Раиса осталась одна.
Заявить паучихе (как и любому Восьмилапому) о нежелании видеть его или ее никто из людей не осмелился бы. Такого в истории взаимоотношений северных людей и пауков еще не случалось, так что о последствиях можно было только догадываться. Раиса не сомневалась: для нее и отца они оказались бы плачевными.
А паучиха регулярно приглашала Раису в гости во дворец и сама появлялась у них в доме. Аргон эту дружбу всячески поощрял, преследуя свои цели.
Вскоре пауки третьего города уже знали, что Аргон нашел большой запас нужного им порошка и где-то его прячет, но хитрый родственник белого управителя выдавал Восьмилапым по несколько доз, постоянно напоминая, что всю партию они получат лишь после того, как он станет управителем от белых. Аргон торопил пауков из третьего города.
Правда, они и сами не желали особо тянуть время.
Переговоры между отцом Раисы и Восьмилапыми из третьего города велись регулярно, пауки давили на Аргона, чтобы искал новые запасы порошка, он требовал сместить управителя, чтобы облегчить себе эту задачу...
Раисе страшно надоели все эти политические страсти. Она страдала от скуки и одиночества. И вот в один прекрасный день паучиха предложила девушке втянуть в себя немного ине.
— Я понимаю, что тебе грустно.
«Что ты понимаешь?» — хотела крикнуть Раиса, но сдержалась, хотя самка, конечно, прочитала ее мысли.
— Попробуй втянуть в себя немного белого порошка.
Паучиха извлекла откуда-то небольшую бутылочку. Раиса так и не поняла, где самка ее держала. Возможно, какой-то мешочек крепился у нее к низу хитинового панциря: Раиса просто не могла этого видеть.
А гостья (дело происходило в доме Аргона) высыпала немного порошка на край стола и сама вдохнула часть одним носовым отверстием, а оставшееся — другим.
Даже по паучьей физиономии, которые обычно ничего не выражают, стало ясно, что самка пребывает в блаженном состоянии. Раиса никогда раньше не видела у пауков таких выражений.
Правда, теперь она уже знает, что после вдыхания странного порошка они испытывают восхитительные ощущения.
Раиса решилась попробовать. Ею двигало любопытство. Зачем этот порошок так нужен Восьмилапым из третьего города? Может, и ей станет также хорошо, как паучихе?
Раиса высыпала немного порошка из бутылочки себе на ладонь — и вдохнула.
Вскоре весь мир показался ей прекрасным!
Раисе представлялось, что вокруг нее разливается настоящая любовь, ей стало легко, казалось, что все возможно и все в ее силах. А потом она начала говорить...
— То есть как? — не понял Посланник Богини.
Раиса потупилась на секунду, а затем продолжила свой рассказ.
Насколько поняла девушка, этот странный белый порошок пробивает на нескончаемую болтовню, в особенности после первого употребления. Порошок как бы открыл все тайники ее души.
Да, пауки, конечно, и так могут в них забраться, но тут Раиса сама выбалтывала все, что знает, причем говорила с радостью... Она выдала все свои секреты... Но ей хотелось это сделать! Она говорила и говорила, и ей было не остановиться.
На следующий день она вспомнила состояние радости, которое испытывала... Она вообще все помнила...
Во второй раз она уже не болтала, конечно, поговорить хотелось, но не так, как в первый. Ине помогал вообще избавиться от чувства времени и тормозов, чего как раз хотела Раиса. Дни тянулись для нее слишком медленно, были наполнены грустью, а после того, как она вдыхала порошок, ей становилось хорошо и радостно...
А потом ей захотелось, чтобы и отцу ее тоже стало также хорошо, чтобы отец, обеспокоенный кучей проблем, испытал те же блаженные ощущения, что и она сама.
Так Аргон узнал об уже сформировавшейся зависимости дочери от ине.
Отец встал на дыбы и предъявил претензии паукам.
Те заявили в ответ: если не хочешь, чтобы мы давали твоей дочери порошок, отдай нам ту партию, что ты нашел.
Отец отдал половину — как поняла Раиса по ее количеству. А ее лишили порошка. Она была готова лезть на стену, она не могла без этого удивительного состояния... Дочь пошла к отцу и поставила ультиматум.
Ему ничего не оставалось, как выдать ей дозу. Он внимательно наблюдал за изменениями в ее состоянии.
Потом он заставил ее работать на себя. За выполнение каждого задания выдавал немного порошка. Например, когда в их доме появился Посланник Богини вместе с другими членами отряда, ей было велено затащить его в свою постель, сыграв роль роковой женщины. Но она ее сыграть не смогла — и дозы не получила.

Предыдущая страница 12 Следующая страница


13 Дэнниз Морхайм

А после наводнения отец заявил, что все, что оставалось, растворилось в воде... Раиса не представляет, так это или нет. Она не верит отцу. Возможно, он хочет лишить ее кайфа, а, возможно, хочет скрыть остатки от Восьмилапых. Но не исключено, что остававшиеся запасы в самом деле растворились в воде.
«Интересный какой порошочек»,— подумал Найл.
Затем он прикинул, могли ли пауки третьего города договориться о затоплении первого с Хозяином Озера.
Водное чудовище намекнуло, что подобная договоренность имела место быть. А с полученной от Раисы информацией...
Восьмилапые из третьего города были уверены, что у Аргона больше порошка не осталось, так что не боялись, что он намокнет.
Сибил обследовал подземелья под вторым и первым городом и убедился, что никаких складов лекарств или чего-то подобного искомому порошку в туннелях нет, после чего подал условленный сигнал.
Ведь Сибил специально привел остальных членов отряда в дом Аргона, в чем Найл уже не сомневался. Там паук удалился в какую-то комнату... Передал информацию? Запасов порошка в туннелях нет, так что подземелья можно и затопить.
Но тогда почему он снова пошел по туннелю, а не остался в доме?
Найл восстановил в памяти все события. Нет, пожалуй, Сибил подал кому-то сигнал, уже сидя на гигантском муравейнике.
Он тогда устроился отдельно и Посланнику Богини показалось, что он спит... Вполне мог связаться... с уже известной Найлу самочкой — или прямо с Хозяином Озера.
Не исключено, что первый сигнал Сибил подал из дома Аргона, потом они с хозяином попытались заловить Посланника Богини в ловушку, у них ничего не получилось и Сибил отправил снова отправил информацию.
Потом, узнав, что Найл идет исследовать туннели под гигантским муравейником, Сибил отправился дальше вместе с отрядом. В подземельях он убедился, что никаких складов лекарств не осталось и под гигантским муравейником — и подал еще один сигнал.
Ни Посланник Богини, ни жуки его не уловили: во-первых, с направленным сигналом это почти невозможно, что Найл знал на собственном опыте, во-вторых, и начальник отряда, и обладатели черных блестящих панцирей были заняты осмотром муравейника, ну то есть его остатков.
И ведь когда Найл хотел снова идти в туннели, именно Сибил предлагал вернуться в главный город по поверхности земли, а потом замыкал шествие. Значит, знал?
Пауки из третьего города хотели таким образом захватить власть. Они надеялись, что большинство пауков и людей погибнет, однако просчитались, конечно не предполагая, что Найл прилетит на стрекозе и спасет большинство пауков, в частности Правителя. Ведь еще чуть-чуть — и крышу дворца Правителя затопило бы. Или пауки слетели бы в воду, поддавшись панике, распространяемой Восьмилапыми из отряда Найла. Главный северный паук оказался бы среди утопленников и его место тут же занял бы кто-то из представителей третьего города. Ну и страсти!
— Так ты дашь мне немного порошка? — с надеждой в голосе спросила Раиса.— Я выполню любое твое желание,— добавила она, подчеркнув слово «любое».
Теперь эта девушка не вызывала у него интереса, как у мужчины — не то что во время их первой встречи в доме ее отца. Сейчас Найл рассматривал ее только, как источник информации, да и вообще он понимал, что она — больной человек, ставший орудием в политической борьбе отца и Восьмилапых из третьего города. Она даже не казалась ему теперь красивой... Нездоровая бледность щек, ввалившиеся глаза, и не стройность, а чрезмерная худоба...
— А ты не думаешь, что в скором времени пауки-соратники твоего отца от него избавятся? — уточнил Найл.
— Нет,— покачала головой Раиса.— Вот чего можно не опасаться — так этого. Если во дворце Правителя узнают о предательстве пауков третьего города, им мало не покажется. Правитель не посмотрит, что они — вроде как его собратья. Уничтожит, как чернокожих рабов. Так что наши друзья не допустят, чтобы его допрашивали или им особо интересовались. Поэтому Восьмилапые из третьего города заинтересованы в том, чтобы отец оставался жив и здоров и всем доволен. Сами они его тоже не станут есть: начнется расследование. Отец же из высокопоставленных белых граждан. А в результате расследования тоже каким-то образом может раскрыться заговор... Кстати, отец регулярно намекает Восьмилапым, что оставил в надежном месте информацию об их сговоре, так что если что-то с ним случится, и всем соратникам несдобровать.
Раиса также добавила, что паукам нет резона искать нового партнера из белых.
Зачем?.. Аргон заинтересован в борьбе за власть среди людей, имеет право на пост управителя, так что в случае его назначения не возникнет никаких нареканий ни от каких пауков, ратующих за соблюдение законности. Да и сотрудничает отец с пауками из третьего города уже давно.
И зачем посвящать еще кого-то в свой секрет?
Так что Раиса считала, что ее отец и дальше будет жить в их доме, работать вместе с пауками из третьего города и искать для восьмилапых их любимый порошок, который также стал необходим и его дочери.
Сама Раиса обследовала весь их дом, но ничего не обнаружила... Она готова помогать отцу в поисках порошка, как и Посланнику Богини, если он возьмет ее в напарницы.
«Только тебя мне и не хватало»,— подумал Найл.
Разве можно взять в свою команду такую ненадежную девушку, которая, по всей вероятности, продастся кому угодно за дозу...
Но эту информацию Найл также отложил в памяти — на тот случай, если придется столкнуться с каким-то странным врагом... Например, своим поведением напоминающим поведение Раисы. Если он когда-то увидит, что другой человек смотрит на белый порошок таким же взглядом, как эта девушка на свою пудреницу... Посланник Богини запомнил и слова Раисы о безудержном желании выбалтывать все тайны после вдыхания порошка. А если использовать его для допроса тех, кто умеет, подобно ему самому, воздвигать ментальный барьер? На себе Посланник Богини экспериментировать не собирался. А если попробовать допросить таким образом кого-то из людей в белых одеждах? Только вначале до них нужно добраться, напомнил он себе.
Найл понял, что Раиса уже рассказала ему все, что знала. Мужчина открыл пудреницу, подошел к девушке и высыпал немного порошка на стол перед нею, а потом смотрел, как она втягивала его каждой ноздрей.
— Сама доберешься до отведенной тебе комнаты? — спросил он.
— М-м-м,— блаженно протянула она. Найл махнул рукой и отправился к себе в спальню.
Однако, подходя к своей двери, Посланник Богини замер.
Его кто-то ждал за ней...
Найл достал из-за пояса жнец, с которым не расставался, и приготовился...

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Резким движением ноги Посланник Богини распахнул дверь и влетел в комнату, держа перед собой оружие и готовый в любой момент нажать на спуск.
В спальне горел приглушенный свет и исходил он от светильника, стоявшего на тумбочке у изголовья кровати.
А посереди постели, поверх покрывала лежала обнаженная Карла и улыбалась Найлу обворожительной улыбкой.
Посланник Богини замер на мгновение, затем тут же пришел в себя, быстро огляделся по сторонам, не исключая, что Карла оказалась на его ложе с единственной целью: отвлечь его внимание.
Не замечая обнаженную красотку, мужчина по очереди распахнул дверцы двух шкафов, имевшихся в комнате, но никого там не обнаружил.
Затем Найл метнулся к единственному окну и выглянул на улицу. Лужайку перед домом, на которую выходило окно, заливал лунный свет. Рядом с окном спальни, отведенной Посланнику Богини, не имелось никаких труб, чтобы по ним кто-то мог незаметно подобраться к его окну. Но на всякий случай Найл все равно проверил, крепко ли заперты рамы, затем вернулся к двери и запер и ее. Конечно, с закрытым окном в спальне будет душновато, но лучше потерпеть это временное неудобство, чем быть зарезанным или задушенным в своей постели.
Проверив все возможные места, где могли скрываться враги, Посланник Богини, наконец, повернулся к лежавшей на кровати девушке. Заметив на себе его хмурый взгляд, Карла усмехнулась грудным смехом и приняла сидячее положение. Найл не мог оторвать глаз от ее великолепного тела цвета кофе с молоком. Карла конечно, знала о своей неотразимости, тем более для белого мужчины, впервые попробовавшего цветную женщину. Она положила ногу на ногу, а руками уперлась в ложе за своей спиной, облизнула губы розовым язычком и призывно улыбнулась Посланнику Богини.
— Чего ты ждешь? — спросила она своим грудным голосом.— Иди ко мне!
И протянула к нему свои тонкие руки, напоминающие ветки ивы.
— Как ты сюда попала? — вместо ответа поинтересовался Найл, стоявший по середине комнаты и не двигавшийся с места.
Карла только усмехнулась в ответ, затем улыбнулась еще шире и снова предложила Посланнику Богини присоединиться к ней на ложе. Найл повторил свой вопрос, затем, раздраженный нежеланием девушки отвечать ему вслух, подключился к ее сознанию, заранее предполагая, что это бессмысленно — и оказался прав: она, как и другие люди ее расы, умела очищать голову от всяких мыслей. Более того, при этом подключении Найл испытал какое-то странное чувство... Словно посланный им ментальный импульс прорезал пустоту... Абсолютную пустоту... Вакуум... Будто в комнате не было ни девушки, ни ее головы, ни ее мозга...
«Бред какой-то»,— сказал сам себе Найл и еще раз попробовал прочесать сознание девушки — но опять почувствовал, что его импульс просто разрезает воздух.
«Каким еще уловкам научилась эта стерва?» — подумал Найл.
А стерва тем временем снова приглашала Посланника Богини к себе на ложе и призывно тянула к нему руки.
— А ты не боишься, что я сейчас сдам тебя паукам? — решил избрать другую тактику Найл.
— Нет, Посланник Богини,— опять засмеялась Карла.— Тебе ведь интересно, как же я все-таки проскользнула к тебе в спальню незамеченной? И тебе интересно, где сейчас находится мой брат Кенгу и что замышляет. И сколько наших осталось в живых. Не так ли, Посланник Богини? И причина не только в этом... Ты не сдашь меня паукам, потому что никогда не не покажешь Восьмилапым свои слабости, или неумение что-то делать, или невозможность добиться своей цели... И никогда не признаешься, что чего-то не понимаешь... Что ты глупее кого-то... А ты глупее, поверь мне! Ты — низшее существо в сравнении с нами! Ты слаб! Ты гораздо слабее нас! И против нас ты не потянешь!
— О каких слабостях ты говоришь? — взорвался Найл.— Ты имеешь в виду ночь, проведенную нами вместе? Какая ж это слабость? А если ты решила, что я при виде тебя обнаженной у себя на постели забуду о том, что ты сделала с Миной, о том, сколько людей были убиты по приказу твоего братца, то глубоко заблуждаешься! И ведь остальные чернокожие, что остались жить в этом городе, пострадали из-за вас! Из-за вас их сейчас наказывают! Из-за вас их положение еще ухудшится! И шансов на переговоры с белыми и Восьмилапыми, которые я собирался провести, теперь нет! Меня никто не станет слушать! А я ведь искренне хотел помочь вам! Неужели ты в самом деле решила, что в обмен на твои прелести я теперь буду тебе помогать?
— Будешь! — прошипела Карла.— Ты сделаешь все, что мы тебе прикажем!
Ее взгляд изменился и наполнился такой ненавистью, что Найлу стало не по себе. Карла вся подобралась и уже не демонстрировала свои прелести мужчине, правда, и не одевалась. В это мгновение Найл огляделся по сторонам: никакой женской одежды в комнате не валялось. Она что, пришла голой?
Найл, конечно, предполагал, каким именно образом она проникла в особняк и к нему в спальню. Они же сами заходили в подземелья, воспользовавшись входом в туннели под этим домом. Вход не замурован, вода из туннелей спущена. А кухарки и служанки, тоже из чернокожих или полукровок, не стали задерживать подругу... Но как ее не почувствовал паук, отвечающий за обустройство членов отряда в этом доме? Или почувствовал, но решил, что Посланник Богини обрадуется этой партнерше? Хотя Восьмилапый точно знал, что Найл пригласил в дом Раису... Или паук уже мертв?
Карла смогла его каким-то образом умертвить? Или она тут не одна?
Найл не мог исключать и такого варианта развития событий. А если все оставшиеся в живых члены отряда Кенгу сейчас рыскают по дому и уже убили его спящих друзей?! Как Найл не сообразил выставить часовых у проема под домом? Но ведь он считал, что в туннелях не могло остаться живых людей...
Посланник Богини бросился к двери, отпер ее и вылетел в коридор. Вслед ему понесся гневный крик Карлы, явно не ожидавшей такой реакции. А Найл, быстро заперев снаружи свою спальню (ключ оказался вставленным в замок), по очереди распахивал двери в комнаты Вайга, Мирдо, Баркуна и Варкинса, расположенные одна за другой после его собственной. Симеон ночевал на верхнем этаже, рядом с ранеными гужевыми. Друзья тут же проснулись и в первый момент не поняли, что происходит. Правда, приученные к походным условиям, они довольно быстро стали соображать, оделись и схватили в руки жнецы и винтовки со штыками на концах, найденные на подземном складе.
Найл тем временем проверил комнату Аргона и убедился, что претендент на пост управителя спит крепким сном и ровно дышит. Он не проснулся, а Найл не стал его будить — помощь этого человека членам отряда не требовалась. Зайдя в спальню Раисы, последнюю по коридору, Найл девушку не обнаружил, но не стал беспокоиться по этому поводу: наверное, дочь Аргона еще в трапезной внизу и неизвестно, доберется ли она сегодня до кровати или нет.
Вернувшись в комнату брата, уже готового его внимательно слушать, Посланник Богини крикнул Мирдо, Баркуна и Варкинса, не замедливших присоединиться к своим друзьям. Найл сообщил, кого нашел в своей комнате и почему разбудил членов отряда.
Вайг тут же вызвался сходить вниз. Мирдо и Баркун решили составить ему компанию. Посланник Богини со старшим сыном Доггинза уже собрались отправиться в опочивальню Найла, чтобы вместе допрашивать Карлу, когда услышали истошный женский крик, идущий как раз оттуда.
Но кричала не Карла. Это был голос Раисы...
— Спускайтесь вниз! — бросил Найл через плечо брату, Мирдо и Баркуну.— Мы тут сами справимся.
С этими словами Посланник Богини рванул к своей двери, Варкинс от него не отставал.
По всей вероятности, Раиса решила все же отблагодарить начальника отряда, пришедшего в северные земли, за то, что он выдал ей дозу любимого порошка — или она надеялась, что найдя еще одну партию, Найл с ней поделится, зная о ее пагубном пристрастии.
Наверное, Раиса повернула ключ (каким образом он вообще оказался в замке? Опять служанки постарались?) и вошла, но обнаружила там не Посланника Богини, а незнакомую девушку...
Распахнув дверь в свою опочивальню, Найл во второй раз за эту ночь влетел туда с шумом, держа жнец наготове. Варкинс приготовил винтовку со штыком на конце.
Карла продолжала невозмутимо сидеть на кровати, положив ногу на ногу и упираясь руками в покрывало у себя за спиной, Раиса без чувств валялась на полу.
— Не спускай с нее глаз! — приказал Посланник Богини Варкинсу, имея в виду Карлу.
Сам он бросился к дочери Аргона. Раиса была жива, но, похоже, сильно ударилась об пол головой, после чего потеряла сознание. Ну и сила у Карлы! Отбросить девушку на полкомнаты!
Найл поднял голову от бесчувственной Раисы и посмотрел на невозмутимую Карлу.
— Зачем ты это сделала? — спросил он.— Почему в тебе столько жестокости?
— Я пришла сюда к тебе. Она бы нам помешала. И вот он должен уйти,— Карла показала пальцем на Варкинса.
Посланник Богини бросил взгляд на сына Доггинза, уже хотел отвернуться, но задержал взгляд на друге. Тот казался ошарашенным. Причем даже слишком ошарашенным... Что именно его так удивило? — не понял Найл и спросил об этом вслух.
— С кем ты разговаривал, Посланник Богини? — прошептал Варкинс.
— То есть как? — переспросил Найл.— С ней,— и кивнул в сторону кровати.
— С кем? — опять прошептал Варкинс.
— Ты видишь, кто сидит на кровати?
— Кровать пуста, Посланник Богини,— сказал Варкинс.— Там никого нет.
Найл бросил взгляд на ложе — Карла сидела там все в той же позе и с ехидством посматривала то на него, то на Варкинса.
В это мгновение на полу застонала Раиса и Найл занялся ею.
Усадив девушку в кресло, где она стала приходить в себя, оглядывая комнату остекленевшим взором, Посланник Богини уточнил у Варкинса, видит ли он дочь Аргона.
Сын Доггинза кивнул.
«Что за чертовщина?» — подумал Найл.
— Посланник Богини, ты хочешь и дальше править своим городом? — тем временем спросила Карла.
— А тебе какое до этого дело? — огрызнулся Найл.
— До чего? — одновременно спросили Найла Варкинс и Раиса.
Найл понял, что происходит что-то сверхъестественное. Он еще раз внимательнейшим образом посмотрел на Карлу. Она в спальне — в этом не может быть сомнений. И ведь Раиса не сама грохнулась по середине комнаты... Хотя, конечно, могла и сама, но навряд ли.,.
— Что с тобой случилось, детка, когда ты вошла ко мне? — мягким голосом уточнил он у дочери Аргона.
— А ты дашь мне еще порошка? — с мольбой посмотрела она на него.
— Да, конечно,— тут же пообещал Найл.— Только расскажи мне, что с тобой произошло после того, как ты открыла дверь в комнату.
Раиса нахмурила лоб и старательно пыталась вспомнить, потом заявила, что когда она тут появилась, спальня была пуста, она решила прилечь и уже дожидаться Посланника Богини прямо в постели, но тут какая-то неведомая сила отбросила ее назад, даже не дав приблизиться к ложу. Очнулась она уже тогда, когда над ней склонился Посланник Богини.
— Взгляни, пожалуйста, на кровать,— попросил Найл Раису.— Ты видишь там кого-нибудь?
— Нет,— ответила девушка.
Карла ехидно рассмеялась. Но ее смех из присутствующих в комнате услышал только Найл.
«Надо звать Вайга»,— решил Посланник Богини.
— Прикажи этой паре убраться отсюда,— тем временем последовал приказ Карлы.— Нам нужно с тобой поговорить. Мы еще не все обсудили.
— Они что, тебе мешают? — уточнил Найл, не обращая внимания на удивленные взгляды Варкинса и Раисы.
Не успел он произнести последний звук, как какая-то неведомая сила отшвырнула сына Доггинза к стене с такой силой, что он, ударившись об нее затылком, медленно сполз вниз и остался лежать на полу без сознания. При виде случившегося Раиса вскочила с кресла, как ужаленная, и без дальнейших приглашений с воплем вылетела из комнаты. А Карла на кровати опять захохотала.
— Ты видишь, что мы сильнее? — спрашивала она.— Видишь? Ты убедился в этом? Но это еще цветочки... Ягодки ждут тебя впереди, если не уберешься в свой город!
— Что ты хочешь? — злобно спросил Посланник Богини, тем временем прикидывая, откуда у Карлы вдруг появились такие способности. Или ей удавалось их от него скрывать?
— Убирайся вон из наших земель,— повторила она.— Чтоб духу твоего тут не было! Забирай с собой своих пауков и этих черных монстров, которых ты привел в наши края. У тебя остался один день. Если завтра к заходу солнца ты еще будешь здесь, пеняй на себя. Но помни: именно ты станешь повинным в смерти всех членов твоего отряда. Вон из наших земель! Вон!!!
Последнюю фразу Карла выкрикнула с такой ненавистью, словно в этом пожелании воедино слилась воля всех чернокожих людей этой части Земли. Затем она медленно встала с кровати.
Найл отреагировал мгновенно — но не стал применять к ней каких-то действий, вместо этого окружив себя невидимым защитным барьером, сквозь который, как он знал, может пройти только исключительно сильная воля — ну или воля, усиленная каким-то хитрым прибором, имеющимся в диспетчерском центре главного паучьего города.
Но Карла к нему даже не приблизилась, вместо этого направившись к двери. В его сторону она больше не смотрела.
Постояв несколько секунд, Посланник Богини решил все-таки проверить, куда она пойдет. Не очень хотелось, чтобы она атаковала своей волей его друзей, охраняющих вход в туннель.
Найл бросился в коридор и увидел, что по середине, где-то напротив спальни Мирдо лежит бесчувственная Раиса, а над нею склонился ее отец. Карла как раз приближалась к ним.
Посланник Богини хотел что-то крикнуть, чтобы предостеречь их, не замечающих приближающуюся обнаженную мулатку, но крик застрял у него в горле.
Карла прошла сквозь двух людей...
Они ничего не почувствовали, не услышали, не увидели и не поняли.
Посланник Богини тронулся вслед за Карлой (или это не Карла?!), не обращая внимания на вопросы Аргона, бросив только через плечо, что все объяснит потом.
Карла спустилась по дальней лестнице вниз, в кухню, оттуда проследовала к входу в подземелье, рядом с которым дежурили Вайг, Мирдо и Баркун, державшие оружие наизготовку. Дверь была закрыта.
Заметят они ее или нет? Найл рассчитывал только на Вайга.
Девушка прошла сквозь Мирдо, закрывавшего проход, затем открыла дверь и исчезла за ней, захлопнув ее за своей спиной с диким грохотом.
Вайг, Мирдо и Баркун не понимали, что произошло. Когда дверь распахнулась, они ожидали атаки из подземелья и тут же приготовились ее отражать — но никто не появился. Вместо этого дверь опять захлопнулась. Но это не могло произойти от ветра! Они же находились в доме, даже под ним! Мирдо хотел уже бежать в туннели, но Посланник Богини его остановил, заявив, что в этом нет необходимости.
Увидев Найла, старший брат спросил, что произошло наверху. Посланник Богини максимально подробно описал случившееся. Друзья слушали его, раскрыв рты.
— Это была Карла? — медленно произнес Вайг.
— Не думаю,— признался Найл.— Наверное, это образ, созданный специально для меня... Я надеялся, что ее сможешь увидеть ты, брат.
— Люди в белых одеждах? — высказал предположение Вайг.
— Больше некому,— ответил Найл.— Уж очень мы им мешаем. Я в особенности. Только я не понимаю, каким образом мы им угрожаем и чего они хотят добиться, кроме как выгнать нас с этих земель? Ведь пауки и без нас вполне могут управлять стрекозами, а Баркун с Варкинсом оставить здесь несколько бомбочек, чтобы кто-то из Восьмилапых сбросил их на муравьиное поселение, когда соседи опять расплодятся в большом количестве и станут угрожать паучьим городам.
Ответа на эти вопросы не мог дать никто из присутствовавших, но у Мирдо в голове мелькнула интересная мысль и он предложил проверить состояние пауков в особняке. Несколько Восьмилапых дежурили тут круглосуточно.
Найл сам уже думал, что они не должны были пропустить Карлу, правда, тогда он считал ее живой женщиной, а не созданным специально для него образом... Призраком...
Посланник Богини отправил Баркуна наверх, чтобы разбудить Симеона и попросить лекаря оказать помощь Раисе и Варкинсу, ударившимся головами, а сам Найл в сопровождении старшего брата и Мирдо тронулись в направлении помещений, как они знали, выбранных себе Восьмилапыми.
Остановившись у нужной двери на первом этаже, Найл вежливо постучался. Ответа не последовало. Тогда он послал ментальный импульс в комнату, расположенную за дверью, перед которой они стояли. Опять никакого результата.
Тогда Посланник Богини решился открыть дверь — и увидел двух крепко спящих пауков. Он попытался подключиться к их сознанию — и нашел там лишь одну ментальную пустоту.
Найл бросился во вторую комнату — и застал там такую же картину.
Эти пауки спали точно также, как члены отряда, возглавляемого Найлом, застигнутые врасплох в туннеле, проложенном сквозь горный массив. Неужели и тут кто-то умудрился применить газ, собранный с цветков редбуша?
Пожалуй, что ответить на его вопросы могут лишь маленькие человечки, живущие в горах, решил Найл.
Посланник Богини повернулся к своим друзьям и сказал, что завтра с утра, после того, как члены отряда как следует выспятся, они отправятся в горы на поиски их обитателей.
Иначе тайну подземелий и людей в белых одеждах им никогда не разгадать.

ГЛАВА ПЯТНАДЦАТАЯ

Когда Найл проснулся на следующее утро, на лужайке перед особняком уже собрались пауки, пришедшие вместе с ним на север, под предводительством Дравига и жуки с Савороном во главе. Найл вместе с друзьями вышел к ним.
На этот раз в путешествие отправлялся и Симеон, потому что помощь лекаря вполне могла понадобиться.
Вскоре к отряду присоединились и местные пауки, обещанные Правителем: гвардейцы, носильщики, два вязальщика и два лекаря, которых Правитель также посчитал необходимым отправить вместе с отрядом.
От маленьких человечков можно было ожидать, чего угодно, так что требовалось хорошо подготовиться не только к обороне, но и к тому, чтобы вовремя оказать медицинскую помощь.
Гужевых Найл опять с собой не взял, так как имелись пауки-носильщики, на спины которых люди водрузили многочисленные припасы: еды, питья, оружия и взрывчатых веществ, необходимых в работе Баркуна и Варкинса.
Около полудня отряд тронулся в путь. Восьмилапые везли людей на своих спинах, чтобы не тратить на переход лишнее время. На улицы второго города, из которого стартовал отряд, вышли как местные пауки, так и белые жители. Рабов не наблюдалось.
До подножия гор, через которые пришедшим из дальних земель людям, паукам и жукам уже доводилось перебираться, добежали довольно быстро: Восьмилапые развили большую скорость, не опасаясь сжечь накопленные в животах припасы. Во-первых, расстояние было не таким уж большим, чтобы потратить всю накопленную энергию, во-вторых, на окружающей местности водилось много всякой дичи.
Найл указывал дорогу к той скале, с которой с таким трудом спускался отряд: Посланник Богини, его брат и юный Мирдо в компании четырех молодых пауков по тенетам спустили с плато всех остальных участников путешествия, заснувших в туннеле.
К удивлению Найла, тенета, сплетенные пауками из его города, до сих пор висели там, где их оставили члены отряда. Восьмилапым нетрудно взобраться по отвесной скале вверх, а также сбежать вниз, человек же подобное сделать не в состоянии.
Поэтому отряд и взял с собой вязальщиков: внутренние запасы, необходимые для плетения тенет, в их организмах казались неограничейными. Конечно, тенета могли выпускать все пауки, отправившиеся в поход, однако, возможности их организмов лимитированы, два раза подряд сделать это сложно и тенета могут получиться непрочными и оборваться даже под весом человека. К тому же, если тенета, выпускаемые обычным пауком, выходят очень липкими, от них трудно отодрать руки, на одежде они вообще остаются навсегда, то вязальщики умеют выпускать как липкую паутину, так и совершенно «чистую», которой требуется лишь немного подсохнуть на солнце.
Правда, тенета, спускающиеся с плато перед выходом из туннеля, тоже высохли: они висели тут не один день. Найл дернул за первый, за второй и убедился, что они прочно держатся на скале, так что угрозы сорваться для людей нет.
— Кто останется в долине, кто пойдет наверх? — спросил Вайг у младшего брата.
Найл уже давно решил, что отряд разобьет лагерь у подножия горы, а небольшие группы попеременно будут подниматься на скалы для их обследования.
Сам он предпочел бы возглавлять их все, но предполагал, что если отряду не удастся сразу найти маленьких человечков, то Вайгу, как способному вступать в ментальный контакт, придется его заменить.
Первую группу возглавил сам Посланник Богини, в нее также вошли Мирдо, пятеро молодых пауков, пришедших вместе с Найлом в северные земли, двое местных и три жука под предводительством Саворона.
Насекомые без труда взлетели на плато, Посланник Богини с Мирдо тоже не особо задерживались, быстро взобравшись по тенетам. Перед входом в туннель члены группы замерли, ожидая решения Посланника Богини.

Предыдущая страница 13 Следующая страница


Заложник 14

Путь по этому проходу в горной породе (естественному или искусственному Найл не знал) таил опасность быть погруженными в сон, с другой стороны, он был короче, да и не требовалось двигаться над обрывом. Альтернативным вариантом являлась узкая тропинка, с одной стороны которой возвышалась горная стена, с другой зияла пропасть.
На этот раз, как решил Найл, им можно не слишком опасаться сонливости: в долине осталась большая часть отряда и если ментальный контакт с группой разведчиков будет потерян, к ним тут же бросятся готовые в любой момент прийти на помощь товарищи.
Последствия спячки, как показала практика, страшными для организма не являются, да и в туннеле никто исподтишка не бросит копье, чего следует остерегаться на открытой тропинке. Это и решило выбор пути в пользу туннеля.
По нему пронеслись на максимально возможной скорости. Найл с Мирдо сидели на спинах у пауков. У противоположного выхода члены группы остановились, не желая рисковать: во время перевала через горный массив один паук погиб как раз перед входом: в его голову воткнулось брошенное из-за большого валуна копье.
Стоя в туннеле и пока не решаясь выйти на открытую тропинку, смертоносцы прочесывали ментальными импульсами всю окрестность, однако не обнаружили не то что волн страха, а вообще присутствия людей.
«Если бы не пауки, маленьких человечков тут можно было бы искать вечно»,— подумал Найл.
Посланник Богини рассчитывал только на помощь Восьмилапых: сам он с товарищами двуногих не найдет — ну если только они столкнутся с ними случайно нос к носу: ведь массив огромен. Как предполагал Найл, здесь имеется масса тайных троп и лазов, исхоженных и обследованных горными жителями и неизвестных ему. Даже заметив кого-то из маленьких человечков, он может тут же их потерять: они уйдут недоступным ему путем. Пауки же, по крайней мере, почувствуют человека, прячущегося за валуном, скалой, в пещере. Так выйти на маленьких человечков будет проще. Вот только где их логово? Должна же быть какая-то пещера, где они живут, считал Найл. Именно ее они хотел найти.
— Надо выходить на тропинку,— сказал Саворон.— А там уже взбираться на скалы.
Посланник Богини кивнул и занял место на спине одного из молодых пауков.
Мирдо взгромоздился на спину второго.
Они заранее договорились, что тенета станут выпускать только в крайнем случае, да и то, смотря по обстановке, а скорее всего призовут для этой цели вязальщиков, пока оставленных в долине.
По возможности люди планировали продвигаться вперед на спинах пауков, крепко держась за их шеи, чтобы не слететь в пропасть.
Наконец, группа вышла из туннеля, продолжая рассылать ментальные импульсы во все стороны, чтобы их не застали врасплох. Затем гигантские насекомые быстро поскакали вверх по почти отвесным скалам и вскоре уже сидели на ближайшей вершине и вокруг
От окружающей красоты у Найла и Мирдо захватило дух. Вид открывался на много миль во все стороны: зеленая долина, горные массивы, узкий ручей, через который в прошлый раз переправились Вайг с Мирдо...
Но никаких маленьких человечков поблизости не мелькало.
— Куда теперь? — спросил Посланника Богини юный Мирдо, которому не терпелось начать какие-то действия. Путешествие на спине у паука было не по нему.
Осматриваясь по сторонам, Найл решил, что наиболее целесообразным будет добраться до следующей вершины, расположенной — если провести одну линию, их соединяющую — примерно метров в семистах от первой, и с нее снова осмотреться.
Поняв цель, пауки бросились к ней, ловко перепрыгивая с валуна на валун. У людей этот путь отнял бы не менее часа. Даже на спине
у Восьмилапого у Найла захватывало дух, а если бы ему самому пришлось цепляться за камни, опасаясь сорваться вниз в любое мгновение? Нет, все-таки как хорошо, что в их отряде есть Восьмилапые!
Жуки передвигались не так ловко, но все равно гораздо увереннее любого человека. Им также помогали их огромные крылья, которые то и дело приходилось раскрывать. Можно сказать, что в отличие от пауков, перескакивавших со скалы на скалу, обладатели черных блестящих панцирей перелетали с камня на камень.
И вот группа оказалась на выбранной Найлом вершине. Отсюда вид уже был другой. Посланник Богини, наконец, увидел то, что могло привести их к логову маленьких человечков.
Среди гор имелся проем почти круглой формы. Внизу благоухала растительность. Площадь, засеянная неведомой Найлу культурой, составляла не менее тысячи квадратных метров. Посланник Богини и предположить не мог, что среди гор окажется такое поле. По крайней мере, догадаться об этом, глядя на вершины, составляющие массив, не представлялось возможным.
Пауки тем временем опять посылали ментальные импульсы во все стороны и через некоторое время сообщили Посланнику Богини, что так никого и не обнаружили.
«А если маленькие человечки умеют воздвигать вокруг себя ментальный барьер? Или в состоянии полностью очистить головы от всяческих мыслей?» — подумал Найл. Ведь он сам и члены его семьи, за исключением младших сестричек, научились это делать, пока жили в пустыне и были вынуждены спасаться от пауков-смертоносцев.
Дикари, к которым относился Найл, не хотели попадать в плен, родившись свободными, а поэтому всеми силами противостояли врагу. Голь на выдумки хитра.
С другой стороны, во время первого столкновения с обитателями гор, смертоносцы их почувствовали, вернее, уловили волну страха, идущую из-за огромного валуна, за которым прятался высланный маленькими человечками разведчик.
Или жители гор покинули эти места? Вполне возможно, что они ожидали репрессий со стороны пауков и обладателей черных блестящих панцирей, которых в этих местах не видели до появления отряда из дальних земель. А узнав об уничтожении города гигантских муравьев, с которыми маленькие человечки дружили, последние поняли, что потеряли в этих местах всех союзников и рассчитывать на чью-то помощь в борьбе с пауками им не приходится. Горный массив растянулся на несколько миль, даже если они передвинулись на пару в любую из сторон, найти их будет нелегко...
Но для начала следовало осмотреть странную долину, окруженную со всех сторон горами. И что такое там растет?
С высоты ни Посланник Богини, ни пауки, обладающие лучшим зрением, не могли толком разглядеть, что представляет из себя эта культура.
— Может, они там выращивают хлеб? — высказал предположение один из жуков, по всей вероятности потому, что культура чем-то походила сверху на колосья.
— Сейчас спустимся и посмотрим,— решил Найл.
Но отдать приказ не успел, уловив сигнал, долетевший из диспетчерского центра в главном паучьем городе.
Информация явно пришла от Рикки, поскольку такие изображения могли передавать лишь паучки-разведчики, летающие над вражеской территорией.
С высоты полета паучьего шара Рикки (или один из его подчиненных) показывал, что в муравьином поселении снова начала бурлить жизнь.
На поверхности копошились муравьи, правда, это был еще молодняк, не успевший достигнуть гигантских размеров, но, по всей вероятности, муравьи не только плодились, но и росли исключительно быстро — так, как людям, паукам и жукам даже не снилось.
Муравьи пытались отстроить свой разрушенный город. Трудились они очень напряженно и организованно.
Как успел заметить Посланник Богини, насекомые не делали лишних движений: одни тащили строительные материалы, другие тут же использовали их в работе, возводя жилища и здания для хозяйственных нужд.
Среди муравьев иногда мелькали люди. К своему величайшему удивлению, Найл понял, что все они имеют черный цвет кожи, ну или по крайней мере кофе с молоком, как у Карлы. Словно зная, что он хочет спросить, изображение увеличилось: по всей вероятности, паучий шарик опустился ниже, чтобы заснять лица людей.
Найл увидел двух братьев Карлы, с которыми встречался в квартале полукровок, на этот раз помогающих муравьям.
Чуть дальше трудились крепкие чернокожие мужчины, которые в паучьих городах вполне могли служить гужевыми — ну или выполнять на какую-то тяжелую физическую работу.
На другом конце муравейника нашлись и женщины: мать Карлы, ее младшая сестра и она сама...
Посланник Богини не знал, чему верить. Призраки не могут работать руками — а три женщины плели какие-то веревки, что было невозможно сделать муравьиными лапами.
Мать с дочерьми сидели кружком, их пальцы так и мелькали, а длина веревки все увеличивалась...
Найл, принимавший сигнал, сел на землю (вернее, на каменистую поверхность) лицом к башне (он примерно представлял, где она находится, хотя отсюда ее было уже не видно), скрестил ноги, закрыл глаза и послал направленный ментальный импульс в диспетчерский центр с просьбой показать ему лицо Карлы максимально близко.
Не прошло и минуты, как паучок-разведчик, получивший соответствующее указание, спустился еще ниже и завис чуть ли не за ухом матери Карлы, напротив лица интересующей Посланника Богини девушки.
Создавалось такое впечатление, что три работающие женщины не замечают паучий шарик.
Насколько знал Посланник Богини, паучки-разведчики еще не научились становиться невидимыми, хотя, наверное, очень бы этого хотели.
Три женщины продолжали плести веревку: в том же темпе, с той же сноровкой. Они не общались между собой, по крайней мере их губы не шевелились.
Паучки-разведчики никогда не передавали звуковые сигналы, но ведь и по изображению можно понять, произносит что-то человек или нет, не так ли?
Но Карла с сестрой и матерью не только не общались между собой, они сидели с какими-то отрешенными лицами, словно вообще одновременно находились и на поверхности гигантского муравейника, и где-то еще...
«Что с ними?» — подумал Найл, но не мог найти ответа.
Паучок-разведчик, тем временем, облетел трех женщин несколько раз, крупным планом демонстрируя каждое лицо. У сестры и матери
Карлы было такое же отрешенное выражение, как и у нее самой, и такие же пустые глаза.
— Покажите лица мужчин,— послал Найл еще один запрос в диспетчерский центр.
Паучок-разведчик переместился к мускулистым чернокожим, помогающим муравьям в строительстве жилья. Их глаза тоже ничего не выражали, муравьиные морды даже казались более осмысленными, чем человеческие лица.
Затем паучок поднялся над горой и снова показал ее всю с обычной высоты полета паучьего шарика. После этого сигнал затух.
— Что ты обо всем этом думаешь, Посланник Богини? — спросил Найла Саворон. Жуки и пауки, составлявшие отряд, приняли информацию вместе с Найлом.
Найл быстро пересказал Мирдо суть увиденного, а потом заявил, обращаясь к местным паукам:
— Вашему Правителю нужно срочно решать, что делать дальше.
Сам Посланник Богини мог предложить два варианта урегулирования вопроса: или время от времени сбрасывать бомбы на гигантский муравейник, пока его обитатели снова не пошли войной на паучьи города; или каким-то образом договариваться с людьми в белых одеждах, являющимися хозяевами гигантских насекомых и тем разумом, что их направляет. Сам Найл склонялся ко второму варианту. Вот только он не знал, чем взять этих таинственных людей подземелий, не желающих вступать с ним в контакт и требующих, чтобы он покинул северные земли. Они намерены сделаться тут полноправными хозяевами?
Люди подземелий ведь явно считают, что справятся с местными Восьмилапыми (в особенности, зная обо всех внутренних течениях и борьбе за власть среди пауков), если те больше не получат помощи от Посланника Богини.
Найл не сомневался, что именно они прислали ему вчера Карлу. То есть не Карлу, а... ее образ, призрак или как там его назвать. Стииг когда-то даже упоминал нужный термин.
Посланник Богини невольно сравнил привычный ему образ старца, с которым он общался в Белой Башне, с вчерашней Карлой. Наверное, они имели подобное происхождение... Ну почему Белая Башня так далеко?! — в очередной раз с горечью подумал Найл.
С другой стороны, тут же пришла следующая мысль, старец из Белой Башни встречался с Найлом лишь в ней, он не приходил к нему во дворец, тем более не перемещался в другую местность.
А если Карла, созданная людьми в белых одеждах, прошествовала из муравьиного города во второй паучий, расположенный на значительном удалении, значит, у людей в белых одеждах имеется более сложная техника. Значит, не исключен и северный аналог Белой Башни, только более совершенный. Он был оставлен древними людьми для будущих поколений, а жители подземелий до него добрались? Или эти люди подземелий...
От возможной догадки захватывало дух и Найл запретил себе строить дальнейшие версии.
Сейчас перед ним стояли другие задачи: добраться до маленьких человечков и у них попытаться выяснить, кто же эти таинственные двуногие, что управляют гигантским муравейником. Кроме жителей гор ответа не мог дать никто. Если они, конечно, его знают...
— Пойдемте вниз,— сказал Найл членам своей группы.
— Ты не собираешься посылать ответ в диспетчерский центр? — уточнил один из местных пауков.
— Какой ответ? — удивился Найл.— Они просто сообщили нам информацию о том, что происходит в наше отсутствие. В любом случае, с этого места я не могу предпринять никаких действий. А когда вернемся — посмотрим.
— Но гигантские муравьи...
— Во-первых, до гигантских им еще расти и расти. Во-вторых, их же еще очень мало, по крайней мере, в сравнении с тем количеством, что угрожало вашим городам, не так ли?
Восьмилапые были вынуждены согласиться с Посланником Богини и больше ни о чем не споря начали спуск вниз. Найл с Мирдо снова уселись на спины насекомых и крепко держались за их шеи. Тенета не выпускались и на этот раз.
Пауки бежали по отвесной скале вниз, у них не кружились головы и они не боялись рухнуть в долину, Найл же с Мирдо старались не смотреть на все приближающуюся землю, казалось, несущуюся на них с огромной скоростью.
Наконец спуск закончился и вся группа замерла у кромки поля. Легкий ветерок, залетающий в эту укрытую со всех сторон долину, слегка шевелил стебли. На их концах зрели коробочки.
«Мак»,— название всплыло у Найла из памяти, как и много раз в прошлом, когда он видел что-то из того, что ему когда-то показывал Стииг.
Маковое поле среди гор... Но почему мак, а не какая-то другая культура? Найла заинтересовал ответ на этот вопрос.
Пауки тем временем опять разослали импульсы во все стороны, прочесывая местность, и на этот раз их усилия увенчались успехом.
— Кто-то прячется в середине поля,— сообщили Восьмилапые.— В гуще зарослей.
Найл бросил взгляд в центр долины, но ничего не заметил, даже стебли там колыхались не больше, чем по краям поля. Если там и сидели маленькие человечки, то в эти минуты они, конечно, притаились, чтобы не привлекать к себе лишнего внимания.
Не исключено, что они видели, как группа из пауков, жуков и двух людей спускалась со склона вниз. А вот заметил ли это кто-то еще?
Посланник Богини еще раз обвел взглядом горы. Нигде никакого движения. Ничто не привлекало его внимания. Но для начала он все равно отдал приказ паукам обежать поле по кругу, тщательно прочесывая каждый участок каменной породы, окружающей его. Должны же где-то здесь находиться или жилища маленьких человечков, или по крайней мере пещера сторожа? Неужели мак растет просто так, без присмотра? Хотя кому его тут воровать?
Четверо пауков обогнули поле по часовой стрелке и вернулись к тому месту, где стояли остальные члены отряда.
— Ничего,— сообщили они.— Только те же ментальные волны из центра поля. Но почему-то не страха, а наслаждения...
Ну что ж, решил Посланник Богини, в таком случае надо идти туда. Он отправил одного паука и жука на противоположную сторону поля и еще по паре пауков на левую и правую, чтобы притаившиеся в центре поля люди не смогли незаметно уйти.
Один Восьмилапый и один жук остались стоять у места спуска группы. На этот раз Найл с Мирдо пошли пешком. Дорогу среди маковых стеблей прокладывал Саворон вместе с одним молодым жуком. Колея получалась довольно широкой, так что люди двигались по ней без проблем.
Шествие замыкал один паук, продолжавший прочесывать поле ментальными импульсами и помогавший ориентироваться остальным. Но прятавшиеся в центре существа никуда не перемещались, что показалось Найлу странным. На всякий случай он все-таки надел на себя противогаз: трудно сказать, придется жукам выпускать защитный газ или нет, а находясь в такой близости от обладателей блестящих панцирей, они с Мирдо попадут в его облако.
Юный товарищ тоже натянул противогаз, чтобы случайно не пострадать.
Травоядные жуки решили по пути попробовать съесть по паре маковых коробочек. Раньше им никогда не доводилось их пробовать. Приподняв противогаз, Мирдо спросил у Найла, не попробовать ли и им маку.
Посланник Богини покачал головой и пояснил, что мак еще не успел созреть: коробочки пока зеленые. Люди могут употреблять в пищу черные зернышки, но их появления еще придется долго ждать. Найл надеялся, что ко времени их созревания отряд уже вернется в свой город.
Посланнику Богини в северных землях порядком поднадоело. Вот только нужно решить проблему таинственных людей подземелий, а во внутрипаучьих конфликтах он участвовать не станет. Пусть разбираются сами. Ему и дома хватает дел.
— Совсем рядом,— донесся до Найла ментальный импульс идущего последним паука, прерывая поток мыслей человека.
Не успел он принять этот сигнал, как шествующие впереди жуки возбужденно зацвиркали.
За большими черными спинами Найл не видел происходящего. Обогнав жуков, он наконец достиг места, где среди стеблей лежали два маленьких человечка.
Их глаза были закрыты, а на лицах играли глупые улыбки. Вообще Посланник Богини назвал бы их выражения блаженными. Создавалось такое впечатление, что им снятся какие-то радостные сны и они не хотят просыпаться.
— Вы их не трогали? — на всякий случай уточнил Найл у Саворона.
— Нет, что ты, Посланник Богини. Они так и лежали, когда мы раздвинули стебли. Я даже чуть на них не наступил.
Найл нагнулся над двумя мужчинами, внимательно их оглядывая. Те даже не почувствовали, что над ними кто-то стоит, и продолжали блаженно улыбаться.
Тогда Посланник Богини дотронулся до руки ближайшего к нему маленького человечка. Тот дернул ею, словно отгонял назойливую муху. Найл потряс его посильнее, тот стал отбрыкиваться, но ему явно не хотелось возвращаться к действительности из счастливого мира грез.
Но в конце концов он был все-таки вынужден открыть глаза, так как Найл проявлял настойчивость.
Маленькому мужчине потребовалось приложить усилие, чтобы сфокусировать взгляд на Посланнике Богини. Найл обратил внимание, что глаза у человечка смотрят подобно глазам недавно показанных ему чернокожих, отстраивающих муравьиное поселение.
Правда, у лежащего на земле мужчины было побольше осмысленности во взоре, чем у Карлы и ее родственников.
Все-таки сфокусировавшись на лице Найла, так пока и не снимавшего противогаз, маленький человечек принял сидячее положение и осмотрелся по сторонам, внимательно изучил жуков, стоявших поблизости, затем юного Мирдо и паука.
Ни противогазы на лицах людей, ни обладатели черных блестящих панцирей не вызвали у жителя гор никакого удивления, что показалось Найлу странным.
Тогда Посланник Богини стянул противогаз — хотя бы для того, чтобы посмотреть реакцию сидящего на земле мужчины. Тот опять не выразил никаких эмоций, продолжая осматриваться. Найл подключился к его сознанию и обнаружил там только небольшое раздражение от того, что жителю гор мешают испытывать наслаждение и отвлекают неизвестно зачем.
Какое наслаждение? — не понимал Найл. От чего он отвлек этого человечка? Второй так и лежал на земле с блаженным выражением лица.
А первый, больше не обращая внимания ни на Посланника Богини с Мирдо, ни на жуков и Восьмилапого, встал, достал из-за пояса небольшой ножик (тут Найл напрягся, но зря, потому что до него маленькому человечку не было никакого дела), срезал одну маковую коробочку, затем самым кончиком ножа осторожно проткнул ее в центре боковой стороны — и тут же припал к дырочке губами.
Члены группы, оказавшиеся рядом, внимательно следили за манипуляциями жителя гор.
Тем временем пауки, охраняющие поле с четырех сторон, связались с Найлом с просьбой объяснить, что он нашел, и Посланник Богини стал мысленно передавать им картины происходящего у него перед глазами.
А маленький человечек, выпив сок из коробочки, снова лег, и его лицо опять приняло блаженное выражение. В мыслях его осталось только наслаждение.
— Может, и нам попробовать? — спросил Мирдо у Найла, кивая на окружающие их стебли.
— Не стоит,— решил Посланник Богини, видя к чему приводит маковый сок.
Так, может, жители гор продавали гигантским муравьям (или людям в белых одеждах) именно эти маковые коробочки, а не какие-то таинственные коренья, о которых говорили пауки? Могла у пауков быть неточная информация? Кто-то из них когда-то был свидетелем сделки? Это надо уточнить у Рикки, решил Найл. Если кто-то и наблюдал за передачей товара, то только паучки-разведчики. Но ведь паучки могли принять коробочки за коренья, не так ли? Или просто так их называть. Или в этих горах растет что-то еще?
Вообще насколько уже смог убедиться Посланник Богини, в северных землях оказалось немало растении, не произрастающих в той местности, где родился и вырос он сам: редбуш, с цветков которого гигантские муравьи собирали снотворный газ; эти маковые коробочки, дающие странный сок, тоже погружающий человека в забытье; да и белый порошок, который регулярно использовали пауки третьего города, тоже, не исключено, имеет растительное происхождение.
Но сейчас перед Найлом стояли другие вопросы: как добраться до остальных маленьких человечков? Как допросить этих двоих? Где спрятаны девушки-охранницы?
Мирдо тем временем все-таки срезал своим ножом одну маковую коробочку, долго нюхал ее и вертел в руках.
Молодой жук откусил еще пару коробочек и жевал их.
По пути к центру поля и Саворон, и молодой жук съели по несколько коробочек с верхом стеблей, но пока никаких изменений в их поведении Найл не заметил, однако, посчитал должным предупредить гигантских насекомых, что вообще-то не следовало бы экспериментировать со странной культурой.
— У меня не появилось никаких необычных ощущений,— сообщил Саворон.— Возможно, на нас этот белый сок не действует. Или у нас слишком крупные тела по сравнению с этими маленькими человечками.
— Возможно,— согласился Найл и принял решение: следует оттащить двух жителей гор с центра поля и дождаться, когда они придут в себя, чтобы допросить. Ведь действие макового сока когда-то должно закончиться?
Найл уже пожалел, что дал первому человечку выпить содержимое очередной коробочки. Хотя тогда откуда бы он узнал, что они используют в качестве дурмана?
Посланник Богини вместе с Мирдо положили двух маленьких человечков на спины жуков и группа развернулась назад, чтобы покинуть центр поля.
У его края пауки снова собрались в кучу и ждали появления Посланника Богини и тех, кто вместе с ним ходил искать людей.
Осмотрев жителей гор и подключившись к их сознанию, один из молодых пауков заявил Найлу:
— Они кажутся живыми и неживыми одновременно. Мне никогда раньше не доводилось встречать людей в таком состоянии.
— Мне тоже,— ответил Найл.
— Что ты предлагаешь делать дальше, Посланник Богини? — спросил у Найла Саворон.
Начальник отряда решил, что им сейчас следует вернуться назад в долину, к месту стоянки, там дождаться, пока два маленьких человечка придут в чувство (в чем, кстати, может помочь лекарь Симеон), и допросить их, а в зависимости от полученной информации уже действовать дальше.
Найл срезал ножом несколько маковых коробочек и положил в карман, чтобы показать Симеону: не исключено, что старый лекарь их когда-то видел и скажет, что это такое.
Посланник Богини уже сомневался, об этом ли маке говорил Стииг в Белой Башне.
Затем при помощи прихваченных веревок Найл с Мирдо привязали двух маленьких человечков к спинам пауков, что было удобнее, чем к спинам жуков, так как у пауков можно зацепить веревки за восемь лап, и группа тронулась в обратный путь через горы.
Восьмилапые не забывали посылать ментальные импульсы во все стороны, прочесывая местность, чтобы не оказаться застигнутыми врасплох. Но никаких врагов поблизости не наблюдалось. Куда же делись все жители гор?

* * *

Остальные члены отряда встретили группу Найла, как героев. Все с интересом рассматривали продолжающих пребывать в мире грез маленьких человечков. А Найл тем временем обратился к Симеону, продемонстрировав принесенные с собой маковые коробочки. Симеон собственноручно проколол одну и выдавил сок себе на ладонь, лизнул, потом сплюнул.
— Такую гадость я еще не встречал, но это чем-то напоминает дурман-траву. Растет такая в наших местах. Там сок дают семена. И вкус похож, и результат,— лекарь кивнул в сторону маленьких человечков, уложенных на тент, у которого дежурили четыре паука.— Ни в коем случае не пробуй. И самое страшное: к ней очень быстро привыкаешь.
— Через сколько они проснутся? — уточнил Найл.
— Думаю, что к вечеру.
Симеон оказался прав. Когда солнце стало клониться к закату, очухался второй житель гор, которого Найл не будил на поле. В большом удивлении он огляделся по сторонам, с трудом фокусируясь, как и его товарищ днем. Наконец он понял, где и в окружении кого находится — и тут появился страх.
Его волны мгновенно уловили пауки и передали Найлу. Житель гор страшно испугался и задрожал всем телом. Он считал, что его вскоре съедят.
Посланник Богини решил, что сейчас самое время допросить пленника, подошел к тенту и опустился на него напротив проснувшегося человечка.
— Как тебя зовут? — поинтересовался Найл вслух.
— Берг,— пролепетал пленник, продолжая дрожать, и тут же спросил: — Ты отдашь меня паукам?
— Все зависит от того, станешь ты помогать нам или нет. Для начала ты должен ответить мне на несколько вопросов.
Берг судорожно закивал, а потом к удивлению Найла попросил дать ему какую-то теплую одежду. Начальник отряда, не ожидавший подобной просьбы (считая, что Берг дрожит только от страха), подключился к сознанию пленника и понял, что тому в самом деле очень холодно.
«От страха?» — подумал Найл. А можно замерзнуть от страха? Вообще-то в этих местах в самом деле было немного прохладнее, чем в городах, возможно, от камня, но ни Посланник Богини, ни кто-то другой из его товарищей даже не думали надевать теплую одежду, которую они, правда, прихватили с собой.
Найл тут же отдал распоряжение и Бергу принесли накидку. Он закутался в нее, но его зубы продолжали стучать.
— Ты нездоров? — уточнил Посланник Богини.
— Нет, то есть да... Ну, я хотел сказать...

Предыдущая страница 14 Следующая страница


15 Дэнниз Морхайм

— Успокойся, пожалуйста,— мягко сказал Найл.— Тебя никто не собирается есть. По крайней мере пока. Почему тебе вдруг стало так холодно?
— Это... случается всегда...— пролепетал Берг.— После того... как пройдет действие сока. Мы...
— Я знаю, что вы с другом пили сок из маковых коробочек. Зачем?
Берг задумался, не зная, как ответить на вопрос Посланника Богини. Подключившись к его сознанию, Найл понял, что пленник в самом деле не может объяснить, почему он пьет маковый сок.
Ему просто становится хорошо после того, как он его выпьет. А когда действие сока заканчивается, ему плохо. Вот и сейчас ему снова хотелось бы заполучить хотя бы одну маковую коробочку. За это он был готов на многое.
Найл достал из кармана мечту пленника и продемонстрировал ему, как недавно демонстрировал пудреницу Раисе. Глаза у Берга тут же загорелись и он непроизвольно протянул руку к коробочке. Но Найл убрал ее в карман и спросил:
— Где скрываются остальные ваши?
— Я не знаю! — в отчаянии воскликнул Берг, в самом деле не представляя, как понял Найл, опять читая мысли пленника.
Берга с приятелем выгнали из их племени. Так поступали со всеми, кто пристрастился к соку из маковых коробочек. Этим соком племя торговало, обменивая его на необходимые им продукты и орудия труда.
В горах также произрастали и другие культуры, все они давали или лечебный, или дурманящий эффект.
С самого детства маленьким человечкам внушали, что нет большего прегрешения, чем самим использовать то, что является предметом торговли с другими жителями окрестных мест.
Но запретный плод всегда сладок. И многие шли на прегрешения. Кто-то делал это один раз, кто-то дважды. За прегрешения жестоко наказывали, однако, после третьего выгоняли из племени, считая, что такого человека уже не исправишь.
— И много у вас грешников? — уточнил Найл.
— Вообще-то нет,— ответил Берг и стал рассказывать дальше.
В племени также есть так называемая показательная пещера, где как раз держат пристрастившихся к какому-то из снадобий, считая, что наглядный пример является самым убедительным.
Как правило, там оставляют только двух-трех представителей племени: зачем кормить всех грешников и тратить на них еду? Двух-трех достаточно, чтобы показать, что происходит с человеком, нарушившим закон.
Молодежи демонстрируют, как зависимые или от сока, или еще от каких-то трав люди выполняют любые приказы, чтобы получить заветную дозу.
Но кто-то все равно решается попробовать, думая, что сделает это лишь один раз. Однако, остановиться удается далеко не всегда.
— Почему попробовал ты? Из любопытства?
— Нет... У меня погиб отец... Через месяц — старший брат. Их убили пауки. Мне было очень тяжело пережить эти утраты. И тогда один из друзей — его уже нет в живых — сказал, что если я выпью сок из коробочки, мне станет легче. Я долго не решался, но мне было так тошно... И я отправился вместе с ним на поле. Тот парень уже давно пил этот сок, просто я об этом не знал, никто в племени тогда еще не знал. Я тоже выпил соку. И мне в самом деле стало легче. Мне было легко только когда я пил сок. Я стал регулярно ходить на поле. Меня поймали. Но наказание не подействовало. Я хотел уйти от жизни, но в то же время не умирать. А когда ты пьешь сок, то получается как раз такой эффект. Ты живешь — я ведь жив, правда? — но тебе кажется, что у тебя все хорошо. Понимаешь?
— Не очень,— признался Найл, хотя он и знал, что Берг говорит именно то, что думает. Все так и было. Он уходил от своей душевной боли в фантастический мир грез, где все хорошо и отец с братом все еще кажутся живыми.
У Найла в жизни тоже были периоды, когда ему становилось тошно, взять хотя бы смерть Мины, но уходить от реальности? В особенности, когда он знал, что от него зависит столько людей? И ведь боль проходит со временем, сама по себе, и ее заменяют какие-то положительные эмоции, которые дает окружающая действительность. И ведь эти эмоции обязательно будут! Обязательно произойдет что-то хорошее, что поможет боли уйти...
Но кто-то, более слабый, чем Найл, выбирает легкий путь: белый порошок, маковый сок, дурман-траву или другие, подобные культуры. «Как все-таки хорошо, что в наших местах они не растут в таких количествах!» — подумал Найл. Иначе ему бы тоже пришлось придумывать, как уберечь молодых людей от пагубных привычек. Пока этой проблемы в их землях не стояло. Найл надеялся, что она не встанет никогда.
— То есть ты не представляешь, где сейчас находятся твои соплеменники? — вернулся Посланник Богини к интересовавшей его теме.
Берг судорожно замотал головой.
— Но ты, по крайней мере, можешь показать, где ты жил с ними? Где стоял твой дом?
— Но у нас нет никаких постоянных домов! — воскликнул Берг, раздражаясь непонятливости Найла.
Теперь маленький человечек казался Посланнику Богини каким-то издерганным, он то срывался на крик, но говорил быстро и невнятно, то у него на глаза даже наворачивались слезы. От недавнего блаженного выражения не осталось и следа. А в голове мелькала одна мысль: как бы выхватить заветную маковую коробочку из кармана Найла?
Берг тем временем объяснял, что маленькие человечки время от времени меняют место дислокации. В горах не так много дичи, поохотившись в одном месте, племя снимается и переходит на другое. Иногда они спускаются в долину и охотятся там, тогда лагерь разбивают довольно низко. И вообще они не привыкли жить на одном месте! У них так не принято — и все тут!
— Но места стоянок у вас одни и те же? — не отставал Найл.— Пусть пять, десять, но в одних и тех же местах?
— Ну, в общем, да...— протянул Берг.— Но ты никогда не подберешься к лагерю незамеченным! У нас всегда выставляют дозорных! И они заметят тебя раньше, чем ты их! И все наши тут же снимутся с места и отправятся в другой лагерь! А в этих горах против наших никто из твоего отряда тягаться не сможет!
Посланник Богини глубоко задумался, а потом спросил, как отнесутся соплеменники Берга к предложению купить у них кое-что из выращиваемых ими культур. На что они обменяют свой сок, траву? Найл не сомневался, что в паучьих городах найдется товар для бартера — если уж он находился в муравьином.
Берг упоминал что-то про продукты и орудия труда. Какие именно могут заинтересовать их старейшин?
Пока Берг размышлял, что ответить Найлу, Посланник Богини получил ментальный импульс от старшего в отряде среди местных пауков.
— Что ты с ним нянчишься? — спрашивал Восьмилапый.— Пусть показывает места стоянок — уж где-то мы заловим его соплеменников. И ты что, думаешь, что они твоих девушек тоже гоняют по массиву? Ты уверен, что члены твоего отряда могут по ним прыгать, как эти горные жители? Тем более, если они все беременны? И мы, к твоему сведению, не собираемся с ними торговать. Нам их сок не нужен.
— А что говорил ваш Правитель? Он же хотел получить коренья, способствующие плодовитости.
— Вот и спрашивай пленника про коренья. Пусть покажет, где они растут. Мы их сами соберем.
Найл прекрасно понимал, что цель местных пауков — уничтожение маленьких человечков, доставивших им немало хлопот.
Сам Посланник Богини не собирался участвовать в бойне, хотя также не планировал и ее останавливать. Однако, ему требовалось хотя бы взглянуть на все культуры, выращиваемые маленькими человечками в горах, и вызволить своих девушек-охранниц.
Если для этого потребуется убить кого-то из соплеменников Берга — Найл это сделает. Они принесли и отряду Посланника Богини массу неприятностей, погрузив всех, кто шел через туннель, в сон, убив нескольких пауков, причем исподтишка и просто потому, что они ненавидят Восьмилапых и всегда выступали на стороне гигантских муравьев.
Но вначале следовало добраться до кого-то из старейшин или вождя племени.
— Гигантские муравьи доставляли нам снотворный газ,— сообщил Берг,— а также всякие продукты. Мы-то, в основном, добываем только мясо зверей, стреляем птиц, иногда рыбачим, но в нашем ручье водится лишь мелкая рыбешка. Муравьи приносили муку, крупу, соль. Возможно, наши старейшины и согласятся теперь торговать с вами. А вы вправду разбили гигантских муравьев?
Найл кивнул, ничего не уточняя, затем спросил про своих девушек. Хитро глянув на Посланника Богини, Берг попросил дать ему одну маковую головку.
— Ответишь, где они — и тут же получишь,— сказал Найл.
— Высоко в горах, вон в той части,— Берг показал рукой на продолжение хребта,— имеется большая пещера. Там у нас живут женщины, готовящиеся стать матерями, и те, у кого маленькие дети. Добраться до пещеры очень сложно: там сплошные ловушки. Так что лучше даже и не пытайся... Дай маковую головку!
— А ты проводишь меня к той пещере?
— Ты чего? — выпучил глаза Берг.— Я сам не знаю всех секретов. Причем ловушки то и дело меняют. Туда могут ходить только мужья и отцы новорожденных детей. Их ведет специальный проводник. Нет, я еще хочу пожить!
Поскольку Найл всегда держал слово, он сам проткнул концом ножа маковую коробочку (у пленников ножи, естественно, отобрали) и протянул Бергу. Тот с жадностью припал к ней губами, а потом повалился на тент с блаженным выражением на лице.
Тут как раз зашевелился соплеменник Берга. По всей вероятности действие сока из маковой коробочки, которую он разрезал при Посланнике Богини днем, закончилось.
Реакции товарища напоминали реакции Берга.
Найл допросил второго представителя маленьких человечков и получил точно такую же информацию, что и от Берга. По крайней мере, теперь можно было не сомневаться, что оба пленника говорят правду.
К удивлению Посланника Богини и Восьмилапых, о кореньях, способствующих плодовитости, второй пленник никогда не слышал, хотя не исключал, что есть и такие.
Он также рассказал, что у горных человечков мало женщин, вернее, племя является малочисленным и старейшины решили, что женщины должны рожать как можно больше детей. Увидев, что в перебирающемся через горный хребет отряде есть несколько девушек, маленькие человечки, отправившиеся на разведку, решили их захватить. Пусть рожают детей для племени.
Но о существовании людей в белых одеждах приятель Берга даже не слышал. Их племя всегда имело дело с гигантскими муравьями, которые приходили в горы для совершения сделок.
— То есть вы продавали им что-то из ваших дурманящих трав, а взамен получали продукты, орудия труда и снотворный газ?
Житель гор кивнул.
Получив этот ответ, Найл послал направленный импульс Дравигу с просьбой отвлечь местных пауков. Найл уже сообщил старому пауку о таинственном белом порошке, которым пользовались Восьмилапые третьего города и который помогал им выходить из ментального паучьего поля.
Дравиг, естественно, им заинтересовался.
Догадавшись, о чем Посланник Богини намерен спрашивать пленника, старый паук увлек беседой старшего в отряде от местных пауков, всем своим видом показывая, что допрос его больше не интересует и что он полагается на Посланника Богини, который вытянет из этих двух пленников все, что им известно.
Особых усилий от Дравига не потребовалось: местные пауки сами потеряли интерес к двум жителям гор, понимая, что пленники, изгнанные своими сородичами, не могут стать проводниками.
Единственное, что волновало пауков, так это когда им можно будет сожрать этих двуногих.
А Найл тем временем достал из кармана пудреницу с остатками белого порошка и, прикрывая ее корпусом от паучьей части отряда, продемонстрировал соплеменнику Берга.
— Ты знаешь, что это такое? — спросил он.
Маленький человечек опустил палец в порошок, поднес к носу, потом слизал и задумался.
— В этих горах много странных пещер,— наконец сказал он.— В них хранятся какие-то запасы. Наши старейшины считают, что кто-то когда-то делал тут тайники, а потом или забыл точное место, потому что горы кажутся одинаковыми тем, кто в них не живет, или погиб в своих землях, или просто по каким-то другим причинам не смог вернуться. Мы находили много интересного... Вот и мы с Бергом давно погибли бы, если бы не обнаружили пещеру с запасами провианта. Правда, он скоро закончится...
Маленький человечек вздохнул. Затем он также объяснил, что после того, как кто-то начинает регулярно пить маковый сок (ну или нюхать дурман-траву), у него пропадает аппетит. Правда, иногда есть все равно хочется, да и в моменты проблеска сознания люди понимают, что без еды умрут.
— И что там про пещеры? — вернулся Найл к заинтересовавшей его теме. Пудреницу он уже опять спрятал в кармане.
— Тут недалеко есть одна, где спрятан похожий порошок. Может, это он и есть, а, может, другой какой-то. Я не могу тебе сказать. Ты должен сам посмотреть. Но я тебя туда провожу. Только отведи нас назад на маковое поле!
В глазах жителя гор читалась такая мольба, что Найлу стало его жаль. Однако, Посланник Богини прекрасно осознавал, что если, вытянув из пленников всю информацию, не отдаст их паукам, те его просто не поймут. Но он даст жителям гор в последний раз насладиться маковым соком...
Выдав приятелю Берга желанную коробочку, Найл встал и отправился к костру, за которым готовился ужин. К нему тут же присоединились Дравиг, Вайг и Саворон, желавшие узнать о планах начальника отряда. Старший среди местных пауков тоже подошел поближе, хотя он мог ловить ментальные импульсы и с того места, где сидел.
— Я думаю, что завтра нам следует разделиться,— сказал Найл.— Я сам хотел бы обследовать пещеры с запасами, оставшимися от древних людей.
— Какие древние люди? — тут же встрял старший из местных пауков, так и не веривший, что они когда-то существовали.
— Посланник Богини хочет осмотреть пещеры-склады, подобные тем, что он видел в подземельях под вашими городами,— пояснил Дравиг.— Ваш Правитель пообещал ему, что наш отряд сможет взять домой все, что мы в них найдем.
— Зачем тратить время на какое-то барахло? — возмущался местный паук.
Именно такая реакция и требовалась Найлу с Дравигом: они хотели, чтобы никто из местных не напросился их сопровождать, потому что не собирались раскрывать паукам главного северного города тайну белого порошка. Если это он, конечно...
— В наших землях нет многих вещей из тех, которые у вас считаются самыми обыденными и привычными,— вежливо пояснил тогда Найл.— Ты же знаешь, что мы, например, даже не слышали о ментальном усилителе. Именно поэтому я и хочу посмотреть, что хранится в этих пещерах. Может, и меня ничто не заинтересует. В общем-то, в складах под городом я не нашел ничего особо нужного. Вот только пользуюсь противогазами.
Паук недовольно хмыкнул.
— Поэтому я и предлагаю завтра разделиться,— продолжал Посланник Богини.
Найл с братом, Дравигом, Савороном и еще несколькими пауками и жуками, пришедшими вместе с ними в северные земли, отправятся осматривать пещеры, которые им готов показать один из маленьких человечков.
Второго Посланник Богини предоставлял в полное распоряжение местным паукам. Хотите попробовать добраться до стоянок горных жителей? Начинайте их обследовать. Пусть Берг или его товарищ указывают дорогу. Что вы станете делать с маленькими человечками — решать вам. Посланник Богини не собирается в это вмешивается, только просит оставить ему парочку, чтобы все-таки кто-то провел его к пещере, где держат девушек-охранниц.
Старшего в отряде местных пауков такое предложение полностью устроило, и Восьмилапый отошел к группе подчиненных ему пауков.
Найл с Дравигом продолжали разговор, посылая друг другу направленные ментальные импульсы, чтобы никто не смог уловить суть их беседы. Вайг ожидал ее окончания, чтобы младший брат поведал ему о своих планах.
Найл считал, что если они все-таки обнаружат искомый порошок, то пещеру следует завалить камнями и оплести тенетами, чтобы никто — не дай Богиня! — не добрался до содержимого. А на обратном пути через горы отряд заберет эти запасы с собой в свой город.
Однако, у Дравига возникло другое предложение. Если пауки, используя тот порошок, могут долгое время находиться вне ментального паучьего поля, то он лучше сразу же отправит двух-трех своих подчиненных назад домой вместе с запасами порошка. Так порошок точно не достанется местным Восьмилапым.
Только вначале Дравиг хотел проверить его действие на своих подчиненных, например, оставив двух-трех-четырех пауков в горах — или дав его понюхать лишь одному добровольцу, чтобы понаблюдать за его поведением: например, отправить паука куда-то в сопровождении Вайга и подчиненных Саворона.
— Отлично,— кивнул Найл.— А если нам удастся освободить кого-то из девушек, то пауки также заберут и их домой. Надеюсь, они согласятся усадить их на свои спины?
— Конечно, Посланник Богини,— ответил Дравиг.— Если мы доберемся до этого порошка, то сделаем все, что ты пожелаешь.
«Еще бы»,— подумал Найл, предварительно зашторив свое сознание. Но до девушек еще нужно добраться...

* * *

Ночь прошла спокойно.
На всякий случай Посланник Богини выставил дозорных из пауков, жуков и людей, но отряд никто не беспокоил: ни двуногие, ни насекомые, ни звери.
С рассветом участники путешествия легко перекусили и разделились на группы.
Перед тем, как группа под предводительством Найла тронулась к путь, к начальнику отряда подошел старший сын Доггинза.
— Я кое-что вспомнил, Посланник Богини,— сказал Варкинс.— Сегодня ночью не мог заснуть и мне в голову пришла одна мысль...
— Да? — тут же заинтересовался Найл. Варкинс, увлекавшийся старыми книгами, хранившимися в доме его отца в больших количествах, читал когда-то о других маленьких человечках — морлоках — живших на планете, вернее, под поверхностью земли.
— Может, это потомки тех морлоков? — высказал предположение сын Доггинза.— Только теперь они переселились в горы?
Найл попросил его поподробнее рассказать о тех существах, но Варкинс, к великому сожалению Посланника Богини, не помнил детали. Их можно будет узнать только когда отряд вернется домой и молодой человек отыщет ту старую книгу.
— Ну что ж, если вспомнишь что-то еще, тут же сообщи мне.
Посланник Богини дружески похлопал Варкинса по плечу и повернулся к горному массиву.
Найл, Вайг, Мирдо, Дравиг в компании пяти молодых пауков, а также Саворон и несколько обладателей черных блестящих панцирей отправились на поиски пещеры. Путь им указывал Берг.
Большая группа пауков, включавшая как местных, так и пришедших под руководством Найла в северные земли, а также трое жуков пошли искать места возможных стоянок маленьких человечков. Путь им указывал приятель Берга. Остальные Восьмилапые и жуки, а также Баркун с Варкинсом остались на месте стоянки отряда.
Берг, ловко прыгающий по скалам, снова повел их к маковому полю, только на этот раз не спустился вниз, а продвигаясь по горам, обогнул его с другой стороны, и уже там, воспользовавшись узкой тропинкой, петляющей между камней, привел группу к небольшому проему в скале.
— Вот здесь,— сказал он.
— Показывай,— приказал Найл.
— А можно мне спуститься вниз? — с мольбой в голосе спросил Берг и посмотрел на маковое поле. Если бы он умолял о еде, у него, наверное, текли бы слюнки. Сейчас же он даже слегка дрожал: так ему хотелось добраться до любимых коробочек.
— Вначале взглянем, что тут есть,— сказал Найл,— а там посмотрим.
Вообще Посланник Богини не видел ничего страшного в том, что он отпустит Берга вниз: зависимый от макового сока человек никуда не убежит. Да и если Найл обнаружит в пещере искомый порошок, ему самому Берг больше не нужен. А уж пауки пусть действуют по своему усмотрению.
Посланник Богини зажег факел, Мирдо зажег второй и они протиснулись в пещеру, толкая Берга впереди себя.
Это оказалось небольшое помещение, площадью не более десяти квадратных метров, неровной формы. Пол и стены его были сухими, только за многие годы, что сюда не ступала нога человека, в пещере собралось много пыли.
По центру шли следы двух пар маленьких ног: не так давно в пещеру заходили Берг с товарищем, чтобы обследовать ее содержимое. В дальнем от входа углу чернела какая-то куча. Подойдя поближе, Найл увидел, что ее накрывает темный брезент. Посланник Богини откинул его резким движением руки — и его взору представились запаянные в полиэтилен упаковки с белым порошком. Ни на одной Найл не заметил никаких надписей. Верхняя упаковка была надрезана и порошок из нее высыпался.
— Это мы надрезали,— сообщил Берг, стоявший в уголке.
Найл взял немного порошка и вышел на свежий воздух, где его поджидали пауки и жуки.
— Ты нашел его? — с надеждой спросил Дравиг.
— Сейчас проверим, ине ли это,— сказал Найл, доставая из кармана пудреницу, в которой осталось совсем немного порошка для сравнения, и, для начала, разглядел его на свету.
По консистенции и один, и другой совпадали.
— Дай я попробую,— предложил Дравиг.
— Лучше кто-то из молодых,— ответил Посланник Богини.
Подчиненный Дравига тут же шагнул вперед и втянул одним носовым отверстием порошок, найденный в пещере, а другим — тот, что высыпал Найл из пудреницы. Затем паук застыл на месте.
Найл, подключившийся к его сознанию, понял, что Восьмилапый размышляет. Какую-то разницу он почувствовал, но совсем незначительную. Может, она связана с условиями хранения? Или этот порошок более старый, а тот, что нашли в третьем городе — более свежий? Ведь Посланник Богини даже примерно не мог назвать количество лет, которые зелье пролежало в пещере. И какой у него срок годности? А, может, этот порошок различается еще и по качеству? Кто его знает... Вот если бы посоветоваться со Стиигом...
— Можно мне пойти вниз? — вернул Найла к действительности Берг.
— Иди,— махнул рукой Найл.
— Наверное, его нельзя отпускать одного,— заявил юный Мирдо.— Давай я пойду вместе с ним. И оставьте с нами еще и его,— Мирдо кивнул на только что втянувшего в себя порошок Восьмилапого.— Мы как раз проверим, может ли он находиться вне ментального паучьего поля.
— Тогда надо оставить еще кого-то из наших,— встрял Дравиг.— Ведь если порошок не подействует, наш молодой брат погибнет.
Найл отдал приказ двум не нюхавшим порошок Восьмилапым подняться на гору с противоположного конца макового поля, чтобы на какое-то время оставить товарища вне ментального паучьего поля. Наблюдая за ним с горы, они поймут, если что-то пойдет не так — и быстро прибегут на помощь. Да и Мирдо подаст сигнал голосом.
— Кстати, а он будет вне вашего ментального поля? — уточнил Найл у Дравига, когда пауки и Мирдо с Бергом уже стали спускаться вниз.— Ведь расстояние от земли до этой площадки не так уж и велико.
— Я думаю, что он окажется как раз на его границе,— ответил Дравиг.— И для первого эксперимента это наиболее удачный вариант. В таком случае паук обычно чувствует небольшой дискомфорт. Если мой юный собрат его не ощутит — мы оставим его на поле с запасом порошка, а сами вернемся к лагерю. Два товарища будут наблюдать за ним с одной из вершин, отойдя еще дальше от этой долины. Например, они смогут время от времени прибегать сюда, чтобы убедиться в добром здравии нашего друга.
Найл кивнул. Остальные участники отряда принялись заделывать пещеру, чтобы их трофей никто не отобрал.
Найл с Вайгом и жуки притащили камней с окружающих скал и тропинки, обложив ими темный брезент, а пауки выпускали тенета, чтобы хорошо залепить вход. Посланник Богини знал, что при помощи жнеца он эту преграду пробьет без труда.
Но они не успели закончить задуманную работу, прикрыв вход лишь одним слоем липких тенет.
Снизу, из долины, усеянной маком, раздался слабый ментальный крик боли, который мгновенно почувствовали все пауки и уловили Найл с Вайгом, находящиеся в постоянном ментальном контакте с Дравигом.
Глянув вниз, Посланник Богини увидел, что копье пронзило голову паука, недавно втянувшего в себя белый порошок. Двое других неслись со скал вниз, Мирдо укрылся в маковых стеблях. Единственным, кого происшедшее нисколько не взволновало, был Берг: он уже давно погрузился в свой мир грез.

ГЛАВА ШЕСТНАДЦАТАЯ

Все в пещеру! — крикнул Найл в голос. Сейчас он действовал, как человек, руководствуясь человеческими реакциями и поэтому отдавал приказы вслух, хотя все, оставшиеся на плато у пещеры, могли получить и ментальный импульс.
Два молодых паука, стоявшие у входа, которые только что плели тенета, чтобы его закрыть, бросились вперед, разрывая свою работу. Кусочки паутины прилипли к их панцирям, но Восьмилапые не обращали на это внимания. С большим трудом, но они пролезли в узкий проход. За ними попытались протиснуться другие.
К сожалению, все члены группы не могли поместиться в пещере. Найл, Вайг, два паука, а также Саворон с одним своим подчиненным бросились к нависающей скале, расположенной неподалеку, и устроились под ней, чтобы осмотреться.
Ментальные крики боли, поступавшие от Восьмилапого, которому в голову воткнулось копье, уже прекратились: паук умер и его тело так и продолжало лежать у края макового поля.
Сбежавшие со скал на противоположной стороне пауки, собиравшиеся остаться неподалеку от теперь погибшего собрата и следить за действием порошка, неслись через поле, сметая по пути стебли дурманящего растения.
Пожалуй, они видели, откуда бросили копье, решил Найл, так как Восьмилапые не стали подниматься по горе, на которой устроились остальные члены группы, а свернули левее и помчались вверх по отвесной скале. Значит, угроза исходила оттуда.
Посланник Богини выскочил из укрытия, держа в руке жнец, и устремил взор в том направлении, куда неслись пауки. Его смелость была вознаграждена: он увидел, как из-за валуна показались три головы маленьких человечков, затем поднялись руки с копьями, готовые бросить оружие в приближающихся пауков.
Однако Посланник Богини не мог допустить смерти еще двух членов своего отряда и, направив жнец на валун, нажал на спуск.
Тут же вылетела голубая вспышка, прорезавшая воздух, и через мгновение огромный камень, стоявший веками, рассыпался на мелкие кусочки и эти обломки полетели вниз, как и маленькие человечки, прятавшиеся за валуном.
Их крики прозвучали оглушительно, так как были многократно повторены горным эхом.
Еще через мгновение члены отряда увидели, как три маленьких тела застыли внизу у кромки макового поля, куда приземлились.
— Прочешите-ка местность,— сказал Найл Дравигу, хотя эта просьба и была излишней: пауки уже посылали ментальные импульсы во все стороны, пытаясь выяснить, остался кто-то из людей поблизости или нет.
— Несколько человек быстро уходят,— сообщил старый паук.— Мы чувствуем, как они удаляются.
Дравиг не задал прямого вопроса: преследовать горных жителей или нет, оставляя решение за Найлом, но смотрел прямо в душу Посланника Богини своими черными глубокими глазами.

Предыдущая страница 15 Следующая страница


Заложник 16

— Я думаю, что преследовать их бессмысленно,— вздохнул Найл.— Ты же помнишь, брат, что в прошлый раз это ни к чему не привело. Они опять скроются в какой-то щели, в которую и мне не пробраться, не говоря уже о вас. Но я надеюсь, что пример трех их товарищей отобьет у них желание нападать на нас.
Но в это мгновение и Посланник Богини, и Дравиг с подчиненными ему пауками, и Саворон с жуками, а также старший брат Найла Вайг почувствовали приближение других пауков.
Из их отряда?
Восьмилапые неслись как раз с той стороны, куда удалялись маленькие человечки.
— Предупреди их! — крикнул Найл.
Дравиг незамедлительно отправил ментальный импульс, но молодые пауки не могли оставаться на местах, когда их товарищам грозила опасность — и бросились влево, ловко прыгая со скалы на скалу. Старый Дравиг, жуки и несколько пауков, так пока и не вылезавших из пещеры, остались рядом с начальником отряда. Правда, они были готовы в любой момент нестись на помощь своим собратьям.
Найл вглядывался вдаль, но его зрение не позволяло увидеть, что происходит за следующей вершиной, заслоняющей весь вид. Однако члены другой группы, отправившейся на поиски стоянок маленьких человечков, уже находились в одном ментальном поле с группой Посланника Богини и могли передавать изображения происходящего.
Подключившись к сознанию Дравига, Найл следил за разворачивавшимся сражением.

По всей вероятности, пауки второй группы услышали крики маленьких человечков, многократно повторенные горным эхом и разнесшиеся гораздо дальше, чем ментальный крик паука.
Догадавшись, что произошло, Восьмилапые бросились в сторону, откуда, по их прикидкам, прозвучали вопли.
По пути они поняли, что бегут как раз к маковой долине, у которой собиралась искать пещеры первая группа.
Пауки нашли искомое: по пути им как раз встретился отряд спасающихся бегством маленьких человечков. Пауки не стали церемониться и набросились на них.
Жители гор не успели скрыться и даже защититься копьями. Тут подоспели два молодых паука, пришедшие на север вместе с Найлом, и тоже подключились к бойне, желая отомстить за своего только что погибшего товарища.
— Пусть оставят хоть одного в живых! — попросил Найл.
Но было уже поздно...
Поняв это, Найл приказал нескольким паукам остаться на плато перед входом в пещеру и заделывать вход, а сам сел на спину молодого Восьмилапого и в компании с Дравигом отправился навстречу паукам из второй группы.
Жуки остались помогать заделывать вход в пещеру, которую они не хотели показывать паукам из северных земель.
— Прости, Посланник Богини, что мы забыли о том, что ты хотел кого-то из них допросить,— извинился один из местных пауков. — Но в пылу схватки... Ты же понимаешь...
— Больше никого не встретили? — сменил Найл тему, не желая больше обсуждать гибель отряда маленьких человечков.
Паук объяснил, что они набрели на два заброшенных лагеря, вернее, их туда привел товарищ Берга.
В одном горные жители стояли совсем недавно, потому что пепел костра оставался теплым, когда на месте появились пауки. Восьмилапые разбежались по окрестным горам, но так никого и не обнаружили, а потом услышали крики...
— Продолжайте поиски,— сказал Найл.— А мы тем временем вернемся к обследованию пещер.
Местные пауки развернулись и побежали обратно — туда, где остались их товарищи, а Найл с Дравигом и молодыми пауками, пришедшими вместе с ними в северные земли, отправились к пещере.
— Как ты считаешь, Посланник Богини,— обратился к Найлу старый Дравиг,— стоит ли давать еще кому-то из наших пауков этот порошок?
Посланник Богини задумался, а потом решил, что лучше покажет одну упаковку маленькому Рикки, который точно определит, тот это порошок или нет.
Они же вполне могут сказать, что обнаружили в горах сборный склад — одежды, продуктов, медикаментов, среди которых и нашлась эта упаковка.
— Рикки показывать не стоит,— возразил Дравиг.— Тогда уж лучше этой девушке, дочери Аргона. Она-то даже скорее скажет, он это или не он.
— Но она не умеет зашторивать сознание! Пауки третьего города тут же узнают, что мы что-то нашли.
— А зачем ей говорить, что мы что-то нашли? — удивился Дравиг.— У тебя осталось в пудренице немного порошка, который туда высыпал Сибил?
Посланник Богини кивнул.
— Пересыпь его в другое место. А в пудреницу брось чуть-чуть из того, что мы нашли в пещере. Пусть Раиса думает, будто это старые запасы. Она же видела, что ты ей не все отдал?
— Ну хорошо, предположим, это такой же порошок и поведение Раисы это подтвердит. А если нет? Она ведь сразу же поймет, что он действует по-другому?
— Скажешь, что пытаешься отучить ее от пагубной привычки,— ответил Дравиг.
Подумав, Найл кивнул: именно так он и проверит находку.
Но пещера была уже снова почти заделана. Пришлось в очередной раз пробить дыру в сплетенных тенетах, Найл влез внутрь, отсыпал порошка из разорванного верхнего пакета в опорожненную флягу, висевшую у него на поясе, и вылез наружу. Пауки снова принялись за работу.
И тут пришел сигнал из диспетчерского центра.
Посланник Богини отключился от действительности и стал его принимать вместе с пауками, жуками и братом. Рикки показывал муравьиное поселение.
Создавалось такое впечатление, что количество муравьев по сравнению с вчерашним днем увеличилось чуть ли не вдвое. Вчерашних от появившихся сегодня можно было отличить по размеру. Неужели эти насекомые могли так вырасти за один день?!
Подобное казалось совершенно нереальным. Но ведь паучки-разведчики передавали то, что видели.
Хотя...
Если люди подземелий могли создать образ Карлы, который выглядел, как живая девушка, не могли ли они создать и видимость родившихся и растущих муравьев?
— Не может быть,— твердо ответил Дравиг, поймав вопрос Найла.— Как бы призраки отстраивали муравейник?
Но Посланник Богини тем не менее поделился своими сомнениями с Рикки, который, в отличие от Дравига, отнесся к вопросу Посланника Богини со всей серьезностью, потому что Найл через мгновение увидел, как один маленький паучий шарик опускается на уже воздвигнутую крышу нового муравьиного жилища.
Из шарика вылез паучок, быстро пронесся по крыше, слетел по столбу вниз, а уже с земли запрыгнул на плечо одного из муравьев.
Гигантское насекомое, не понимающее, что ему мешает, попыталось сбросить паучка, но тот держался крепко, затем он сам спрыгнул вниз и отправился проверять только что народившихся муравьишек.
В конце концов он остановился перед группой чернокожих с пустыми глазами и взобрался на плечо одному мужчине, а убедившись, что и рабы материальны, вернулся к своему шарику, забрался в него и поднялся в воздух. После того, как принимающим информацию показали муравьиное поселение с высоты полета паучьего шарика, сигнал затух.
— И что ты об этом думаешь, Посланник Богини? — спросил Дравиг через минуту размышлений.
— Решать местному Правителю,— ответил Найл. - Если он хочет, Баркун с Варкинсом наделают еще бомб — сколько потребуется. Вот только исчезнет ли после этого проблема? Если каждый раз муравьи будут нарождаться с такой же скоростью... Я считаю, что нужно вести переговоры с их хозяевами. Вот только как до них добраться?
— Это не наше дело,— заметил Дравиг.
— Возможно,— ответил Найл.
Тут его взор остановился на простиравшемся внизу маковом поле. А куда же подевался Мирдо? — вдруг пронеслась мысль. Почему он не выходит? Ведь угроза маленьких человечков вроде бы миновала. Не задели ли случайно и его?! Мирдо не умел общаться на ментальном уровне и послать сигнал с просьбой о помощи не мог. Как же Найл забыл о молодом товарище?
Вскочив на спину одному из пауков, Посланник Богини попросил того быстро спустить его вниз. Вслед за ними понесся и Вайг на спине другого паука.
Жуки слетали сами, раскрыв крылья.
Другие члены группы во главе со старым Дравигом остались у пещеры.
— Разделяемся! — приказал Найл у кромки поля.
Не жалея стебли мака, пауки и люди бросились в разные стороны.
Им не было дела до того, что они растопчут культуру: пока Найл не видел от нее никакой пользы.
Если только этим соком держать в повиновении рабов...
Заставлять их работать, подобно роботам? Может, и им в городе стоит попробовать давать выродившемуся десятому, бракованному поколению, сок из коробочек?
Однако тогда будет опасность, что и кто-то из здоровых к нему пристрастится, а тогда последствия для последующих поколений непредсказуемы.
Мирдо обнаружил Вайг и тут же послал ментальный импульс младшему брату, бросившемуся к ним.
Мирдо лежал на земле с блаженной улыбкой на губах — подобно Бергу и его товарищу, когда члены отряда нашли их вчера. Сам Берг оказался неподалеку, точно в таком же состоянии.
Найл потряс своего юного товарища за плечо, но Мирдо не реагировал.
— Зачем он выпил эту гадость?! — в сердцах воскликнул Посланник Богини.
— Он ведь еще молод, брат,— мягко сказал Вайг.— Ему хочется все попробовать. И он не понимает опасности. Как Берг и его товарищ. Но Мирдо мы еще можем спасти. Надо срочно отправить его назад в город в сопровождении наших пауков, которые не станут спускать с него глаз.
— Ты прав,— кивнул Найл и тут же послал ментальный импульс Дравигу, так и сидевшему у пещеры.
Старый паук незамедлительно спустился вниз, к кромке поля, куда Найл с Вайгом уже оттащили Мирдо, и выслушал предложение Найла.
— Пусть в город отправятся четыре наших паука,— сказал Посланник Богини.— Каждый из них втянет в себя немного порошка — и они как раз потом расскажут нам о своих ощущениях. Вчетвером они не погибнут: четверо Восьмилапых в состоянии создать ментальное поле, необходимое для путешествия на такое расстояние. К тому же, с любой точки этого пути можно передать сигнал в диспетчерский центр. И, если хочешь, мы даже попросим Рикки, чтобы выслал кого-то их встретить.
— Нет, лучше нам никому ничего не сообщать,— заявил Дравиг, опасавшийся, что кто-то в северных городах узнает об их находке.— Ты прав: четверо прошли бы и без порошка. Но надеюсь, что он значительно облегчит им путешествие. Добровольцы есть?

* * *

Вызвавшиеся втянуть в себя белый порошок молодые пауки вскоре покинули группу. Мирдо был привязан к спине одного из них.
Найл приказал им не спускать с него глаз и держать в том доме, где во втором городе расположились Восьмилапые, не позволяя жить в особняке управителя только в компании гужевых. Найл ведь не мог исключать, что в северных паучьих городах каким-то образом можно достать нечто подобное маковым коробочкам.
— Не беспокойся, Посланник Богини,— заявил Найлу молодой паук.— Больше он не попробует никакой дряни.
«Хотелось бы надеяться»,— подумал Найл, глядя на блаженное выражение лица Мирдо.
Поскольку дело уже клонилось к вечеру, Посланник Богини решил, что их группе пришло время возвращаться к лагерю в долине.
Другая группа уже находилась там и рассказывала о своих дневных приключениях. Товарищ Берга показал им еще три стоянки. Следующие пять были оставлены на завтра.
— А что ты собираешься делать завтра, Посланник Богини? — уточнил у Найла старший среди местных пауков.
— Пожалуй, отправлюсь вместе с вами,— ответил Найл.— Но меня интересуют не стоянки маленьких человечков, а культуры, которые еще произрастают в этих горах. Кстати, вы сами больше ничего не видели? Никаких полей или кустов?
Как ответили пауки, обследовавшие сегодня места обитания жителей гор, среди скал практически не встречалось никакой растительности: жухлая трава на узких тропинках, изредка какие-то непонятные кусты с колючками, растущие прямо из расщелин — вот, пожалуй, и все.
Насколько помнил Найл, много всякой зелени имелось внизу пропасти, зиявшей с одной стороны тропинки, по которой его отряд шел в северные земли. Но спускаться туда?
Для пауков это не составит проблемы, а он с товарищами спустится на тенетах, как в прошлый раз к горному ручью. Может, в самом деле обследовать те заросли? Там-то, наверняка, найдется какая-то интересная культура, подумал. Посланник Богини.

* * *

Найл, как и обычно, взял на себя первое ночное дежурство от людей. Вместе ним ночной дозор несли Саворон, Дравиг и старший среди местных пауков.
Посланник Богини поддерживал постоянный ментальный контакт с насекомыми.
Внезапно Найл получил сигнал обоих дежурных пауков: они почувствовали приближение незнакомого человека.
— Это случайно не Берг? — уточнил Найл. Они ведь оставили жителя гор на маковом поле, решив, что его соплеменника им будет достаточно для показа пяти оставшихся стоянок. Ну а в крайнем случае они вернутся за самим Бергом: куда он денется с поля?
Старший в отряде среди местных пауков медленно двинулся по направлению к нависающей скале, Найл тронулся вслед за ним, Саворон с Дравигом остались наблюдать за долиной, чтобы кто-то случайно не подкрался с той стороны.
— Ты улавливаешь волны страха? - спросил Найл у паука.
— Пожалуй, нет,— несколько удивленно ответил паук.— Страх как раз уходит... Облегчение... Человек испытывает облегчение. Он один.
И в это мгновение прозвучал тихий голос:
— Посланник Богини! Посланник Богини, ты здесь?
Его звала какая-то женщина!
— Да! — крикнул Найл в голос, пытаясь разглядеть во тьме, кто стоял на скале над долиной.
— Это Зара, охранница. Как мне спуститься к тебе?
Найл понял, что она находится на плато перед выходом из туннеля и, конечно, не видит тенета, свешивающиеся вниз с края каменной породы.
Посланник Богини сам ухватился за ближайший и быстро вскарабкался наверх. Девушка-охранница из его отряда, украденная маленькими человечками, тут же бросилась к нему в объятия и разрыдалась у него на груди.
— Посланник Богини, о, Посланник Богини,— лепетала она,— я так рада, что все-таки смогла добраться до вас! Я уже не верила, что это получится!
Найл гладил ее по волосам одной рукой, а другой крепко прижимал к себе, она подняла к нему свое лицо, и он стал слизывать соленые слезы у нее со щек, потом губы мужчины и женщины слились в долгом поцелуе...
— Я так счастлива! — шептала Зара, когда они опустились на жесткое плато, правда, ни мужчина, ни женщина не чувствовали, что лежат на холодном камне, потерявшем набранное за день от солнца тепло.
Найл осыпал молодое стройное тело девушки страстными поцелуями. Чем-то она напоминала ему Мину, только казалась здорово похудевший с тех пор, как Посланник Богини не видел эту охранницу. Но о случившемся с нею и другими девушками он расспросит ее потом. Сейчас им обоим было не до разговоров. Создавалось такое впечатление, что Зара год не видела мужчин...
Когда, наконец, они удовлетворили друг друга, Найл почувствовал ментальный импульс, посланный ему снизу пауком, по всей вероятности, терпеливо ожидавшим, когда начальник отряда насладится женским телом.
— Пора сменяться,— говорил паук.— Я могу разбудить твоего брата, если хочешь.
— Это не требуется,— ответил Найл, которому стало немного стыдно за то, что он не смог сдержать свою страсть и оставил пост. Но появление Зары оказалось такой неожиданностью... И она даже не дала ему сказать ни слова... Набросилась на него, как тигрица. Хотя и сам Посланник Богини не возражал.— Мы сейчас спускаемся,— добавил он.
Найл с Зарой быстро оделись и по тенетам съехали вниз, после чего Посланник Богини сам разбудил старшего брата, принимающего у него дежурство. Вайг очень удивился, и они втроем проследовали к уже затухающему костру, развели в нем огонь, накормили страшно проголодавшуюся Зару, а затем выслушали ее рассказ, который также заинтересовал Дравига, Саворона и старшего из местных пауков, решивших отложить укладывание спать.
Девушек-охранниц в самом деле украли маленькие человечки. Как их доставили в горный лагерь Зара не помнила, так как все это время находилось в забытье, а очнулась в огромной пещере, расположенной в самой дальней от нынешней стоянки отряда части горного хребта. Более того, пещера находилась высоко в горах, и вела к ней лишь одна узкая тропинка, которая просматривалась чуть ли не по всей длине дозорными маленьких человечков, несущими вахту в укромных местах за валунами или в расщелинах.
Пещера была оборудована для проживания: в разных углах лежали деревянные настилы, поверх которых валялись матрасы, подушки и одеяла, в центре имелся очаг, который, правда, использовался только для обогрева помещения, так как пищу готовили на улице, чтобы запахи подолгу не держались внутри.
Всех девушек-охранниц поместили в эту пещеру. Другие женщины там не жили, а стерегли их мужчины из племени маленьких человечков. Охранники постоянно менялись, и все они по очереди пользовались телами женщин. Кормили девушек довольно скудно, мясо им полагалось только после удовлетворения сексуальных потребностей горных мужчин.
В другое время давали лишь безвкусные лепешки, которые приносили откуда-то снизу. Вообще девушки вскоре знали: если на улице развели костер и подвесили над ним кусок мяса — жди мужчин. Члены отряда Найла вначале сопротивлялись таким домогательствам: они ведь были хорошо обучены не даваться в руки врагу, но им объяснили, что тогда их будут морить голодом. А есть хотелось. Справиться одновременно со всеми охранниками возможности не представлялось: у входа дежурила группа вооруженных мужчин, готовых прийти на помощь тем, кто развлекался в пещере. Потом они менялись местами.
Когда у одной из девушек начался утренний токсикоз, ее тут же забрали из пещеры и куда-то увели. Куда — Зара поняла через несколько дней. Они с подружкой договорились сымитировать беременность, хотя не могли исключать, что в самом деле уже носят в себе детей маленьких человечков. Они рассчитывали удрать по дороге, надеясь, что если изобразят слабость и плохое самочувствие, то их будут менее тщательно охранять.
Их обеих под конвоем повели по тропинке вниз, затем они еще какое-то время блуждали по горам, вообще не представляя, в какой части хребта находятся. Девушки то и дело притворялись, что им плохо, и тогда тут же делался привал. Они поняли, что их всячески оберегают, отложив эту информацию в памяти.
К вечеру их привели в другую пещеру, где они и встретили свою подругу, а также трех местных женщин с большими животами и двух с грудными младенцами. Именно от местных женщин Зара с подругами и узнали историю маленьких человечков.
Для начала девушка-охранница отметила, что условия содержания в пещере для беременных и молодых мам оказались во много раз комфортнее, чем в пещере наложниц. Во-первых, их усиленно кормили.
— А мне показалось, что ты похудела,— улыбнулся Найл, обнимая Зару за тонкую талию.— Или ты так мало времени провела во второй пещере, что не успела восстановиться?
— Я похудела, пока скиталась по горам! — воскликнула она и вернулась к рассказу.
Пещеру с беременными охраняло меньшее количество горных жителей, правда, местные женщины сообщили новеньким, что сюда без особого проводника не подобраться из-за специально подстроенных ловушек. Племя заинтересовано в увеличении численности и поэтому бережет будущих матерей и новорожденных детей всеми доступными способами. Даже попав в плен, большинство мужчин горного племени не смогут и под пытками сказать, как добраться до беременных женщин и молодых мам. Но об этом Найл уже знал от Берга.
— А где живут другие женщины? — уточнил Вайг.— Нам тут рассказывали...
— По разным пещерам. Их всех усиленно охраняют,— ответила Зара.— В лагере с мужчинами находятся только те, кто уже не может рожать. Они готовят пищу мужчинам, стирают, помогают быстро сниматься с места.
Все пещеры, где селят женщин и детей, являются труднодоступными, и Найл с отрядом до них навряд ли доберутся. Тем более у каждой имеются пути отхода, которые, правда, не всегда доступны человеку обычного телосложения. Например, Зара не смогла протиснуться в щель, ведущую к какому-то тайному ходу из второй пещеры, когда ей предложили это сделать. Местные женщины очень сокрушались по этому поводу, а мужчины задумались, что их с подругами следует перевести в другое место, откуда они смогут в случае возникновения опасности быстро уйти. О возникновении такой опасности Зара с подругами как раз и мечтали.
Для них подыскали другую пещеру, и во время перехода туда девушки, договорившиеся заранее, как будут действовать, сбежали, убив своих сопровождающих. В последние дни они все время притворялись, что плохо себя чувствуют, но на самом деле токсикоз мучил лишь ту, что носила в себе ребенка. Зара с подругой чувствовали себя великолепно. Но им для сопровождения выделили лишь четырех жителей гор. А что такое четыре маленьких человечка для трех неплохо подготовленных охранниц?
Завладев копьями и ножами, Зара с подругами бросились в северном направлении. Они знали цели отряда и помнили, где их захватили. В их планы входило добраться до туннеля, выйти из него на плато, а оттуда спуститься в долину. Как именно там двигался Найл с пауками и жуками, они не знали, но решили полагаться на судьбу. Судя по разговорам местных женщин, города находились не так далеко от горного массива. Зара с подругами не особо беспокоились из-за отсутствия запасов еды. Они умели охотиться и считали, что прихваченными у убитых маленьких человечков копьями уложат что-то из дичи. Вода имелась: каждый горный житель нес на боку по фляге, которые женщины взяли вместе с оружием.
Но далеко уйти им не удалось.
По всей вероятности, трупы маленьких человечков быстро обнаружили их соплеменники и бросились в погоню за беглянками. К сожалению девушек, их преследователи гораздо лучше ориентировались в горах, чем они сами и знали тут все укромные уголки.
В последующих схватках две подруги Зары погибли... При упоминании об этом у девушки на глаза навернулись слезы. Найл тут же обнял ее за плечи и крепко прижал к себе. Ему тоже было жаль членов его отряда. Какие потери они понесли за время этого путешествия! Три девушки, считая Мину, мертвы. И удастся ли освободить остальных из плена?
Сама Зара уже теряла надежду, что когда-нибудь доберется до своих. Пищи не было, запасы воды кончались.
Она ела какую-то траву, чтобы хотя бы чем-то наполнить желудок. Но отсутствие пищи не было главной проблемой: она в любую минуту ожидала нападения.
Но сегодня днем надежда возродилась. Она услышала крики ужаса маленьких человечков, разнесшиеся по горам, и тут же бросилась в их направлении. В дальнейшем она набрела на кости, оставшиеся от отряда горных жителей, и поняла, что Восьмилапые где-то рядом. Зара интуитивно чувствовала, что именно Посланник Богини привел спасателей в горы, чтобы освободить ее и подруг.
А затем, с одного плато она увидела, как Берг выползает со здорово притоптанного макового поля, по которому, как она поняла, днем носились гигантские насекомые. О маковых полях и прочих дурманящих культурах Зара знала от местных женщин. Также ей рассказывали и о тех, кого выгоняют из племени, и она поняла, что Берг — один из них.
Зара спустилась в долину и допросила Берга, который и рассказал ей об отряде Найла и месте его стоянки. Толкая Берга впереди себя копьем, Зара велела указывать себе путь.
— Он жив? — уточнил Найл.
Слегка смутившись, Зара покачала головой и пояснила, что когда она с вершины горы увидела в долине костры и тени гигантских насекомых, то поняла, что одурманенный маковым соком житель гор ей больше не нужен. Оставлять его в живых она не решилась: а вдруг выведет к отряду еще кого-то?
— Думаешь, они не знают, где мы стоим? — усмехнулся Найл.— Знают, просто они не решатся нас атаковать, когда мы тут в таком количестве, на открытой местности. А Берг... все равно он был не жилец. Так что не кори себя, ты все сделала правильно.
Зара улыбнулась и прижалась к Посланнику Богини. Он попросил ее рассказать то, что она еще узнала из жизни маленьких человечков.
Правда, большую часть информации Найл уже слышал от Берга или в паучьих городах. Зара подтвердила, что основной статьей дохода горных жителей являются всякие дурманящие травы и коренья, которые они продают гигантским муравьям.
— А людей в белых одеждах случайно не упоминали? — поинтересовался Найл.
Зара задумалась, потом медленно произнесла:
— Тогда я не поняла, о ком идет речь. А сейчас, когда ты спросил... Местные женщины говорили о каких-то колдунах из подземелий. О том, что дурман-траву покупают колдуны для каких-то своих ритуалов... И что именно они являются хозяевами гигантских муравьев и хотят стать властителями всего севера...
— А маленькие человечки знали, как с ними связаться? В смысле с колдунами?
— Наверное, да,— ответила Зара.— Ведь если они продают им дурман-траву, то должны как-то встречаться?

ГЛАВА СЕМНАДЦАТАЯ

У Найла уже слипались глаза: напряженный и насыщенный событиями день, бурная встреча с Зарой, да и время было уже позднее.
— Давай оставим все разговоры на завтра,— предложил он ей.
Девушка кивнула, глядя прямо в глаза Посланнику Богини.
— Возьми накидки,— предложил Вайг,— и отправляйтесь в долину. Я думаю, что вам не стоит никого опасаться.

Предыдущая страница 16 Следующая страница


17 Дэнниз Морхайм

Найл взял теплые вещи, Зара подхватила небольшой тент, чтобы расстелить на земле, и они отошли на приличное расстояние от места стоянки отряда. Правда, старый Дравиг заявил, что должен следить за покоем Посланника Богини и будет его сторожить, так как пауку не требуется столько сна, сколько человеку. Составить компанию Дравигу вызвались четверо молодых пауков, проснувшихся после появления Зары и сидевших вокруг костра вместе с людьми и старшими в группах, слушая рассказ девушки-охранницы.
Найл не возражал и был тронут такой заботой Восьмилапых.
Под охраной пауков можно было отойти и подальше. В конце концов Посланник Богини с девушкой расположились в густой высокой траве, а пауки расселись с разных сторон, на некотором удалении, чтобы наблюдать за происходящим на местности, но не мешать начальнику отряда.
Однако, как следует поспать в эту ночь Посланнику Богини так и не удалось.
Казалось, что он только что сомкнул веки, когда в его сознание ворвался сильнейший ментальный импульс.
Пауки кричали от боли.
Снова и снова. Один за другим.
Рывком проснувшись, Посланник Богини вскочил на ноги.
— Что происходит? — крикнул он в голос, разбудив ничего не понимающую Зару.
— Наши гибнут! — ответил Дравиг, и все пауки, охранявшие Посланника Богини, рванули по направлению к скале, под которой был разбит лагерь.
Мгновенно одевшись, Найл понесся вслед за ними. Один из молодых пауков притормозил и подставил спину Посланнику Богини, а Найл, держась одной рукой за паучью шею, уже извлек другой из-за пояса жнец, с которым не расставался во время всего путешествия.
При приближении к скале Найл крикнул пауку, чтобы тот остановился, и тут же двумя руками натянул противогаз, который носил прикрепленным к поясу.
Затем Найл послал Дравигу и другим молодым паукам, охранявшим его этой ночью, ментальные импульсы, предупреждая о возможной опасности, но Восьмилапые сами помнили о случившемся в горном туннеле во время путешествия на север и не желали снова погружаться в сон.
— Дальше я сам! — сказал Найл своим друзьям.— Подождите здесь, раз вы не защищены масками!
Посланник Богини спрыгнул со спины молодого паука и бросился к лагерю, откуда продолжали поступать крики боли. К сожалению, ночь оказалась безлунной, да и все небо было затянуто облаками, так что даже звезды не освещали путь и то, что происходило под скалой. Костры затухли.
Найл мог ориентироваться только по крикам боли пауков, поступавших из-под самой скалы, где спала большая группа местных Восьмилапых. Рассчитывая только на удачу, Найл направил туда жнец и полоснул им, надеясь, что вспышка высветит атакующих.
Голубой свет прорезал ночь — и отряд маленьких человечков, протыкающих копьями головы спящих пауков. Вернее, не спящих... Посланник Богини не мог точно описать их состояние. Они проснулись от криков своих товарищей, но казались то ли парализованными, то ли скованными какими-то невидимыми путами. Они понимали, что происходит, но не могли ничего предпринять, не в силах сдвинуться с места. А маленькие человечки продолжали приводить в жизнь задуманное.
Но теперь против них выступал Найл. Послав ментальный импульс Дравигу и четырем молодым паукам, охранявшим сегодняшней ночью покой начальника отряда, с предупреждением оставаться на месте, чтобы на них не подействовал выпущенный газ (ведь горные жители опять каким-то образом нейтрализовали отряд), Найл несколько раз нажал на жнец, безжалостно убивая маленьких человечков, которых теперь освещали синие вспышки.
Послышались истошные людские крики. В голубых отсветах Посланник Богини увидел, как из туннеля на плато выбегает подмога в масках, с какими-то контейнерами в руках, явно собирающаяся вылить и их на парализованный отряд. Но Найл не дал им этого сделать, полоснув жнецом по плато. Тут же послышался грохот: по всей вероятности, луч прорезал горную породу, и вниз посыпались камни. " Только бы не убило никого из наших!» — успел подумать Найл, но понял, что камни летят лишь на уже убитых местных Восьмилапых, лежащих как раз под скалой. По крайней мере, новых криков боли от пауков не последовало.
Найл не хотел больше стрелять из жнеца до тех пор, пока не уяснит обстановку. Нового, большого обвала горной породы ему совсем не хотелось. А ну как засыпет весь отряд? Посланник Богини бросился к почти затухшему костру, пошевелил пепел и ему удалось зажечь факел. Подняв его высоко над головой и осветив место стоянки отряда, Найл увидел картину, которая привела его в ужас.
Но в эти мгновения ему было не до оказания первой помощи своим друзьям, так как требовалось убедиться, все ли маленькие человечки уничтожены. Поблизости никто не шевелился и Найл направился к скале, вернее, ее остаткам.
Освещая факелом груды камней, Посланник Богини подумал, что под ними в живых не мог остаться никто. Однако, в одном месте он почувствовал слабые импульсы боли, а потом услышал стоны. Значит, под грудой камней погребены и маленькие человечки.
Но оказывать им помощь Найл не собирался. От пауков, оказавшихся под камнями, не исходило никаких сигналов. Осветить снизу остатки плато Найл не мог: слишком высоко, но он увидел оборванные тенета, по которым они прошлым вечером спустились в долину вместе с Зарой.
Поняв, что больше в этом месте ему делать нечего, Посланник Богини вернулся к костру, вокруг которого спали его друзья и поблизости от которого расположились гигантские насекомые, пришедшие вместе с Найлом в северные земли. Все они были живы, как показывали принимаемые Посланником Богини импульсы, но никто из них не мог пошевелиться.
Дравиг, так и сидевший на безопасном расстоянии вместе с четырьмя молодыми пауками, связался с Посланником Богини и уточнил, нельзя ли им пятерым и Заре, подбежавшей к Восьмилапым, наконец, приблизиться. Найл снял с пояса Вайга противогаз, отошел к пятерым паукам и девушке, там снял свой противогаз и вдохнул ночной воздух полной грудью.
— На всякий случай надень,— сказал он Заре, протягивая противогаз.— Я сниму свой у костра, и если мне станет плохо, ты тут же наденешь мой на меня. Поняла?
Зара кивнула и последовала за Найлом. Выяснилось, что парализующий газ уже растворился в окружающем воздухе, и Посланник Богини сообщил Дравигу, что он с молодыми пауками может приблизиться.
Восьмилапые стали осматривать своих товарищей, Найл же с Зарой занялись людьми.
Вступив в ментальный контакт с братом, Посланник Богини попросил его рассказать о случившемся.
— Я не могу ничего сказать,— послал ответный ментальный импульс Вайг.— Я уже спал. Дежурил Баркун. Я проснулся, почувствовав паучью боль, и понял, что не в состоянии сдвинуться с места. Я и сейчас не могу пошевелить ни рукой, ни ногой, хотя все вижу, слышу и чувствую.
— То есть ты слышишь все звуки? — спросил Найл в голос.
— Да,— послал ментальный ответ Вайг. Найл понял, что в таком случае ему удастся допросить и Баркуна, задавая вопросы вслух и читая его мысленные ответы. К сожалению, парень не слышал, как маленькие человечки подобрались к лагерю. Удивительно, но об их приближении не знали и пауки, что Посланник Богини выяснил, общаясь с Восьмилапыми, так и остающимися парализованными.
Значит, горные жители использовали какой-то ментальный барьер, не позволивший паукам их почувствовать. Но разве они умеют их воздвигать?
Посланник Богини отправился к тому месту, где лежал товарищ Берга, пока оставленный в живых членами отряда, собиравшимися завтра, то есть уже сегодня осмотреть пять стоянок маленьких человечков. Но когда теперь это удастся сделать?
Соплеменник Берга пребывал в наркотическом забытье, как и раньше. Найл дотронулся до его плеча, чтобы разбудить, а уже потом читать его мысли.
К удивлению Найла, парень пошевелился. Неужели на представителей племени маленьких человечков парализующий газ не действует? Или у них выработался к нему иммунитет?
— Эй, просыпайся! — Найл потряс парня за плечо посильнее.
Он принял сидячее положение и протер глаза. Уже начинало светать и черты лица жителя гор были вполне различимы без света костра или факела.
— С тобой все в порядке? — уточнил Найл. Парень кивнул, обводя мутноватым взором массу неподвижных тел — как людей, как и гигантских насекомых. Потом его взгляд остановился на горном завале, из-под которого в некоторых местах торчали паучьи лапы. Найл также посмотрел в ту сторону и поднял глаза на плато, вернее, то, что недавно представляло собой плато. В тусклом утреннем свете стало видно, что выхода из горного туннеля больше нет. Его завалило камнями.
Как отряд пойдет домой? Если только по узкой тропинке, с одной стороны которой — высоченная каменная стена, с другой — пропасть. Или нужно вообще обходить горы... В эти минуты Найл склонялся ко второму варианту. В особенности, если Правитель, как и обещал, выделит ему пауков-носильщиков.
— А они там...— вернул Посланника Богини к действительности голос жителя гор, кивающего на завал.— Они все?..
Найл кивнул.
— Твои соплеменники выпустили на наш отряд парализующий газ,— объяснил Посланник Богини. —На тебя он не подействовал. Я хочу знать, почему?
— Газ? — обалдело переспросил пленник.— Но тогда все должны спать! И я, и ты...— парень опять обвел взглядом лежащих неподвижно людей, пауков и жуков.— Газ усыпляет всех.
Найл понял, что не добьется от него толкового ответа, но подумал, что у дурмана все-таки есть один плюс: на затуманенный мозг не действует парализующий газ. Интересно, а снотворный действует?
Найл крикнул Зару и четверых молодых пауков с Дравигом во главе, которые тут же присоединились к Посланнику Богини.
— Разгребите завал и вытащите мне хотя бы одного жителя гор,— кивнул Найл на груду камней, под которой были погребены маленькие человечки и большинство местных пауков.— По-моему, кто-то из нападавших остался жив.
Не задавая никаких вопросов пауки и девушка-охранница бросились выполнять задание Найла. Вскоре пришло сообщение:
— Тут только один живой.
— Копайте,— ответил Найл.— Только осторожнее.
Через несколько минут Дравиг позвал Найла к месту раскопанного пауками завала.
Посланник Богини велел одному из молодых пауков наблюдать за товарищем Берга, а сам оглядел лежащего без движений окровавленного жителя гор. Подключившись к его сознанию, Найл понял, что тот не только жив, но и слышит все, что делается вокруг него, а, значит, в состояний отвечать на вопросы. Ну и живучий, подумал Найл.
Посланник Богини снял с лица парня маску и внимательно оглядел ее. Это оказался усовершенствованный вариант противогаза, сделанный из каких-то мягких тканей, которые, кстати, предохранили лицо маленького человечка, когда его заваливало камнями. На лице не осталось даже ни одной царапины, зато ноги и руки были переломаны. Но особой боли житель гор не испытывал, что понял Найл, читая его мысли. Странно. Не исключено, что маленькие человечки использовали какой-нибудь хитрый сок или порошок, решил Посланник Богини: чтобы люди не боялись сражаться с врагом, чтобы добавить им храбрости, чтобы они даже ранеными могли добраться до своего логова. Однако Найл не верил, что благодаря какому-то дурману пауки не почувствовали маленьких человечков.
Тут должно было применяться какое-то другое средство и Посланник Богини намеревался выяснить, какое именно.
— Добей меня! — попросил в голос житель гор.
— Зачем? Я, наоборот, отправлю тебя в паучий город, в один из медицинских центров, чтобы тебя там вылечили.
— Для чего? — донесся до Найла вопрос, заданный теперь Дравигом. Все остальные пауки также недоумевали.
— Да чтобы как следует допросить его! — ответил Найл Восьмилапым, послав ментальный импульс.
Но маленький человечек просил его добить.
— Я сделаю это, если ты ответишь на мои вопросы.
— Я не стану отвечать на твои вопросы.
Найл повернулся к Заре и попросил привести к раскопанному завалу приятеля Берга. При виде изгнанного из племени любителя дурмана лицо раненого исказилось ненавистью и он стал осыпать парня проклятиями, но на того это никак не действовало: он дошел уже до той стадии, когда ему наплевать на все, кроме получения очередной маковой коробочки.
— Ты понимаешь, что мы уже многое знаем? — снова обратился Найл к лежащему на камнях раненому, кивая на товарища Берга.— Скажи: почему на него не подействовал газ?
— Я не понимаю, почему он не подействовал на тебя,— раненый внимательно смотрел на Найла, не отвечая на его вопрос.
Посланник Богини прочитал в его мыслях удивление. Газ должен был усыпить всех, кто стоял лагерем у подножия скалы, но почему-то Посланник Богини, сбежавшая от маленьких человечков девушка, бывший соплеменник раненого и пять пауков остались невредимыми. Подобное житель гор никак не мог объяснить. Не доходило это и до приятеля Берга, который в общем-то уже пришел в себя и знал о воздействии газа на организм, не защищенный маской. Товарищ Берга искренне поражался собственным способностям, размышляя больше о них, чем о Посланнике Богини и членах его отряда.
— Как долго длится действие парализующего газа? — спросил Найл у раненого.
— А причем тут парализующий газ? — откровенно удивился он.— У нас нет никакого парализующего газа. Есть снотворный. Его мы покупаем в обмен на наши травы и коренья у гигантских муравьев. Парализующего газа у нас нет,— повторил он.
— Что?! — воскликнул Найл и глубоко задумался, а затем вспомнил выбегавших из туннеля маленьких человечков с контейнерами, только собиравшихся их открыть. Найл не дал им этого сделать, использовав жнец. То есть снотворный газ жители гор не выпускали?
Так был парализующий газ или нет? Или использовалось какое-то другое средство?
— Ты не убьешь меня, если я отвечу? — уточнил житель гор.
— Если ответишь на все мои вопросы. Маленький человечек тяжело вздохнул и сказал Найлу:
— По-моему, ты что-то путаешь. Мы используем снотворный газ. Ты называешь его парализующим. В твоих землях используется это слово?
«Действие газа другое!» — хотел крикнуть Найл, но сдержался, слушая жителя гор.
— Но если я все правильно помню, мы даже не успели его выпустить. Это был резервный запас... Несколько наших остались в туннеле с контейнерами. Вон взгляни — один контейнер так и валяется закупоренный,— житель гор кивнул вправо.— Значит, не успели...
— Что вы пили перед атакой? — спросил Найл.— Или нюхали?
— Священный эликсир. Только наш колдун знает его рецепт и передаст его по наследству своему сыну. Он готовится из сока нескольких растений. Я не могу сказать тебе, каких и какие нужны пропорции. Нам дают выпить его перед схваткой с врагом. Священный эликсир помогает лучше переносить боль и делает нас храбрее.
Это Найл уже и так понял. Вот только до рецепта ему, к сожалению, не добраться...
Больше спросить он ничего не успел. Собрав последние силы, раненый гневно закричал:
— Зачем вы пришли в наши горы? Убирайтесь вон в свои земли! Не лезьте куда вас не просят!
— Вы забрали наших женщин,— напомнил Посланник Богини.
Тут вперед выступила Зара и, не в силах больше сдерживаться, выдала раненому все, что она думает о собственном насильственном заточении и использовании своего тела, а также о судьбе своих подруг. Раненый молчал. Однако, читая его мысли, Найл узнавал, что житель гор считает, что его соплеменники все делали правильно.
Они руководствовались обычными инстинктами самосохранения и продолжения рода.
Они хотят, чтобы их племя и дальше существовало, и борются за это доступными им средствами. Ведь и сам Найл старается влить в свой город свежую кровь...
Посланник Богини подумал о том, что он хотел бы подружиться с маленькими человечками, обменяться с ними накопленным опытом, знаниями, да и женщинами, наконец!
Он с удовольствием пригласил бы нескольких маленьких мужчин в свой город, чтобы они оплодотворили там женщин, взамен согласился бы отправить желающих жить в горы... Найла интересовали культуры, освоенные этими людьми. Он мог бы предложить попробовать вырастить что-то на землях, принадлежащих его городу. Может, там урожаи были бы выше. Не исключено, что какую-то культуру можно было бы скрестить с какой-то еще и использовать в лечебных целях, например, чтобы облегчать боль. У себя в городе Найл проконсультировался бы со Стиигом в Белой Башне, получил точную информацию о том, как и что применять... Лекарь Симеон смог бы провести эксперименты на рабах — десятом, выродившемся поколении, ошибке в выведении породы. А, может, после применения какой-то горной травы или настойки, или эликсира ошибка была бы исправлена и уроды прекратили бы рождаться? Только вот как теперь наладить контакт с жителями гор? Они ведь не поверят, что у Найла к ним дружественные намерения.
Время безвозвратно упущено.
Но нужно было еще выяснить у раненого все, что тому известно, и больше всего Найла и — в основном — Восьмилапых волновало, как их собратья могли не почувствовать приближения маленьких человечков. Начальник отряда специально выставлял дозорных, они не спали, но они все признались, что не уловили момента появления жителей гор.
— Я не знаю,— устало ответил раненый.— Ты можешь пытать меня, делать все, что угодно, но я не знаю. Наш вождь просто сказал, что о нашем приближении вы не догадаетесь, и был прав. Как ему это удалось, я не могу тебе ответить. Для меня все происходило так, как обычно: нам дали выпить эликсиру, при приближении к вам мы надели маски...
«Ментальный барьер»,— отвечал сам себе Найл, но разве один человек способен окружить ментальным барьером целый отряд?
Посланник Богини мог воздвигнуть его вокруг себя, но только себя. Сами маленькие человечки, по отдельности, такими способностями не обладали. Ведь во время первого столкновения пауки их почувствовали. Да и сегодня днем тоже... Какие же силы появились у них ночью?
Но раненый из простых воинов не знал ответов на вопросы, волнующие Посланника Богини и других членов его отряда. Он только снова просил добить его.
— И последний вопрос,— сказал Найл.— Сколько продлится действие газа? Вернее — сколько еще наш отряд не сможет двигаться?
— Вождь сказал, что у нас будет достаточно времени, чтобы заколоть вас всех копьями.
«И если бы я остался у костра, наш отряд уже прекратил бы существование»,— пронеслась мысль в голове у Найла и он с любовью посмотрел на Зару. Именно ее появление спасло его. Сколько радости принесли ему женщины! Сколько приятных минут доставили! Но и сколько проблем... Правда, с проблемами, в основном, ассоциировались принцесса Мерлью, да Карла. А ведь они чем-то похожи, решил Найл. Интересно, что бы получилось, если бы они встретились? Но этому уже не суждено случиться. Если раньше Найл думал о том, чтобы взять Карлу с собой домой, то теперь об этом не могло быть и речи. Да и жива ли еще Карла? И человек ли она? И не стала ли она подобной Бергу и его другу, подсевшим на маковый сок?
— Ты обещал, Посланник Богини,— тихо сказал раненый.
— Откуда ты знаешь, что я — Посланник Богини?
— В горах это знают все,— тихо ответил тот.
Вздохнув, Найл поднял валявшееся на земле копье, брошенное кем-то из маленьких человечков, и с силой воткнул его в сердце жителю гор.

ГЛАВА ВОСЕМНАДЦАТАЯ

Теперь оставалось только ждать, когда действие парализующего газа (или еще чего-то непонятного и таинственного) закончится.
Найл считал, что в горах их отряду больше нечего делать. Единственная проблема, которая его волновала — это как добраться до пещеры с белым порошком.
Но Дравиг, читавший мысли Посланника Богини, успокоил его, заявив, для пауки без труда преодолеют все завалы.
— А как вы будете разбирать тайник? Ведь камни туда клали мы с Вайгом. Убрать их паучьими лапами будет неудобно.
— Ты или твой брат, или кто-то еще поедут на наших спинах,— невозмутимо отозвался Дравиг.— Не волнуйся по этому поводу, Посланник Богини. У нас сейчас есть другие причины для беспокойства.
Найл тут же поинтересовался, что старый паук имеет в виду. А Дравига волновало, как в северных городах воспримут гибель почти всех членов отряда из местных. И в самом деле из северных пауков в живых остались лишь два вязальщика и два носильщика, спавшие не под скалой вместе с другим северными пауками, а отдельно — поскольку считались низшими кастами у Восьмилапых.
Вязальщики являлись наименее развитым интеллектуально видом пауков: они не умели общаться на ментальном уровне и вообще их потребности сводились к чисто физиологическим.
Они могли только принять приказ о необходимости выпускать тенета, причем их следовало доставить к месту, где они должны заниматься своей работой.
То есть два представителя этого вида не смогут подтвердить непричастность пауков из других земель и Посланника Богини с товарищами, а также обладателей черных блестящих панцирей к гибели северных Восьмилапых.
Оставалась одна надежда: на носильщиков. Те все-таки умели отвечать ментально, хотя их ум можно было сравнить с умом пятилетнего ребенка. Но особо рассчитывать на них тоже не приходилось.
— Сомневаешься, что тебе и другим нашим паукам не поверят? — спросил Найл у Дравига.— Посчитают, что мы решили уничтожить эти города и прибрать тут к рукам власть?
— Я не исключаю такого варианта,— уклончиво ответил Дравиг.— Если тут идет постоянная борьба за власть, столько подводных течений, о которых мы узнали случайно... Если несколько различных группировок попытались прощупать почву, а затем и привлечь нас на свою сторону... Ты же знаешь, что в наших землях все пауки всегда действовали вместе и никогда и речи не шло о том, чтобы мы разделились или сражались друг против друга... И потом тут ведь пауки объединяются не с пауками, а с людьми для достижения своих целей!
Произнеся последнюю фразу, Дравиг замолчал на мгновение, а потом извинился перед Посланником Богини, понимая, что тому могло прийтись не по душе подобное отношение Дравига.
— Я понял тебя,— ответил Найл.— Меня тоже это удивляет. Но другие города, другой уклад жизни...
— Но пауки должны быть вместе! — никак не мог успокоиться Дравиг.
Найл пожал плечами. Его, как и Дравига, волновал возможный прием в главном паучьем городе. Потерять всех местных пауков и почти не иметь свидетелей из местных...
Теперь следовало решить, что делать.
В крайнем случае отряд мог тронуться назад, в свой город. Но, во-первых, Посланник Богини никогда не убегал с позором, а, во-вторых, он никогда не бросит на произвол судьбы своего друга Мирдо, а также всех гужевых, дожидающихся его в особняке. Более того, часть девушек-охранниц так и оставалась в плену у маленьких человечков. И ведь Посланник Богини не добился своей главной цели: с чем он вернется домой, если прямо сейчас тронется в обратный путь?
Он должен привести отсюда группу здоровых людей, мужчин и женщин, а также доставить в родные земли технические приспособления, ставшие привычными в этих местах и отсутствующие у него в городе.
И ведь он вместе со своим отрядом заслужил их! Он выполнил договоренность с Правителем: разбил гигантских муравьев. То, что они снова плодятся — не его проблемы и он готов снова с ними сразиться, ну то есть сбросить бомбы на соседнее с главным паучьим городом поселение.
Это, конечно, аргумент в его пользу перед местным Правителем.
— Я думаю, что нужно связаться с диспетчерским центром,— Дравиг вклинился в мысли Посланника Богини.— Сообщить им о сложившейся ситуации. Вначале послушаем, что они скажут.
На Рикки Найл рассчитывал особо. Посланник Богини надеялся, что начальник паучьей разведки сообщит ему, чего ожидать, а, может, и предупредит об опасности, что он уже неоднократно делал. В ответ Найл окажет ему любую помощь.
Но передача длинного сигнала отнимет много сил. Это понимал и Дравиг, приказавший двум своим молодым паукам сесть по обе стороны Найла, чтобы подпитывать его энергией.
Однако у Посланника Богини появилась и другая мысль: а что если попытаться использовать энергию парализованных пауков? Не подвергшиеся воздействию газа (или чего-то другого, таинственного) могут понадобиться для иных целей, а от парализованных пока все равно никакого толку.
— Попробуем,— согласился Дравиг, понимая, что если это не получится, то они всегда смогут задействовать и не пострадавших пауков.
Молодые Восьмилапые пододвинули к Найлу двух своих парализованных товарищей, понимавших, что от них требуется, так как сознание у них не отключалось, Посланник Богини сел на землю, скрестив ноги, и направил ментальный импульс в сторону башни.
Однако сигнал уходил в пустоту...
Найл напряг собственные резервы организма — но сигнал опять ушел в никуда, в вакуум...
Он словно был чем-то поглощен... Словно какое-то гигантское животное раскрыло пасть и утопило сигнал в своем чреве.
Такого ощущения Найл не испытывал никогда, как, впрочем, и Дравиг, и другие пауки, подключившиеся к его сознанию.
Посланник Богини прекратил свои попытки, чтобы посоветоваться с Дравигом.
— Как ты думаешь, что это означает? — спросил человек.
Старый паук не представлял, что ответить.
— По-моему, это может означать только одно,— долетела до Найла и Дравига мысль Вайга, также слушавшего их общение на ментальном уровне.— Паучьего города больше нет. Не исключено, что и всех трех.
В лагере воцарилось гробовое молчание: гигантские насекомые даже не обменивались ментальными сигналами.
Однако через несколько мгновений импульсы полетели во все стороны, натыкаясь и перемешиваясь друг с другом.
— Прекратите! — приказал Дравиг, понимая, что панику среди пауков следует немедленно пресечь, иначе эту лавину будет не остановить, как несущийся водный поток.— Мало нам, что вы все парализованы и неизвестно, когда отойдете?
— Мы что ли в этом виноваты? — послышались со всех сторон недовольные высказывания.
— Давайте не будем ругаться, а все вместе подумаем, что нам лучше предпринять,— примирительно сказал Найл, не менее Дравига обеспокоенный сложившейся ситуацией.
В это же мгновение принялись шевелиться жуки.
«Ну, хоть что-то положительное»,— подумал Найл и бросился к Саворону, делающему первые движения.
— Как ты? — спросил Посланник Богини у обладателя черного блестящего панциря.
Саворон признался, что у него здорово затекли лапы — по крайней мере, он испытывал именно такие ощущения. Но он хотя бы мог уже двигаться.
— Разомните лапы,— предложил Найл жукам.— Походите по долине. Наверное, так быстрее отойдете.
Жуки последовали совету Посланника Богини. Дравиг вместе с молодыми пауками с одной стороны радовался, что действие парализующего газа (или какой-то таинственной силы) стало ослабевать, а с другой расстраивался, что Восьмилапые пока еще находятся под его (или ее) действием, и неизвестно еще, сколько времени потребуется, чтобы оно ослабло.
— Может, послать кого-то в город на разведку? — предложил один молодой паук.— Раз жуки уже чувствуют себя лучше...
— Если идти назад в город, то всем вместе,— твердо ответил Найл.— Боюсь, что разведчики могут погибнуть и даже не успеть передать нам сигнал. Ведь если мы не получили никакой информации из диспетчерского центра, это говорит о какой-то катастрофе. И ведь Рикки и кто-то из его разведчиков в состоянии долететь сюда...
— В одиночку? Не думаю,— ответил Дравиг.— Долину и паучьи поселения разделяет слишком большое расстояние. Он выйдет из ментального паучьего поля. Ну если только использовать какие-то технические приспособления или белый порошок. Аппаратура слишком громоздкая, рассчитана на больших пауков, да ведь и порошка у Рикки нет.

Предыдущая страница 17 Следующая страница


Заложник 18

— Не исключаю, что у него были сделаны запасы,— высказал свое мнение Найл.— Просто он мог не успеть до них добраться... Что же там случилось?!
Ничего хорошего ожидать не приходилось.
Внезапно от Саворона, уже бегающего по долине, пришел сигнал, предупреждающий об опасности.
—На небе появилось какое-то странное облако! — ментально кричал жук.— Оно приближается! Смотрите! С той стороны, где находятся северные поселения!
Найл с Зарой и способные двигаться пауки тут же повернулись в указанную сторону.
Облако в самом деле приближалось, даже не облако, а туча...
Первым его природу понял Дравиг.
— Это стрекозы! — послал он ментальный импульс Найлу.— Они летят сюда!
Как будто начальник отряда сам этого не видел...
А его товарищи и большая часть пауков до сих пор не могли двигаться...
Выхватив из-за пояса старшего брата жнец, Посланник Богини протянул его Заре и быстро объяснил, как им пользоваться. Затем он бросил взгляд в сторону соплеменника Берга. Что делать с этим маленьким человечком? Тоже дать ему жнец?
Нет, опасно. Неизвестно, куда он может пальнуть и что разрушить... Положиться на представителя вражеского племени, пусть и изгнанного из него, нельзя... Тем более, этот -человек зависим от макового сока и еще неизвестно, какие изменения в его психике уже произошли...
Найл бросился к соплеменнику Берга и протянул ему маковую коробочку — последнюю из тех, что он держал в кармане. При виде ее тот забыл обо всем на свете. Найл быстро проткнул коробочку кончиком ножа, а горный житель мгновенно припал к надрезу, чтобы выпить вожделенный сок...
— Надень противогаз! — тем временем крикнул Найл Заре, сам бросился к неподвижно лежащему брату и натянул противогаз на него — чтобы тот не получил еще одну дозу какого-нибудь газа.
Поняв, что делает Посланник Богини, Зара понеслась к другим людям, лежащим без движения, и стала натягивать противогазы на них. Найл помогал ей, а облако приближалось.
К сожалению, масок ни для пауков, ни для жуков в отряде не имелось. Найл серьезно беспокоился насчет возможных жертв. Если он не успеет остановить эту приближающуюся тучу...
Его мысли читал Дравиг, который сказал Посланнику Богини о том, что все пауки постараются воздвигнуть вокруг себя ментальные барьеры, хотя... это необязательно поможет.
— А если вам всем объединить волю? — предложил Найл и честно признался, что не видит другого способа повернуть стрекоз назад.
Да, у него в руках жнец — у него и у Зары, но этих двух жнецов, пожалуй, будет недостаточно. Стрелять по каждой стрекозе? Конечно, можно попробовать, но пока Найл с Зарой нажимают на спуск, на них уже не один раз выпустят очередное облако какого-нибудь газа.
— Мы попробуем,— тем временем ответил Дравиг.
Найл просто физически почувствовал, как вокруг него паучья воля сливается в единую силу и эта волна сейчас будет направлена на облако, которое подошло уже совсем близко...
На спинах первых стрекоз сидели муравьи, чьи тела нельзя было спутать ни с чьими. Но затем Найл заметил, как где-то в центре роя мелькнула белая одежда, развивающаяся на ветру... Так вот, значит, кто решился на вылазку... Ну что ж, сразимся!
Пристроившись за грудой камней, заваливших местных пауков, чтобы их с Зарой по крайней мере не сразу заметили визуально (да и не сбросили на них какую-нибудь бомбу или что там приготовили люди подземелий), Найл направил жнец на первый ряд стрекоз.
Ему не хотелось убивать ни в чем неповинные природные самолеты — такие красивые, в особенности во время полета.
Их крылья, по виду чем-то напоминающие тонкую паутину, переливались в лучах взошедшего солнца различными цветами.
Стрекозы издавали легкое рокотание, звучащее довольно приятно для человеческого уха.
И ведь Найл в дальнейшем не исключал, что ему снова потребуется эти самолеты — хотя бы для того, чтобы осмотреть окружающие территории, может, слетать за Великие Озера, на север... Конечно, останутся две стрекозы, так и сидящие на площадке между первым и вторым паучьими городами. Но все остальные...
Однако, собственная жизнь и жизни членов его отряда были для Посланника Богини гораздо важнее.
Теперь уже не приходилось сомневаться в грозности намерений тех, кто управлял гигантскими стрекозами...
Найл почувствовал удар объединенной паучьей воли, направленный на летучий отряд. Пожалуй, Восьмилапые еще никогда не действовали так слитно...
На памяти Найла не случалось подобных сражений. Да, он бился своей волей со Смертоносцем-Повелителем, затем с местным Правителем, но чтобы все пауки, единым фронтом против кого-то еще...
«Против людей,— внезапно подумал Найл. — И я в данном случае полностью поддерживаю Восьмилапых.»
Или это все-таки не люди, а призраки?
Затем к усилиям пауков подключились жуки. Найл пока не хотел отдавать свою энергию, рассчитывая на жнец.
И во время третьего удара, объединившего волю и пауков, и жуков, Посланник Богини вместе с Зарой одновременно нажали на спуск. Две голубые вспышки, прорезавшие воздух, вошли как раз в центр летучего отряда. А воля гигантских насекомых наконец смогла прорезать ментальный барьер, окружавший вражеский отряд.
В воздухе началась паника.
Две мертвые стрекозы с муравьями на спинах рухнули на землю сразу же. У нескольких загорелись крылья и тишину утра разрезали их крики боли, издаваемые в голос. У Найла от этих криков разрывалось сердце — за что страдают несчастные природные самолеты? — но выбора не было: или они, или члены отряда Посланника Богини.
Пламя с горящих крыльев перекинулось на соседних стрекоз и сидящих на их спинах муравьях. Почему-то стрекозы не садились, пытаясь бороться с пламенем в воздухе.
Да нет, вдруг решил Найл, они не борются с племенем, они пытаются лететь дальше.
По всей вероятности, им в головы заложили именно такую программу, и посадка перед скалой или в долине не была предусмотрена, а сами они не в состоянии действовать. Падают лишь мертвые.
Найл вспомнил, как вживлялся стрекозам в мозг и отдавал приказы: подняться в воздух, лететь в направлении муравьиного поселения, зависнуть над ним, ничего не бояться, не впадать в панику, услышав необычные звуки, затем лететь дальше, в сторону главного паучьего города и сесть между ним и вторым городами...
Тут, по всей вероятности, им приказали лететь над долиной и зависнуть у скалы, под которой разбил лагерь отряд. Ну что ж, мы не дадим вам лететь дальше, принял решение Посланник Богини.
Найл с Зарой снова полоснули жнецами по самой гуще летучего воинства, объяв пламенем несколько природных самолетов. На этот раз трое сразу же рухнули вниз. А пауки с жуками силами объединенной воли били и били по стрекозам.
— Отдай им команду поворачивать назад! — послал Найл ментальный импульс Дравигу, который уловили и все остальные пауки и обладатели черных блестящих панцирей.
— Нет, мы должны разбить их всех! — ответил Дравиг.
— Стрекозы могут пригодиться нам самим!
— Мы всегда обходились без них,— ответил Дравиг в пылу схватки — и пауки объединенной волей вновь ударили по летучему отряду.
В результате все оставшиеся в живых стрекозы зависли в воздухе и перестали двигаться. Огонь тем временем перекидывался с крыла на крыло. Найл слышал крики, издаваемые и в голос, и ментально. Стрекозы очень страдали.
Но Посланник Богини уловил также и другие импульсы: кто-то пытался успокоить природные самолеты, прекратить панику в их рядах, заставить их повернуть назад... Значит, повернуть? Уяснили, что с отрядом Посланника Богини не справиться?
Найл прекрасно понимал, что это люди подземелий, наконец вылезшие из своих укрытий и решившиеся на открытую атаку... Но где они? Он не видел их больше. Наверное, спрятались где-то в гуще, за телами гигантских муравьев.
Осознав, что проигрывают, решили не показываться?
Ну уж нет! Вот кого Найл обязательно должен взять в плен, так это хотя бы одного из людей подземелий. Вот с кем ему хотелось бы поговорить. Вот к кому накопилась масса вопросов!
— Великая Богиня Дельты, помоги мне! — обратился Найл к своей покровительнице.
И стоило ему только призвать Богиню на помощь, как голубой свет, подобный многократно усиленной вспышке жнеца, пронзил летучий отряд и высветил скрывавшиеся в его гуще три фигуры в белых одеждах.
Врагов увидели и пауки, и жуки. Все члены отряда Посланника Богини мгновенно почувствовали, что воля, руководившая летучим отрядом ослабла.
Стрекозы валились на землю, выпадая из облака голубого свечения. К счастью, как успел заметить Найл, природные самолеты умели ловко приземляться на лапы, да и крылья им здорово помогали, а вот гигантские муравьи, падающие с их спин, разбивались насмерть. Но жалеть их Посланник Богини не собирался.
Люди же держались на спинах стрекоз, но по приближении к земле, уже после того, как насекомые, на спинах которых они сидели, опустились в траву, упали с них и замерли.
Голубое свечение тут же исчезло.
— Благодарю тебя, Великая Богиня Дельты! — послал мысленный импульс своей покровительнице Найл.
Поняв, что их отряд одержал победу, Найл с Зарой выскочили из своего укрытия и ринулись к лежащим на земле людям в белых одеждах.
Но в первое мгновение Посланник Богини не понял, что происходило вокруг него.
С места сдвинулись и все пауки, до этого лежавшие парализованными, и все его товарищи.
Стянув с себя противогаз, Найл издал крик радости, обнял подбежавшего к нему брата и они вместе понеслись дальше.
Пауки, наконец обретя способность двигаться, кружили по месту стоянки отряда, не нарадуясь прекращению странного воздействия.
— Займитесь стрекозами! — послал им ментальный приказ Найл.— Посмотрите, кого из них еще можно спасти!
— Сделаем, Посланник Богини,— тут же последовал ответ и Восьмилапые кинулись выполнять приказ начальника отряда.
А сам Найл уже остановился у трех фигур в, белых одеждах, неподвижно лежавших на земле.

* * *

Посланник Богини внимательно осмотрел людей подземелий. На траве перед ним застыли двое мужчин и женщина, точнее — молодая девушка, лет восемнадцати, не более. Всех троих отличала белизна лиц.
Их оттеняют одежды? — задумался Найл, потом понял, что это не так.
Кожа трех людей подземелий была странно белой сама по себе. Посланник Богини привык к загорелым лицам своих товарищей, девушек-охранниц, да и вообще все жители и его города, и северных городов казались гораздо смуглее.
Или это еще какая-то раса? Ведь в северных землях нашлись чернокожие и полукровки, полностью отсутствующие в тех местах, откуда пришел Найл, почему бы тут не жить и еще каким-то людям?
Трое человек в белых одеждах лежали на земле без движения, создавалось такое впечатление, что они даже не дышат. Неужели погибли?
Найл встал на колени перед девушкой и приложил ухо к ее груди. Сердце билось, но удары становились все более и более редкими и тихими...
Вайг тем временем прислушивался к сердцебиению одного из мужчин — и сообщил Найлу, что тот мертв.
Вайг перешел ко второму мужчине и услышал редкие удары сердца. У этого шанс выжить еще оставался.
Посланник Богини отправил ментальный импульс Дравигу, прося того о помощи. Поняв, что требуется начальнику отряда, старый паук тут же выделил двух молодых Восьмилапых, находящихся в его подчинении, и они заняли места по обе стороны девушки, которую Найл решил попытаться спасти способом, о котором ему и Дравигу рассказывали диспетчеры в башне.
Начальник отряда подключил поток своей энергии к паучьей, и они втроем стали вливать силы в тело девушки. Вскоре к Найлу присоединился и старший брат.
Посланник Богини прилагал все возможные усилия, чтобы вернуть красавицу в белых одеждах в чувство, вдохнуть в нее жизненные силы.
Однако, и у Найла, и у Вайга, и у пауков возникло странное ощущение: девушка вместо того, чтобы принимать помощь, отталкивала ее.
Она, наоборот, пыталась защититься от вливаемой в нее энергии, воздвигнуть барьер, заслоняющий от ее проникновения, чтобы умереть.
Но объединенная воля пауков и двух братьев оказалась сильнее — и девушка вскоре открыла глаза. Посланник Богини тут же попросил у Дравига еще двух пауков и незамедлительно получил помощь. Два молодых Восьмилапых добавили сил девушке, а еще одна пара помогла Найлу и его брату восстановить часть утраченных ресурсов.
Бледнолицая красавица обвела ничего не выражающим взглядом сгрудившихся вокруг нее людей, пауков и жуков, внимательно ее рассматривавших, поднялась на ноги, а затем внезапно ударила по Посланнику Богини своей волей.
Он никак не ожидал подобного и не был подготовлен. Удар не откинул его назад, как случалось в те разы, когда по нему били пауки, а сковал по рукам и ногам.
Найл понял, что совсем недавно испытывали члены его отряда. Скорее всего, никакого парализующего газа к его друзьям и соратникам не применялось, просто люди в белых одеждах ударили по отряду силой воли и таким образом сковали всех, кроме находящегося под воздействием макового сока маленького человечка и отделившихся от лагеря Найла, Зары и охранявших их Восьмилапых. Поэтому пауки и не почувствовали приближения людей.
Как их почувствуешь, если они воздвигли вокруг себя сильнейший ментальный барьер? А бледнолицые явно умели это.
Кстати, а почему жуки очухались раньше других? — подумал Найл и решил, что, скорее всего, люди в белых одеждах не смогли правильно (с их точки зрения) воздействовать на обладателей черных блестящих панцирей, поскольку жуки в этих местах не обитали, в отличие от пауков и людей, на которых и были рассчитаны удары властителей подземелий.
Но сейчас Найл не собирался рассуждать на эту тему, в его душе поднялся гнев. Да ведь мы же только что вдохнули в тебя жизнь! — хотелось ему крикнуть этой красотке, с ненавистью глядевшей на него и сверкающей глазами, готовыми метать молнии во все стороны, поражая ими всех и вся.
Гнев и негодование, смешавшиеся в душе Найла, помогли ему напрячься и он сумел оттолкнуть от себя волю девушки, давящую на него, сковывающую его по рукам и ногам, и она, словно бумеранг, вернулась к той, что посмела нанести Посланнику Богини такой удар.
Однако девушка не собиралась сдаваться и вновь ударила.
В это мгновение к Найлу подключились его друзья, которые не могли допустить, чтобы кто-то бил своей волей начальника их отряда. Ни Вайг, ни пауки, ни жуки не собирались бездействовать, когда могли оказать реальную помощь.
Их, как и Найла, возмущало, что они только что пытались вернуть к жизни эту девчонку, а она, лишь придя в себя, использует полученную энергию против своих спасителей. Скорее всего, она, конечно, не думает о них, как о спасителях, но это роли не играет.
Она вместе со своими соплеменниками посмела поднять руку на их отряд.
Сколько погибло пауков? Сколько времени члены отряда лежали парализованными? И что люди в белых одеждах еще сделали с северными городами?
Поэтому объединенная воля Дравига и его подчиненных, Саворона и других обладателей черных блестящих панцирей, а также Найла с Вайгом ударила по дерзкой девчонке. Ее резко отбросило назад, а Найл снова почувствовал легкость во всем теле, которое больше ничто не сковывало.
Девчонка же, теперь лежа на земле, пыталась метать молнии в сторону членов отряда, но наталкивалась на стену, воздвигнутую пауками, не желавшими больше рисковать.
Наконец, поняв, что у нее ничего не получится, девушка прекратила попытки сразиться с далеко превосходящими ее силами противника, но в ее взоре лишь добавилось ненависти.
— Вы все равно проиграете,— процедила она сквозь зубы.— Мы уничтожим вас, если вы не уберетесь из наших земель!
Найл уже хотел ответить ей, но внезапно понял, что началась передача сигнала из диспетчерского центра. Его одновременно стали принимать все пауки.
— Вы слышите нас? Что с вами? — спрашивали диспетчеры.— Кто из отряда остался жив?
— Да, слышим,— тут же ответил Найл и показал окружающих его друзей.
Даже без напоминаний со стороны Посланника Богини, с двух его боков тут же очутилась пара молодых пауков, которые стали подпитывать его энергией, необходимой для передачи сигнала на расстояние.
Поняв, что Найлу и его подчиненным удалось взять в плен девушку в белых одеждах, диспетчер перебил Посланника Богини, дважды повторив, что ее постоянно нужно подпитывать энергией: в противном случае она может умереть.
Оказывается, северным паукам уже удавалось брать в плен людей подземелий (о чем раньше Найлу и членам его отряда даже не упоминали), но они тут же самоумерщвлялись.
Диспетчер рекомендовал кому-то из пауков постоянно держать девушку в белых одеждах за сознание, а уже в главном паучьем городе ее подключат к специальному аппарату, спроектированному местными умельцами, который не даст представительнице подземелий добровольно уйти из жизни.
— Сделаем,— ответил Найл, у которого уже накопилась масса вопросов к людям в белых одеждах. Пауки же, как и Посланник Богини, принимавшие сигнал из главного города, незамедлительно выполнили указание. Теперь девушку держали за сознание так, как собаку держат на поводке. Она металась, пытаясь высвободиться, но это у нее не получалось. К сожалению, ухватить за сознание ни одного из бледнолицых мужчин уже не удалось: их сердца прекратили биться.
— Возвращайтесь назад,— тем временем велел диспетчер.— Мы ждем вас.

* * *

Перед городской стеной, связанной вязальщиками, отряд встретил маленький паучий шарик. Рикки, сидевший в нем, опустился Найлу на плечо.
— Что здесь произошло? — спросил Посланник Богини.— Почему мы не могли с вами связаться?
— Ее соплеменники,— Рикки повернул маленькую головку и посмотрел на пленницу,— пытались нас уничтожить. Но благодаря тебе мы спасены. Тебя приглашают во дворец.
Рикки явно что-то недоговаривал. Опасается, что его ментальный импульс кто-то поймает? Но ведь он же умеет посылать направленные сигналы, которые получает только тот, кому они предназначаются? Или в городе после воздействия воли людей подземелий нарушилось ментальное поле? Или произошло что-то еще?
Но как убедить Рикки сказать то, что он хочет и никак не решается? Попробовать соорудить ментальный кокон? Но удастся ли? Пожалуй, это единственный способ получить информацию от паучка-разведчика.
Приняв решение, Найл сделал то, чего не делал никогда раньше: он окружил ментальным коконом себя и Рикки.
Маленький паучок мгновенно понял, что предпринял Посланник Богини, и тут же сообщил ему новость:
— Правитель убит. Власть захватили пауки третьего города. У нас теперь Правительница. Помнишь ту самку, которую я тебе показывал? Теперь она царствует в трех наших городах.
Найл опешил от такой информации, а Рикки добавил:
— Я не исключаю, что она заключала временное соглашение с людьми подземелий. Вот только перемудрила — или же была слишком уверена в себе. Если бы не ты, мы все остались бы в их власти. Кенгу с Карлой в свое время заручились поддержкой этих бледнолицых и...
— Что?! — закричал Найл.
— Да, Посланник Богини, именно люди подземелий подняли черных на восстание, Кенгу никогда не смог бы убедить их подняться, а эти в белых одеждах, разгневанные твоей атакой на муравьиное поселение — их поселение — направили рабов против нас. Чернокожие же действовали, словно во сне. Мы это поняли, допрашивая их. Большинство вообще не помнит, что происходило и как они убивали своих хозяев!
Из памяти Найла всплыли изображения, передаваемые Рикки, пока Посланник Богини с отрядом находился в горах: часть рабов трудилась в муравьином поселении. Найл видел их глаза... Рикки, прочитавший его мысли, подтвердил правильность догадок Посланника Богини: черные, работающие в муравьином поселении, теперь уже не совсем люди...
— С двуногими в белых одеждах нельзя заключать никаких соглашений,— продолжал маленький паучок,— потому что неизвестно, чем это может обернуться. Будь осторожен во дворце, Посланник Богини. Очень осторожен!
Я не знаю, осталась ли там воля людей подземелий. Я не знаю, в тела каких пауков они вселились. Любой паук или паучиха на самом деле может оказаться человеком. А ты — их главный враг.
Посланник Богини понял, что настоящие проблемы в северных землях только начинаются. Но у него даже не промелькнуло мысли о том, чтобы возвращаться домой: он никогда не пасовал перед трудностями и решил принять вызов.
— Спасибо, Рикки,— поблагодарил он своего маленького друга, снимая окружавший их ментальный кокон.
Отряд как раз подошел ко дворцу Правителя. Теперь — Правительницы...

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА ПЕРВАЯ (Страница 1)
    • ГЛАВА ВТОРАЯ (Страница 2)
    • ГЛАВА ТРЕТЬЯ (Страница 3)
    • ГЛАВА ЧЕТВЕРТАЯ (Страница 3)
    • ГЛАВА ПЯТАЯ (Страница 4)
    • ГЛАВА ШЕСТАЯ (Страница 5)
    • ГЛАВА СЕДЬМАЯ (Страница 5)
    • ГЛАВА ВОСЬМАЯ (Страница 6)
    • ГЛАВА ДЕВЯТАЯ (Страница 8)
    • ГЛАВА ДЕСЯТАЯ (Страница 9)
    • ГЛАВА ОДИННАДЦАТАЯ (Страница 10)
    • ГЛАВА ДВЕНАДЦАТАЯ (Страница 11)
    • ГЛАВА ТРИНАДЦАТАЯ (Страница 12)
    • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 13)
    • ГЛАВА ПЯТНАДЦАТАЯ (Страница 13)
    • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 15)
    • ГЛАВА СЕМНАДЦАТАЯ (Страница 16)
    • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 17)


Дэнниз Морхайм

Заложник

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Файл взят с http://spider-world.narod.ru
Над дизайном работали: Spider, Elfin, Angel